Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1845 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13
Auteur Sujet :

[Topic Unik] NAS Icy Box 4220

n°6686267
aliasDrizz​t
Posté le 09-11-2008 à 17:16:31  profilanswer
 

Reprise du message précédent :
pour une fois que je peux aider avec du linux :p


---------------
Topic vente DDR / réseaux
mood
Publicité
Posté le 09-11-2008 à 17:16:31  profilanswer
 

n°6697410
Delivereat​h
Posté le 15-11-2008 à 21:08:25  profilanswer
 

Maintenant que j'ai mis à jour avec la dernière version je ne peux plus configurer les ports correctement.
 
J'ouvre et je modifie le fichier .rtorrent.rc mais après reboot du NAS, il me remet le fichier à son état original... Si qqun sait comment faire.
 
Merci

n°6699924
aliasDrizz​t
Posté le 17-11-2008 à 11:46:22  profilanswer
 

tu effectues la modif comment , en admin via ssh ou via l exporateur de fichiers de ton OS ?
tu es sur que les modifs sont prises en compte ? (un petit cat nomdufichier) pour etre sur que ca a bien été enregistré et que c est pas un probleme de droits encore une fois.


Message édité par aliasDrizzt le 17-11-2008 à 11:46:40

---------------
Topic vente DDR / réseaux
n°6701401
Profil sup​primé
Posté le 18-11-2008 à 03:06:25  answer
 

Bonsoir, si cela intéresse quelqu'un, je vends le mien ici :
http://forum.hardware.fr/hfr/Achat [...] 0166_1.htm


Message édité par Profil supprimé le 18-11-2008 à 03:06:33
n°6717967
aliasDrizz​t
Posté le 29-11-2008 à 11:20:12  profilanswer
 

Hop, je reviens avec une question.  
En fait j'ai relu tout le topic, quelqu'un pose la question a un moment mais personne ne lui a répondu dans les pages suivantes, j espere que j'aurai plus de chance...
J'ai un disque de 500go, installé, en ext2, ca fonctionne, avec une centaine de go de données backupé dessus. je viens de recevoir le deuxieme , que je voudrais mettre en raid 1 (c'était le but dès le départ).  
est ce que c'est possible de passer en RAID 1 sans formater les données sur le disque ?
J'ai passé le deuxieme disque en ext2, mais pour le raid setting, il marque :
RAID system cannot be activated. If need to set up raid system, must remove system data on the hard disk.
ca me parait donc compromis , mais bon on sait jamais, si ca se trouve c'est que le systeme du nas, et pas les données.
 
qqun a des infos la dessus ?
merci


---------------
Topic vente DDR / réseaux
n°6718994
aliasDrizz​t
Posté le 30-11-2008 à 10:05:33  profilanswer
 

Bon je reviens avec des infos la dessus, formatage obligatoire des deux disques, ca fait un reset donc si qqun doit le faire penser a remettre la main sur nas finder avant de vous echiner sur l ip fixe que vous avez défini, et sur le quel vous avez un message qui dit que ca doit reboot au bout de 3min ( et ce meme 50min après, et evidemment le refresh fonctionne pas :p).
 
Donc apres mise en raid, pensez  a utiliser nas finder pour retrouver l ip du nas, pour pouvoir vous logguer , tout reconfigurer et verifier que le raid est bien "built".  


---------------
Topic vente DDR / réseaux
n°6730749
Millenius
Posté le 07-12-2008 à 18:13:56  profilanswer
 

J'aimerai faire un petit update du firmware (jamais fait)... notamment pour corriger ce prb de spinoff.
Mais le firmware du site officiel est uniquement fait pour la version 1.2
 
Question bete : comment savoir si on a la version 1.1 ou 1.2 ?

Message cité 1 fois
Message édité par Millenius le 07-12-2008 à 18:14:09

---------------
Le Comptoir de l'info, l'agrégateur ultime : 5 000 000 NEWS , 10 000 TOPICS UNIQUES , 250 000 PETITES ANNONCES
n°6741469
ralphaf1
Posté le 14-12-2008 à 15:47:38  profilanswer
 

Il faut ouvrir le NAS et regarder sur la carte mère, c'est noté dessus!

n°6744143
thenutskil​ler
1+1=3
Posté le 16-12-2008 à 10:42:16  profilanswer
 

Il semblerait que le dernier firmware (2.6.3.1) gère les disques durs de grande capacité (plus de 1 To)...

n°6745051
stancw
Parle à Monkey ...
Posté le 16-12-2008 à 19:34:26  profilanswer
 

Millenius a écrit :

J'aimerai faire un petit update du firmware (jamais fait)... notamment pour corriger ce prb de spinoff.
Mais le firmware du site officiel est uniquement fait pour la version 1.2
 
Question bete : comment savoir si on a la version 1.1 ou 1.2 ?


Si la maj est ok recontacte moi il est fort possible que  je te prenne le NAS et aussi les disques qui vont avec :jap:


---------------
... ma tête est malade -  "Est-ce que ce bruit dans ma tête te dérange?"
mood
Publicité
Posté le 16-12-2008 à 19:34:26  profilanswer
 

n°6760575
crouik
Posté le 27-12-2008 à 16:35:00  profilanswer
 

Bonjour,
 
je possède ce nas et j'ai un problème d'encodage de caractère.
 
Je suis sur linux, et en UTF8, seulement je crois que le nas est lui en "latin occidental 1252".
J'ai quelques fichiers qui ont été nommés avec des accents et après transfère sur le nas depuis il est impossible de les récupérer, de les effacer, ou les renommer.
La solution serait de pouvoir mettre le nas en utf8 (pour l'avenir) mais est ce que le nouveau firmware le propose? (voir dans: Controle panel =>File and Print =>File Server =>boite déroulant)
 
Deuxièmement, comment pourrais je effacer ces fichiers sur le nas?  
En plus "ils" m'empêchent d'effacer les répertoires qui les contiennent.


Message édité par crouik le 27-12-2008 à 17:50:49
n°6767345
moiiom59
Posté le 31-12-2008 à 14:32:53  profilanswer
 

Bonjour,
je cherche comment desactiver le mount automatique sur le port arriere usb1. je souhaiterai monter et demonter ce disque moi meme via un script au momment de ma sauvegarde, mais au prealable j'ai besoin que le disque ne soit pas monter automatiquement à sa connection (ce qui le rend visible a tous).
Auriez vous une idée sur la chose ?
 
Une autre idée j'aimerai activer une sauvegarde sur ce disque usb1 via le bouton de sauvegarde en facade. Ce bouton sert a sauvegarder le contenu du support usb2 (face avant ) sur le disque , hors je souhaiterai plutot souvegarder nom nas sur un disque externe monter sur l'usb arriere. Il me faudrait donc reprogrammer ce bouton ? seriez vous ou se trouve ces script ?
 
mercia a vous tous et bonne année !


Message édité par moiiom59 le 31-12-2008 à 14:33:36
n°6772810
Millenius
Posté le 04-01-2009 à 10:08:03  profilanswer
 

stancw a écrit :


Si la maj est ok recontacte moi il est fort possible que je te prenne le NAS et aussi les disques qui vont avec :jap:


 
mais je ne veux pas le vendre :)
j'en suis très content, et il me sert !
 
Bon, sinon, c'est bien une 1.2 et l'upgrade est en cours.


---------------
Le Comptoir de l'info, l'agrégateur ultime : 5 000 000 NEWS , 10 000 TOPICS UNIQUES , 250 000 PETITES ANNONCES
n°6773175
stancw
Parle à Monkey ...
Posté le 04-01-2009 à 13:56:30  profilanswer
 

Millenius a écrit :


 
mais je ne veux pas le vendre :)
j'en suis très content, et il me sert !
 
Bon, sinon, c'est bien une 1.2 et l'upgrade est en cours.


Non en fait je me suis trompé de topic :D d'ailleur je cherche toujours un bon NAS 2 disques pour le coté consommation et surtout RAID1 et je suis tomber sur ça :
 
http://ak.cdiscount.com/pdt/I/S/S/1/d/RND2150100ISS.jpg
 
Netgear Ready NAS Duo 500 Go RND2150 pour 257€ il y aurait un comparatif avec le NAS icy box ?

Message cité 1 fois
Message édité par stancw le 04-01-2009 à 17:30:10

---------------
... ma tête est malade -  "Est-ce que ce bruit dans ma tête te dérange?"
n°6773193
ph75
Posté le 04-01-2009 à 14:04:34  profilanswer
 

Quand dans 1h la page aura fini de se charger on saura quel est le modèle et pourra peut être te répondre ...

n°6773212
stancw
Parle à Monkey ...
Posté le 04-01-2009 à 14:15:27  profilanswer
 

OK je repasse tout à l'heure alors ...


---------------
... ma tête est malade -  "Est-ce que ce bruit dans ma tête te dérange?"
n°6774488
lady ritch​ie
Un petit peu chaque jour...
Posté le 04-01-2009 à 23:45:05  profilanswer
 

Salut à tous, et meilleurs voeux.
Je viens m'insérer dans votre super post, because j'ai un problème. Honnêtement, je n'ai pas tout lu, mais je ne crois pas que le problème ait été évoqué.  
Je possède un Nas IB-4220-B, avec dedans 2 Samsung 1To (que j'ai eu pour 360€ chez RDC - pour info).
Bon, j'ai appris en, installant le système, qu'il ne vaut mieux pas mettre 2 disques de la même chaîne de fabrication en RAID1, mais nul n'est parfait, et évidemment, le pack 2 HDD 1To, il n'ya pas un gars qui les mélange avant de les emballer :lol:  :lol: . Donc, 1 mauvais point.
Bref Tout ça en Raid 1, forcément.
Et justement, si je regarde le menu RAID, c'est pas normal, je trouve:
http://i39.tinypic.com/1zn6buh.jpg
Normalement, je devrais avoir un point d'exclamation sur un des disques, non?
 
Donc, je vais voir le disk utility, je constate qu'un des 2 disques est de type none (et l'autre, il est même pas curé :bounce: )
http://i39.tinypic.com/16ici74.jpg
C'est grave, docteur???
Bon, voyant ça, et à tout hasard, j'ai upgradé le firmware, pour passer en 2.6.3.1, mais bernique, c'est tout pareil, forcément...
 
Sinon, pour la conf, le Nas est relié en Ethernet sur un routeur WNR834B, et après, Wifi pour tout le monde (3).
Après, au niveau usage, je ne suis pas trop confiant...
Les transferts sont très lents, la retouche de photo est chiante sous Picasa3, impossible de lire des vidéos, c'est pénible...
 
Me dites pas que c'est normal, hein, je ne vous croirai pas :ouch:  :ouch:  
Merci d'avance...
R.


Message édité par lady ritchie le 04-01-2009 à 23:53:30
n°6777171
liridium
Qui vivra véra
Posté le 06-01-2009 à 14:28:49  profilanswer
 

le Nas n'est pas compatible avec 2*1To samsung, j'ai fait la mm erreur a mon achat,  je suis passé sur 2*1to Western
et RAS


---------------
Mon Feed-Back  --  ACHAT/VENTE
n°6777397
toto_67
Posté le 06-01-2009 à 15:58:28  profilanswer
 

stancw a écrit :


Non en fait je me suis trompé de topic :D d'ailleur je cherche toujours un bon NAS 2 disques pour le coté consommation et surtout RAID1 et je suis tomber sur ça :
 
http://ak.cdiscount.com/pdt/I/S/S/ [...] 100ISS.jpg
 
Netgear Ready NAS Duo 500 Go RND2150 pour 257€ il y aurait un comparatif avec le NAS icy box ?


 
J'ai ça avec 2x1To WD Green (non compatible....)
 
qlq tests:
 
http://www.clubic.com/article-1511 [...] u-nas.html
 
http://www.ndfr.net/articles/test- [...] 50-53.html
 
http://www.tekit.fr/test-microport [...] scret.html
 
http://www.generation-nt.com/test- [...] 441-1.html
 
 
 
 
 


---------------
Iphone SE 2020 128Go - Red "Orange" iOS13.6 / Denon AVC-X6700H noir
n°6779196
aliasDrizz​t
Posté le 07-01-2009 à 13:57:52  profilanswer
 

Je reviens sur le topic, j'étais très content de mon nas, (j en suis toujours en fait) mais certains trucs ne fonctionnent plus :
Je peux toujours me connecter au nas via ftp .
Impossible de se connecter via le hostname que j 'ai configuré ("NAS" ).
 
Le nas n'apparait pas dans le "Reseau microsoft windows", j arrive plus a créer de favori ni a le mapper en disque.
 
Qqun aurait une idée ?
Mon nas :  
ip fixe et serveur dns en fixe aussi.
hostname : NAS
fileserver / windows settings : enable
workgroup : MSHOME
FTP Server Setting Enable  
Port Number 21  
NFS Server Setting Enable  
character set : central european.
 
J ai passé un coup de nas finder, il me trouve bien le nas a la bonne ip avec la bonne configuration.
Si qqun a une idée, ca serait super sympa :p


---------------
Topic vente DDR / réseaux
n°6807910
cartemere
Posté le 22-01-2009 à 10:46:38  profilanswer
 

flag :D

 

Je suis à la recherche d'un NAS, et j'avoue que le rapport de cet Icy-Box me tente (en opposition au prix plus élevé, mais aux fonctionnalités plus étendues d'un Synology DS207).

 

D'ailleurs il y a un problème dans l'organisation du forum : certains NAS sont dans la rubrique Hardware, alors que d'autres se trouvent coté Réseau... pas facile de s'y retrouver :/

 


Après comparatif sur hardware.fr il semblerait que le NAS DLink DNS-323 offre de meilleures prestations pour un tarif à peu près comparable (10% de différence, soit 20€, sur ldlc.com).

 

entre autres :
- aucun problème de compatibilité signalé avec les disques (en plus j'ai des samsung chez moi :/ )
- meilleures perfs en lecture/écriture (dues à un CPU plus véloce je suppose)
- interface web plus fournie et détaillée

 

Le test n'a pas l'air de placer le IcyBox en très bonne posture, donc je vous demande votre feedback : En utilisation, le Icy-Box a quoi comme avantages ?

 


Mon besoin
Je me sers principalement de mon portable en wifi chez moi, donc besoin d'un NAS autonome, dans un coin, connecté au reste de mon réseau (switch de la freebox), allumé vraisemblablement H/24.
J'apprécierai : serveur iTunes, client bittorrent, client newsgroup (pour ce dernier point visiblement peu de NAS l'intègrent d'origine, mis à part les Synology qui sont à 300€ :/ ).

 

Le 4220-B peut me satisfaire ?


Message édité par cartemere le 22-01-2009 à 16:44:57
n°6830874
lady ritch​ie
Un petit peu chaque jour...
Posté le 04-02-2009 à 13:55:40  profilanswer
 

Bon. rebonjour à vous.
Depuis mon dernier post du 04/01, tout allait bien, finalement.
Mais depuis 2 jours, j'ai le voyant jaune allumé en permanence, et quand je vais dans l'interface sur Raid Settings, cela m'indique "rebuiding RAID System".
Et ça le fait (hier, ça a mis 6 heures, quand même!!), et rebelotte, le lendemain, ça reconstruit encore.
Notez que ça ne m'empêche pas d'utiliser mon disque, mais quand même!!!
Par ailleurs, je suis obligé de le redémarrer plusieurs fois si je veux le voir dans le réseau: en, général, la première fois, l'os ne se charge pas. Donc, j'éteins, et je rallume, et là, ça va.
Je ne suis ni informaticien, ni spécialiste. Tout juste un peu averti. Et là, je me demande bien ce que j'ai acheté, parce que ça me semble un peu comme le LEM sur la Lune en 1969.... Très foireux, avec beaucoup de risques...
Bon. On peut toujours envisager que la réussite soit au rendez-vous, mais j'aimerais ne pas y passer ma vie...
Merci de vos conseils.
R.
 

n°6832122
thenutskil​ler
1+1=3
Posté le 05-02-2009 à 10:05:34  profilanswer
 

Les boules... ça fait un bail que je ne me suis pas connecté à l'interface de mon NAS et j'en ai oublié le mot de passe...
Bien sûr la fonction Reset ne fonctionne pas! J'ai été obligé de brancher les disques sur mon PC et de supprimer les partitions pour tout réinstaller...

n°6834149
thenutskil​ler
1+1=3
Posté le 06-02-2009 à 14:31:44  profilanswer
 

J'ai craqué et je me suis acheter une MusicPal de chez Freecom pour lire les radios Internet et ma bibliothèque iTunes sur mon système hifi. J'ai copié ma bibliothèque sur le NAS et activer Twonkyvision, mais pas de bol... le MusicPal ne lit pas les fichiers M4U/AAC...
Quelqu'un a déjà installé MusicTomb sur le 4220 et utilisé le transcodeur pour convertir des fichiers non supportés en MP3 ou WAV à la volée?
 
Merci :hello:

n°6858644
masenate
Posté le 23-02-2009 à 16:48:08  profilanswer
 

Bonjour,  
 
Pour info lady ritchie j'ai le même pb que toi. J'ai donc renvoyé le NAS en attente d'un retour de leur part.  
 
Question qd meme as tu activer twonky média si oui quelle version.
 
 
Autre question avez vous des problèmes lors du premier allumage de votre nas après une coupure total (normal pas à l'arrache bien entendu) du courant ?
 
Merci

Message cité 2 fois
Message édité par masenate le 23-02-2009 à 17:01:31
n°6858908
guelaztapo​nd
Posté le 23-02-2009 à 19:46:01  profilanswer
 

masenate a écrit :

Bonjour,  
 
Autre question avez vous des problèmes lors du premier allumage de votre nas après une coupure total (normal pas à l'arrache bien entendu) du courant ?
 
Merci


 
Moi, il arrive après avoir (bien) arrêter le NAS puis de vouloir de redémarrer que celui-ci "bloque".
 
Il ne démarre pas, il me semble que la diode de l'OS reste allumée et que celle des HDD ne clignote pas. (il me semble car je ne m'en rappelle plus exactement et puis maintenant il est allumé 24/24 donc longtemps que çà ne m'est pas arrivé).
 
Du coup, je l'éteins (il s'éteins quasi instantanément) puis le rallume et c'est OK...

n°6863584
moiiom59
Posté le 27-02-2009 à 09:22:29  profilanswer
 

Bonjour  
J'utilise ce NAS pour une PME et je n'arrive pas a m'en sortir
je recherche des informations sur rsync et userscript j'ai récupéré tous ce qu'il faut sur le site allemand, installé et j'ai quelques problèmes  
Y aurait il quelqu'un qui a installer Rsync et qui le fait fonctionner ?
 
Rsync installé il faut refaire un lien sur une bibliothèque sinon vous avez un injure, ce lien vous l'automatisez via un script avec userscript. Mais aucun script ne fonctionne pourtant c'est juste un ln , j'arrive a reproduire la commande sous sh sans problème.
D'autre part quand je lance une commande rsync je retrouve mes document dans un dossier avec un nom bizarre pas moyen de mettre mes fichier dans le  dossier  désiré rsync me crée un dossier systématiquement.
 
merci de votre aide

n°6863651
Millenius
Posté le 27-02-2009 à 10:28:11  profilanswer
 

moiiom59 a écrit :

Bonjour  
J'utilise ce NAS pour une PME et je n'arrive pas a m'en sortir
je recherche des informations sur rsync et userscript j'ai récupéré tous ce qu'il faut sur le site allemand, installé et j'ai quelques problèmes  
Y aurait il quelqu'un qui a installer Rsync et qui le fait fonctionner ?
 
Rsync installé il faut refaire un lien sur une bibliothèque sinon vous avez un injure, ce lien vous l'automatisez via un script avec userscript. Mais aucun script ne fonctionne pourtant c'est juste un ln , j'arrive a reproduire la commande sous sh sans problème.
D'autre part quand je lance une commande rsync je retrouve mes document dans un dossier avec un nom bizarre pas moyen de mettre mes fichier dans le dossier désiré rsync me crée un dossier systématiquement.
 
merci de votre aide


roh... et dire qu'il suffisait de "rechercher" : http://forum.hardware.fr/forum2.php?post=810377&cat=1&config=hfr.inc&cache=&page=1&sondage=0&owntopic=0&word=RSYNC&spseudo=&firstnum=6308224&currentnum=0&filter=1#t6416072


---------------
Le Comptoir de l'info, l'agrégateur ultime : 5 000 000 NEWS , 10 000 TOPICS UNIQUES , 250 000 PETITES ANNONCES
n°6863703
fredmag
Détartre à fond.
Posté le 27-02-2009 à 11:06:10  profilanswer
 

masenate a écrit :

Bonjour,  
 
Pour info lady ritchie j'ai le même pb que toi. J'ai donc renvoyé le NAS en attente d'un retour de leur part.  
 
Question qd meme as tu activer twonky média si oui quelle version.
 
 
Autre question avez vous des problèmes lors du premier allumage de votre nas après une coupure total (normal pas à l'arrache bien entendu) du courant ?
 
Merci


 
Hello,
 
Je dois renvoyer le miens (pour avoir une carte en v1.2).
As-tu fait une demande de RMA avant d'expédier ton NAS ?


---------------
" Et Dieu, dans sa grande mansuétude, inventa la ponctuation et le retour à la ligne... " | L'orthographe, c'est simple comme un clic sur un dictionnaire en ligne !
n°6865188
masenate
Posté le 28-02-2009 à 15:03:11  profilanswer
 

fredmag a écrit :


 
Hello,
 
Je dois renvoyer le miens (pour avoir une carte en v1.2).
As-tu fait une demande de RMA avant d'expédier ton NAS ?


 
 
Bonjour oui j'ai fais une demande sur le site de raidsonic qui m'ont dirigé vers Nanopoint (en france) et après l'envoi d'un mail explicatif ils m'ont attribué un N° RMA après une semaine et demi mon Nas est revenu et la je le test.  
 
Bon courage
 

n°6866995
moiiom59
Posté le 02-03-2009 à 08:52:10  profilanswer
 


Merci !!!!!
Bien sur que toutes les recherches ont été faite et par celle ci en premier si je poste le post ici c'est bien parce qu'il y a toujours un problème et aimerais trouver quelqu'un qui a mis en oeuvre rsync pour sauvegarder son disque en automatique, qui a eu forcement les meme problème que tous ce qui ont essayé
merci de ton aide

n°6867213
fredmag
Détartre à fond.
Posté le 02-03-2009 à 12:12:32  profilanswer
 

masenate a écrit :


 
 
Bonjour oui j'ai fais une demande sur le site de raidsonic qui m'ont dirigé vers Nanopoint (en france) et après l'envoi d'un mail explicatif ils m'ont attribué un N° RMA après une semaine et demi mon Nas est revenu et la je le test.  
 
Bon courage
 


Merci !  :jap:


---------------
" Et Dieu, dans sa grande mansuétude, inventa la ponctuation et le retour à la ligne... " | L'orthographe, c'est simple comme un clic sur un dictionnaire en ligne !
n°6872274
memorex91
Posté le 05-03-2009 à 17:38:12  profilanswer
 

Hello tout le monde,
 
j'ai un petit probleme, je n'ai plus acces à l'interface de config du nas.
 
ceci s'est fait apres l'installation de OPTWARE et du package thttpd
que j'ai 1 premiere fois enlevé puis reinstallé  
et depuis plus d'acces à l'interface admin...tout le reste fonctionne acces à mon site web, au ftp, aux lecteurs reseaux, ssh....
 
quelqu'un aurait il une idée pour retrouver l'interface admin ??
 
merci par avance de vos réponses

n°6873056
newben
Posté le 06-03-2009 à 11:12:45  profilanswer
 

Bonjour,
Apparement certain ont déjà eu des pb de disque. J'aimerai savoir comment le nas signale un problème disque. En fait le mien est au fond d'un placard, et je ne me connecte pas souvent a l'interface web, j'aimerai donc savoir s'il y a un moyen de mettre en place une alerte logiciel quand il y a un problème sur un disque, par exemple un mail?
Merci a tous.

n°6873106
memorex91
Posté le 06-03-2009 à 11:53:54  profilanswer
 

newben a écrit :

Bonjour,
Apparement certain ont déjà eu des pb de disque. J'aimerai savoir comment le nas signale un problème disque. En fait le mien est au fond d'un placard, et je ne me connecte pas souvent a l'interface web, j'aimerai donc savoir s'il y a un moyen de mettre en place une alerte logiciel quand il y a un problème sur un disque, par exemple un mail?
Merci a tous.


 
j'ai installé ce type de programme qui permet en cas de problème raid de m'envoyer un mail d'alerte  
 
ca se trouve dans le forum allemand et ca s'appel POSTFIX, il se trouve dans la liste de tout les packages existant à ce jour sur le wiki allemand
 
voici le lien avec la traduction anglaise :
 
http://64.233.183.132/translate_c? [...] lle_Pakete

n°6873364
newben
Posté le 06-03-2009 à 14:36:09  profilanswer
 

memorex91 a écrit :


 
j'ai installé ce type de programme qui permet en cas de problème raid de m'envoyer un mail d'alerte  
 
ca se trouve dans le forum allemand et ca s'appel POSTFIX, il se trouve dans la liste de tout les packages existant à ce jour sur le wiki allemand
 
voici le lien avec la traduction anglaise :
 
http://64.233.183.132/translate_c? [...] lle_Pakete


Super, merci, je teste dès que possible

n°6915297
newben
Posté le 10-04-2009 à 10:17:03  profilanswer
 

Salut a tous.
J'ai installé le dernier firmware et miracle, plus de problème de disque qui tourne sans arret. Le spinoff fonctionne enfin. Toutefois de temps en temps, notamment la nuit, les disques se mettent en marche... Je me demande donc s'il y a des process qui sont déclanchés tout seul et qui font redemarrer le nas, ou si quelqu'un y accede de l'exterieur. Sachant qu'aucune autre machine n'est active sur mon reseau. Est ce que vous rencontrez le meme phenomene et savez vous a quoi ca peut etre due?
Merci
A+
 

n°6924207
ackernul
Posté le 17-04-2009 à 17:37:49  profilanswer
 

Delivereath a écrit :

Maintenant que j'ai mis à jour avec la dernière version je ne peux plus configurer les ports correctement.
 
J'ouvre et je modifie le fichier .rtorrent.rc mais après reboot du NAS, il me remet le fichier à son état original... Si qqun sait comment faire.
 
Merci


 
Bonjour
 
Je viens d'acheter ce nas et j'ai le même problème.  
A tu trouvé une solution?
j'ai chercher un peu pour trouver d'où il copie le fichier mais je n'ai pas trouvé, et comme je n'ai pas réussi à installer le packet "core" je n'ai pas find pour le touver.
 
EDIT : j'ai réussi à faire une recherche mais je n'ai rien trouver.


Message édité par ackernul le 17-04-2009 à 17:47:16
n°6924271
ackernul
Posté le 17-04-2009 à 18:50:30  profilanswer
 

bon j'ai trouvai une solution un peu à l'arrache sur le forum du nas
 
http://forum.nas-portal.org/showth [...] t=rtorrent
 
 
 

n°6925755
flyjodel
Posté le 19-04-2009 à 03:29:54  profilanswer
 

Bonjour,
 
j'arrive à faire des trucs avec ce NAS (IB4220 FW2.6.3.1 avec SSH), mais j'ai un problème :
- tous mes fichiers de sauvegarde sont dans le répertoire guest-share ( /mnt/md1/guest-share )
j'y accède snas problème depuis l'explorateur windows (XP) mais ce répertoire, et seulement celui-ci n'est PAS répertorié quand j'y accède en FTP. Les autres sont visibles.
 
Comment faire ?
 
Merci

n°6925804
npcza
Posté le 19-04-2009 à 09:35:03  profilanswer
 

est-ce que tu l'as mis en partage ftp via son interface de paramétrage (définition des utilisateurs,...) ?
(je n'ai pas ce boitier, donc c'est une suggestion aucasou :D )

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13

Aller à :
Ajouter une réponse
 

Sujets relatifs
iTunes sur NAS Icy Box 4220cherche a faire un NAS+Printer+BT+Emule+HTTP/PHP/SQL& tout le tralala
NAS 4220 B Impossible de faire du RAID1Boîtiers idéal pour monter un NAS (serveur de stockage) ?
Choix entre IB-NAS 4220 et PC dédiéMettre son Imprimante sur NAS Personnal storage 2
Plus de sujets relatifs à : [Topic Unik] NAS Icy Box 4220


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR