Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
362 connectés 

 



Avez vous un ERL ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  188  189  190  191  192  193
Auteur Sujet :

• UBNT • Ubiquiti Networks

n°1081949
getget
Il y en a qui ont essayé ...
Posté le 25-06-2019 à 18:15:22  profilanswer
 

Reprise du message précédent :
C'était surtout le server de speedtest qui en pouvait plus :o
 
933 Mbits :o


---------------
Gamertag : Getget94 - PSN : Getget1980 - Nintendo Network : Getget1980 - Uplau : Getget1980
mood
Publicité
Posté le 25-06-2019 à 18:15:22  profilanswer
 

n°1081966
getget
Il y en a qui ont essayé ...
Posté le 25-06-2019 à 21:56:44  profilanswer
 

Bon, j'ai passé mes AP LR à la dernière version et à priori pas mal de soucis de déco sur l'un d'eux. J'hesite à rollback :( (mais je me demande si c'est pas le POE qui merde faut que je tente avec un injecteur)


Message édité par getget le 26-06-2019 à 07:45:04

---------------
Gamertag : Getget94 - PSN : Getget1980 - Nintendo Network : Getget1980 - Uplau : Getget1980
n°1081983
carbon38
Dead Rabbit! :o
Posté le 26-06-2019 à 09:04:34  profilanswer
 

Dites, un système comme schématisé ci-dessous, ca fonctionnerai :  

Caméras IP x3 <---RJ--->switch 1<---RJ---> Unifi AP
<---WIFI---->Unifi AP<---RJ--->Switch 2<--RJ--->NAS
 
La partie en vert est déja en service.
 
La partie en rouge est un montage provisoire que je souhaiterai faire en attendant de pouvoir tirer proprement des câbles RJ depuis le switch 2. Les travaux sont en cours mais ne seront pas terminés avant dans 2 ans et je voudrais mettre en route les caméras très rapidement.
 
Vous en pensez quoi? Jouable ou sans avoir un lien RJ direct, point de salut?  :??:  :??:  :??:

n°1081985
odon4
Posté le 26-06-2019 à 09:19:37  profilanswer
 

carbon38 a écrit :

Dites, un système comme schématisé ci-dessous, ca fonctionnerai :

Caméras IP x3 <---RJ--->switch 1<---RJ---> Unifi AP
<---WIFI---->Unifi AP<---RJ--->Switch 2<--RJ--->NAS

 

La partie en vert est déja en service.

 

La partie en rouge est un montage provisoire que je souhaiterai faire en attendant de pouvoir tirer proprement des câbles RJ depuis le switch 2. Les travaux sont en cours mais ne seront pas terminés avant dans 2 ans et je voudrais mettre en route les caméras très rapidement.

 

Vous en pensez quoi? Jouable ou sans avoir un lien RJ direct, point de salut? :??: :??: :??:

 

En googlant vite fait le forum UBNT avec des UAP AC tu peux faire du wireless uplink qui répond à ton besoin mais qui nécessiterait d'avoir un contrôleur unifi actif en permanence. Sachant que tu vas aussi perdre du débit wifi pour les clients et que c'est pas ultra fiable d'après les commentaires.

 

https://community.ui.com/questions/ [...] 3a12ffbcc5


---------------
ventes - mon feed
n°1081990
carbon38
Dead Rabbit! :o
Posté le 26-06-2019 à 10:06:17  profilanswer
 

Ok merci pour le retour, c'est donc une fausse bonne idée.  :(  
 
Bon ben j'ai plus qu'a tirer un RJ provisoire jusqu'au switch 1 alors.  [:fabien27]

n°1082022
DemDal
Posté le 26-06-2019 à 14:24:34  profilanswer
 

Pour 40 € de matériel tu peux essayer ceci
https://forum.hardware.fr/forum2.ph [...] 0#t1080374
Ça fonctionnait bien pour une caméra IP, pour trois caméras je ne sais pas.


Message édité par DemDal le 26-06-2019 à 14:25:31
n°1082061
getget
Il y en a qui ont essayé ...
Posté le 26-06-2019 à 20:51:11  profilanswer
 

DannyElfman a écrit :

Rahh, j'en peux plus, depuis hier, j'ai mon AP AC Lite qui perd de manière aléatoire la connection, tous mes devices wifi perdent les pédales ...
 
Reboot, rien changé
Redémarrage du controller (sous docker), rien changé
J'avais un vieux firmware, je suis passé en 4.0.21, ça n'a rien changé.
Upgrade à la dernière version du controller, rien changé.
 
Marre, tout était stable, zero reboot depuis des mois et là c'est le bordel ...


 
J'ai exactement la même chose. Tu as trouvé ?


---------------
Gamertag : Getget94 - PSN : Getget1980 - Nintendo Network : Getget1980 - Uplau : Getget1980
n°1082069
snipereyes
Posté le 26-06-2019 à 21:45:32  profilanswer
 

Peut etre faudrait il remonter le probleme a Ubiquiti ?


---------------
-- Topic de vente -- FeedBack --
n°1082089
palouf34
Posté le 27-06-2019 à 10:19:23  profilanswer
 

bonjour,
 
je voudrais savoir comment  implémenter le filtrage d’adresse internet  sur l'usg en autre en se basant sur les données fournie par le site :
 
https://dsi.ut-capitole.fr/blacklists/
 
autre question subsidiaire,  comment intégrer  pi-hole sur la conf de l'usg?
 
merci par avance de vos pistes.

n°1082160
DannyElfma​n
Kinrick o Scotland
Posté le 28-06-2019 à 11:53:59  profilanswer
 

palouf34 a écrit :


 
 
tu n'aurais pas un soucis avec ton serveur DHCP ???
 


 
J'ai vérifié mais pas l'impression (enfin c'est la freebox qui gère ça en attendant une UGS.)


---------------
Blood is rushing into your muscles and that's what we call The Pump. Your muscles get a really tight feeling, like your skin is going to explode any minute ...
mood
Publicité
Posté le 28-06-2019 à 11:53:59  profilanswer
 

n°1082161
DannyElfma​n
Kinrick o Scotland
Posté le 28-06-2019 à 11:54:39  profilanswer
 

ginie a écrit :


https://reho.st/self/6046456e9ea671 [...] 7fffdf.jpg
 
 [:nedurb]  
 
Bon d'après des messages vu sur le forum ubnt il ne faut pas trop s’inquiéter de ça  :o


 
yep, j'ai vu ça après. Mais bon, de prime abord, ca parait étrange.
 
J'aime pas trop le concept d'erreur non inquiètante ...


---------------
Blood is rushing into your muscles and that's what we call The Pump. Your muscles get a really tight feeling, like your skin is going to explode any minute ...
n°1082162
DannyElfma​n
Kinrick o Scotland
Posté le 28-06-2019 à 11:55:10  profilanswer
 

the_big_poulet a écrit :

Interference avec le réseau zigbee ou autre devices en 2.4?


 
Pitêtre... ça existe un analyseur de reseau sans fil ? :D


---------------
Blood is rushing into your muscles and that's what we call The Pump. Your muscles get a really tight feeling, like your skin is going to explode any minute ...
n°1082163
DannyElfma​n
Kinrick o Scotland
Posté le 28-06-2019 à 12:08:05  profilanswer
 

getget a écrit :


 
J'ai exactement la même chose. Tu as trouvé ?


 
C'est étrange. J'avais fait un roll back sur la V-1 de l'AP, je suis sur la dernière du controlleur. J'ai attendu quelques heures et ca s'est stabilisé et tout est revenu OK.
Pour le moment, pas de déco. Mon Harmony hub est assez sensible et jusqu'ici, tout va bien.


---------------
Blood is rushing into your muscles and that's what we call The Pump. Your muscles get a really tight feeling, like your skin is going to explode any minute ...
n°1082164
getget
Il y en a qui ont essayé ...
Posté le 28-06-2019 à 12:33:27  profilanswer
 

DannyElfman a écrit :

 

C'est étrange. J'avais fait un roll back sur la V-1 de l'AP, je suis sur la dernière du controlleur. J'ai attendu quelques heures et ca s'est stabilisé et tout est revenu OK.
Pour le moment, pas de déco. Mon Harmony hub est assez sensible et jusqu'ici, tout va bien.


Ça c'est stabilisé chez moi aussi....


---------------
Gamertag : Getget94 - PSN : Getget1980 - Nintendo Network : Getget1980 - Uplau : Getget1980
n°1082166
Fuli10
Le gras, c'est la vie !
Posté le 28-06-2019 à 13:39:34  profilanswer
 

odon4 a écrit :


 
En googlant vite fait le forum UBNT avec des UAP AC tu peux faire du wireless uplink qui répond à ton besoin mais qui nécessiterait d'avoir un contrôleur unifi actif en permanence. Sachant que tu vas aussi perdre du débit wifi pour les clients et que c'est pas ultra fiable d'après les commentaires.
 
https://community.ui.com/questions/ [...] 3a12ffbcc5


 
Perso j'utilise du wireless uplink entre 2 nano HD. J'utilisais du WDS avant.
Je trouve le fonctionnement similaire au final (en gros l'uplink est transparent niveau L2), mais le lien est beaucoup plus stable entre les 2 unifi (j'avais quelques pertes de paquets dés que le débit était au max entre les 2 AP wifi en WDS). Je ne sais pas s'il est nécessaire de garder le contrôleur tout le temps allumé vu que chez moi il tourne H24 sur une VM.

n°1082173
DannyElfma​n
Kinrick o Scotland
Posté le 28-06-2019 à 15:49:02  profilanswer
 

Question qui va montrer mon niveau de connaissances :D  : On est d'accord que pour avoir plusieurs vlan sur le reseau, il me faut un switch manageable ?  (pour des clients ethernet je veux dire).
 
En gros, avec un AP unifi et un USG, je peux avoir un vlan wifi isolé du reste du reseau (wifi et filaire). Mais si je veux mettre des équipements filaires dans ce même vlan, il me faut soit les brancher sur un switch dédié qui sera branché lui sur un port spécifique de l'USG soit sur un switch commun à tous mais manageable et qui gère les vlans ?


---------------
Blood is rushing into your muscles and that's what we call The Pump. Your muscles get a really tight feeling, like your skin is going to explode any minute ...
n°1082178
N-Mi
Greuh !!!
Posté le 28-06-2019 à 16:34:27  profilanswer
 

Si tu as un switch non-manageable mais VLAN-transparent, et que les équipements peuvent tagger sur le bon VLAN (téléphone IP, PC sous Linux, peut-être Windows), c'est possible aussi.


---------------
Le V-Twin, c'est la vie ! | inconditionnel du chant des patates | Bon anniversaire !
n°1082185
DannyElfma​n
Kinrick o Scotland
Posté le 28-06-2019 à 17:35:40  profilanswer
 

Ah  :love:  
Bon, je vais me prendre une USG et faire des tests, ca devrait être rapidement vu. :D
 
Mon switch actuel est un Zyxel GS1100-24E, il est donné comme étant VLAN packet pass-through , je suppose que c'est ce dont tu parles ?


---------------
Blood is rushing into your muscles and that's what we call The Pump. Your muscles get a really tight feeling, like your skin is going to explode any minute ...
n°1082186
DannyElfma​n
Kinrick o Scotland
Posté le 28-06-2019 à 17:36:56  profilanswer
 

Ah :(
J'ai zappé le "et que les équipements peuvent tagger sur le bon VLAN"
 
Ca, c'est pas gagné. Je veux faire un VLAN pour tout ce qui concerne IoT  voir un 3eme vlan pour les ipcam ...


---------------
Blood is rushing into your muscles and that's what we call The Pump. Your muscles get a really tight feeling, like your skin is going to explode any minute ...
n°1082187
ptibeur
Snafu
Posté le 28-06-2019 à 17:43:36  profilanswer
 

Te fais pas chier, "keep it simple", tope un switch manageable, c'est pas si cher et c'est exactement à quoi ça sert :D  


---------------
#lesgens
n°1082188
Andorria
Posté le 28-06-2019 à 17:52:39  profilanswer
 

ptibeur a écrit :

Te fais pas chier, "keep it simple", tope un switch manageable, c'est pas si cher et c'est exactement à quoi ça sert :D

 

+1
J'ai un TP Link 8 ports manageable en métal que j'ai eu à 20balles, c'est top.

 

Tu as un lien en trunk (qui transporte les VLAN taggués) et ensuite tu assignes à chaque port son VLAN natif : c'est transparent pour le périphérique, et ça te permet un meilleur contrôle des accès (dans le cas contraire, si tu transportais tes VLAN taggués sur tout tes ports, il suffirait que quelqu'un se connecte sur la prise d'un équipement iot par exemple, et paramètre son périphérique pour fonctionner sur le VLAN réseau sensible, et c'est open bar pour lui).


Message édité par Andorria le 28-06-2019 à 17:52:49
n°1082211
DannyElfma​n
Kinrick o Scotland
Posté le 28-06-2019 à 21:02:15  profilanswer
 

En fait je prends un petit switch manageable que je colle entre l'usg et 2 autres switches quoi... Dont mon 24 ports actuel...

 

Vaut mieux que je prenne directement un 24 port manageable et je rvend mon actuel, ce sera aussi simple. Non ?

 

Edit : pour la sécurité, si par ex ma cam ip extérieure est sur un vlan isolé, un visiteur ne pourra rien non ? (ça va lui faire bizarre de toute manière , c'est du poe...).

Message cité 2 fois
Message édité par DannyElfman le 28-06-2019 à 21:04:55

---------------
Blood is rushing into your muscles and that's what we call The Pump. Your muscles get a really tight feeling, like your skin is going to explode any minute ...
n°1082214
Andorria
Posté le 28-06-2019 à 21:25:55  profilanswer
 

DannyElfman a écrit :

Edit : pour la sécurité, si par ex ma cam ip extérieure est sur un vlan isolé, un visiteur ne pourra rien non ? (ça va lui faire bizarre de toute manière , c'est du poe...).


 
Si le switch est configuré pour ne laisser passer que ce VLAN.

n°1082220
RiderCrazy
Posté le 28-06-2019 à 22:36:31  profilanswer
 

palouf34 a écrit :


autre question subsidiaire, comment intégrer pi-hole sur la conf de l'usg?


C'est juste un serveur dns. Tu as juste à paramétrer ton serveur dhcp en mettant l'adresse de ton pi-hole en primaire ou en dur sur tes clients.

n°1082224
lazer127
Posté le 28-06-2019 à 23:21:27  profilanswer
 

DannyElfman a écrit :

(ça va lui faire bizarre de toute manière , c'est du poe...).


Aucun risque pour le PC portable du hacker en herbe, le poe est un protocole bien fait qu négocié l'alimentation dès la connexion d'un périphérique. Donc il ne recevra pas de courant et ne cramera pas son port.
Les choses sont bien faites.... Ou pas dans ce cas précis :o


---------------
Heureux l'étudiant qui comme la rivière arrive à suivre son cours sans sortir de son lit.
n°1082875
fredo3
soa
Posté le 06-07-2019 à 12:11:53  profilanswer
 

L'antenne UMA-D d'Ubiquiti me fait de l'oeil pour un usage extérieur  [:didier frogba:5], 3 ca serait tip top pour mon usage.
https://www.ui.com/unifi/unifi-mesh-antenna/

 

Mais voilà, les angles de diffusion ne sont pas identiques entre 2.4Ghz et 5GHz.
https://prd-www-cdn.ubnt.com/media/images/product-features/unifi-uma-d-feature-directional-2.jpg

 

Du coup j'ai les questions suivantes:

 

1. Si on met 3 antenne côte à côte, de tel manière que la couverture 5GHz soit continue, cela voudrait dire que les signaux 2.4GHz eux vont largement s'entrecouper. Est-ce que cela cause des problèmes de performance? Est-ce que cela interdit l'usage de bande large 80 voire 160MHz???

 

2. Ce choix technique vous semble pertinent aux vues des évolutions du Wifi? Je veux dire chaque antenne ne dispose que de 2 canaux (2x2). En soi, 3 aurait été plus adéquat pour du Wifi ac. Qu'en est-il du Wifi ax??? Ca sera du massive MIMO avec du genre 4x4? Du coup ca sera peu probable de voir des point d'accès avec des antennes extérieurs comme les Mesh-M. Non?


Message édité par fredo3 le 06-07-2019 à 12:13:11
n°1082930
aeon-
Il dit qu'il a plus de genoux
Posté le 07-07-2019 à 13:18:14  profilanswer
 

Tu peux nous montrer ce que tu veux couvrir ?


---------------
Le secteur Ouest c'est d'la balle !
n°1082955
Idefix69
Posté le 07-07-2019 à 22:29:20  profilanswer
 

Bonjour,
Nouveau et plutôt novice, je suis intéressé par les solutions Ubiquiti et aurai besoin de conseils
 
J'ai actuellement :
 - une box SFR 4k en mode bridge
 - un routeur Wifi Asus qui commence à donner des signes de faiblesse
 - un switch 24 Netgear
 - Un répéteur Wifi Netgear (ma couverture Wifi est catastrophique car maison de 200m2 sur 3 niveaux)
 - Beaucoup d'appareils Wifi connectés (tablettes domotiques, contrôleurs de climatisation, etc...)
 
J'aimerai monter la configuration suivante :
 - un USG pour remplacer mon Asus
 - mon switch 24 Netgear
 - 3 AP Wifi (1 par étage)
 
J'ai plusieurs interrogations :
- le USG sera capable de se brancher derrière ma box SFR en mode bridge ?
- Quelle différence entre un USG et un ERL ?
- Pour les AP Wifi, j'ai du mal à voir la différence entre un UAP-AC-PRO et un UAP-nanoHD à part la taille :) et le fait que le nano a l'air un peu plus performant
 
Merci par avance pour vos éclaircissements et vos conseils

n°1083135
DemDal
Posté le 10-07-2019 à 00:47:31  profilanswer
 

Un USG tourne derrière une Freebox en mode bridge, j'imagine que ça devrait marcher avec une box SFR.
 
UAP-AC-PRO : 150 €  
UAP-nanoHD : 180 €
 
En 2,4 GHz le AC PRO a 3 antennes contre 2 pour le nano, donc un débit théorique de 450 Mbps vs 300 Mbps. Et sur le 5 GHz le nano a 4 antennes contre 3 je dirais pour le AC PRO.

n°1083163
Idefix69
Posté le 10-07-2019 à 12:45:04  profilanswer
 

Merci pour ces précisions

n°1083166
fredo3
soa
Posté le 10-07-2019 à 13:45:29  profilanswer
 

aeon- a écrit :

Tu peux nous montrer ce que tu veux couvrir ?


Une zone de 270° sur 30m, avec plein d'arbre.
 
Or c'est les perfs 5GHz qui m'intéresseraient.

n°1083196
aeon-
Il dit qu'il a plus de genoux
Posté le 10-07-2019 à 22:58:26  profilanswer
 

Tu peux utiliser la AM-5G16-120 :jap:
 
Sinon tu peux couvrir ça avec une omni-directionelle, 30m ça passe :jap:


---------------
Le secteur Ouest c'est d'la balle !
n°1083199
fredo3
soa
Posté le 11-07-2019 à 01:43:09  profilanswer
 

Avec son angle de 4-8°?

n°1083227
aeon-
Il dit qu'il a plus de genoux
Posté le 11-07-2019 à 12:27:24  profilanswer
 

C'est une sectorielle 120° 5Ghz.
 
Si tu regarde un schéma de radiation ça forme une sorte de "crêpe" donc 120°x8°.
 
En la positionnant assez "déportée" ton secteur est assez grand.


---------------
Le secteur Ouest c'est d'la balle !
n°1083239
palouf34
Posté le 11-07-2019 à 14:12:54  profilanswer
 

Bonjour,
 
je rencontre un phénomène  bien bizarre concernant mon USG et la redirection des port.
 
j'ai rediriger   le port 80,8080, ssh( port externe particulier), imap, posfix sans aucun soucis.
 
mais la je veux rediriger  le port 1881 ( octoprint) de l’extérieur vers ma machine sur mon réseau sans changement de port mais cela èchous...
 
 
voici la commande que j'ai trouvé sur le site officiel  unifi:
 
 
 sudo tcpdump -ni eth1 dst host 192.168.8.205 and dst port 1881
 tcpdump: verbose output suppressed, use -v or -vv for full protocol decode
 listening on eth1, link-type EN10MB (Ethernet), capture size 262144 bytes
 14:08:01.772015 IP "IP externe" > 192.168.8.205.1881: Flags [S], seq 159929140, win 42340, options [mss 1300,sackOK,TS val 5924196 ecr 0,nop,wscale 8], length 0
 
 
quelqu'un aurait une idée.
 
 
en vous remerciant par avance.
 

n°1083242
Shaad
Posté le 11-07-2019 à 14:16:26  profilanswer
 
n°1083248
palouf34
Posté le 11-07-2019 à 14:41:59  profilanswer
 

alors j'ai fais la configuration  via le contrôleur, et je n'ais fais que refaire la création de cette redirection  comme les autres ports basique ( web et autre serveur   de mail) et eux fonctionne normalement.
 
mais la, au moment ou j'écris, je suis a distance, c'est la raison pour laquelle, je passe  en ssh sur  l'USG.


Message édité par palouf34 le 11-07-2019 à 14:52:57
n°1083267
Shaad
Posté le 11-07-2019 à 17:20:58  profilanswer
 

OK  ;)  
 
(désolé je ne saurai pas t'aider)


Message édité par Shaad le 11-07-2019 à 17:21:08

---------------
Simulateur immobilier : Simu_Immo_v1.9. 3 outils: Investissement locatif, Achat Vs Location, Renégo/Rachat de Crédit
n°1083309
palouf34
Posté le 12-07-2019 à 09:44:31  profilanswer
 

bon j'ai régler une  des redirections qui n'était pas bonne... bref je creuse pour la seconde.

n°1083708
palouf34
Posté le 17-07-2019 à 16:01:05  profilanswer
 

hello,
 
j'auto-héberge mon serveur de mail et je voudrais le configurer sur  l'unifi contrôleur, mais j'ai invariablement la réponse  suivante:
 
 There was an error sending the test email to user@TLS.fr. Failed to send email to SMTP server. Please check your settings and try again
 
 
j'ai tenté de configuer avec l'ip direct ou avec le nom de domaine sur lequel est affecté le champ MX , j'ai bien mis le port 587 car mon serveur utiliser starttls, mon identification fonctionne normalement bien depuis d'autres machines.
 
j'obtient ces messages dans les logs du serveur smtp:
 
 
Jul 17 15:56:34 TLD postfix/submission/smtpd[23190]: connect from unknown[192.168.1.254]
Jul 17 15:56:34 TLD postfix/submission/smtpd[23190]: Anonymous TLS connection established from unknown[192.168.1.254]: TLSv1.2 with cipher ECDHE-RSA-AES256-SHA384 (256/256 bits)
Jul 17 15:56:34 TLD postfix/submission/smtpd[23190]: lost connection after STARTTLS from unknown[192.168.1.254]
Jul 17 15:56:34 TLD postfix/submission/smtpd[23190]: disconnect from unknown[192.168.1.254] ehlo=1 starttls=1 commands=2
 
 
L'ip correspond a ma box qui sur lequel  j'ai mon réseau en DMZ ( USG et le rete de mes périfériques)
 
si je met   le port 25 j'ai les messages suivant dans les log de mon serveur  smtp:
 
 
onnect from unknown[192.168.1.254]
Jul 17 15:58:02 lcrprod postfix/smtpd[23230]: NOQUEUE: reject: RCPT from unknown[192.168.1.254]: 553 5.7.1 <user@tld.fr>: Sender address rejected: not logged in; from=<user@tld.fr> to=<user@tld.fr> proto=ESMTP helo=<unifi.TLD.fr>
Jul 17 15:58:02 TLD postfix/smtpd[23230]: disconnect from unknown[192.168.1.254] ehlo=1 mail=1 rcpt=0/1 rset=1 quit=1 commands=4/5
 
 
 
que fais je mal sur l'unifi pour que la connexion vers mon serveur smtp ne passe pas.
 
en vous remerciant par avance de l'aide que vous allez m'apporter.

n°1083721
l0g4n
Proxmox&Beer
Posté le 17-07-2019 à 19:16:17  profilanswer
 

A priori c'est ton serveur SMTP qui envoie chier ton usg parcequ'il ne s'authentifie pas comme il devrait.
"Sender address rejected: not logged in"

Message cité 1 fois
Message édité par l0g4n le 17-07-2019 à 19:16:48

---------------
Le mieux n'est pas de savoir, c'est que les autres pensent que tu saches, après tu peux enfin apprendre !
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  188  189  190  191  192  193

Aller à :
Ajouter une réponse
 

Sujets relatifs
Materiel compatible DDWRT ?CPL Homeplug AV compatibilité matériel de différents fabricants
Switch POE pour materiel classique ??Remplacement matériel wifi
Meilleur montage & matériel à utiliser pour avoir l’adsl au top?Wifi via autre matériel que la box
Avis sur matériel ancienQuel materiel pour étendre mon réseau domestique ?
Questions matériel réseauQuel matériel me faut-il ?
Plus de sujets relatifs à : • UBNT • Ubiquiti Networks


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR