Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
721 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  [ TOPIC UNIQUE ] Belkin Routeur WiFi 802.11g 125 Mb/s F5D7235FR4

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[ TOPIC UNIQUE ] Belkin Routeur WiFi 802.11g 125 Mb/s F5D7235FR4

n°421232
LeKeiser
Appelez moi Marcel. J+10 :)
Posté le 03-07-2009 à 03:00:47  profilanswer
 

Bonjour a tous,
 
Savez vous si il est possible sur le Belkin Routeur WiFi 802.11g 125 Mb/s F5D7235FR4 de desactiver le WiFi? J'ai beau regarder un peu partout, rien a faire...
En meme temps, on dirait qu'il a la sale habitude de planter lorsqu'on lui change la config WiFi justement :O
Je l'ai teste derriere mon Netgear de Numericable, et bizarrement, j'ai une belle chute des debits... Je passe de 29MB a 15MB sur Speedtest, pour repasser a 29 lorsque je rebranche mon Netgear.


Message édité par LeKeiser le 03-07-2009 à 22:01:21

---------------
"I intend to live the first half of my life.I don't care about the rest."Errol Flynn."The difference between genius and stupidity is that genius has its limits."Albert Einstein
mood
Publicité
Posté le 03-07-2009 à 03:00:47  profilanswer
 

n°421281
zycker
Posté le 03-07-2009 à 12:54:00  profilanswer
 

Salut,
Pour désactivé le wifi c'est dans le menu déroulant avec les modes Wifi (54G only,..., OFF) de mémoire, là sur le coup j'arrive plus à accéder à l'interface.
Pour les plantages je sais pas si c'en est vraiment mais j'ai quelques choses approchantes qui passent après un reboot du routeur.
 
Pour ma part je suis derrière une 9box, j'ai essayé passé ma box en mode Bridge. Dans l'interface du routeur ils préconisent de laisser le type de connexion sur Dynamic ou PPPoE.
Sur Dynamic il faut un Host Name et j'ai aucune idée à quoi à correspond.
Sur PPPoE j'ai tout rempli et j'ai pas de connexion qui se fait. Le routeur est bien branché sur le port Wan à ma Box.
 
Pour le moment je l'utilise simplement en switch Gigabit comme c'est surtout pour ça que je l'ai acheté.
 
La page du routeur chez Belkin : http://www.belkin.com/fr/support/p [...] 4&scid=579


Message édité par zycker le 03-07-2009 à 12:54:16
n°421282
LeKeiser
Appelez moi Marcel. J+10 :)
Posté le 03-07-2009 à 13:05:35  profilanswer
 

hello :)
 
Il n'est pas possible de configurer le Netgear CBVG834G en mode bridge. Il faut donc activer la DMZ sur une adresse IP choisie.
Pour que les deux fonctionnent de pair, j'ai du :
- activer sur le Netgear la DMZ (->192.168.10.10)
- activer le serveur DHCP en mettant dans exclusions (->192.168.10.10)
- sur le Belkin, mettre la conf en DHCP, il se recupere donc l'adresse 192.168.10.10
 
La, la connexion Internet marche, le cable sortant du Netgear va sur le port Wan du Belkin.
Je peux activer le transfert de port a partir du Belkin, no problemo.
 
Par contre, j'ai donc de sacre baisse de debits, puisque ce matin vers 2h, j'ai lance plusieurs tests sur Speedtest, et meme si ca vaut ce que ca vaut, j'avais des resultats dans les 15MB avec les deux materiels connectes, et 5 mins plus tard, 29MB avec le Netgear uniquement. Donc meme si Speedtest ramait, l'aurait fallu qu'il rame pile poil lorsque les deux trucs etaient connectes, et remarche juste apres [:gratgrat]
 
Donc un peu decu, m'attendais a quelque chose de plus stable. Meme si bien sur, il y a double utilisation, puisque le Netgear et un modem routeur egalement...
 


---------------
"I intend to live the first half of my life.I don't care about the rest."Errol Flynn."The difference between genius and stupidity is that genius has its limits."Albert Einstein
n°421283
zycker
Posté le 03-07-2009 à 13:10:56  profilanswer
 

Tu utilises quel mode pour le wan ?

n°421286
LeKeiser
Appelez moi Marcel. J+10 :)
Posté le 03-07-2009 à 13:15:45  profilanswer
 

Le mode Dynamic. Le Host name etant optionnel, j'ai mis n'importe quoi.
Enfin, faudra que je reconfirme, je l'ai deconnecte donc pour constater que les debits avaient un soucis.


---------------
"I intend to live the first half of my life.I don't care about the rest."Errol Flynn."The difference between genius and stupidity is that genius has its limits."Albert Einstein
n°421287
zycker
Posté le 03-07-2009 à 13:22:57  profilanswer
 

Je retesterais d'accéder à l'interface ce soir. J'ai modifié l'ip mais plus moyen d'y accéder maintenant.
Sinon niveau débit sur le switch tout roule, j'ai transféré 300Go à 75-80 mo/s stable.

n°421337
mirtouf
Light is right !
Posté le 03-07-2009 à 21:27:18  profilanswer
 

Va pour un topic unique mais il faut le renommer...

 

Corrections, hier soir j'étais un peu fatigué
Belkin et Livebox mini :

 

Etape 1 : PC connecté au routeur (sachant que la mini reste en 192.168.1.1)
1. Changer l'IP du routeur (configuration LAN) en 192.168.0.x où x dépend de votre réseau
2. Assigner une IP statique (configuration "static" ) au port WAN : 192.168.1.2 par exemple, masque kivabien et passerelle 192.168.1.1
3. Mettre les DNS de votre FAI dans l'onglet correspondant ou open DNS (208.67.220.220 et 208.67.222.222).

 

Etape 2 : PC connecté à la mini et routeur branché sur la mini (port WAN)
2. Passer la Livebox en DMZ et assigner celle-ci à votre routeur (192.168.1.2)
3. Eteindre le firewall (securité faible)

 

Etape 3 : brancher le PC sur le routeur
5. Attention aux bugs de la mini : impossible de surfer sur le web alors que les requêtes ICMP passaient et que l'accès FTP était opérationnel. De plus, j'ai parfois des déconnexions...

 

Bugs connus :
1. modifier le wifi a tendance à faire planter le routeur (à confirmer)
2. l'UPnP semble assez peu réactif.

 

Niveau transferts gigabit RAS

Message cité 1 fois
Message édité par mirtouf le 04-07-2009 à 12:27:48

---------------
-~- Libérez Datoune ! -~- Camarade, toi aussi rejoins le FLD pour que la flamme de la Révolution ne s'éteigne pas ! -~- A VENDRE
n°421342
LeKeiser
Appelez moi Marcel. J+10 :)
Posté le 03-07-2009 à 21:53:24  profilanswer
 

mirtouf a écrit :

Va pour un topic unique mais il faut le renommer...


oulah, je ne cherchais pas a faire un topac unique, mais juste partager quelques infos suite aux soldes :)

 
mirtouf a écrit :

 

Belkin et Livebox mini :

 

Etape 1 : Livebox branchée sur une prise "switch" bleue
1. Changer l'IP du routeur en 192.168.1.x où x dépend de votre réseau
2. Passer la Livebox en DMZ et assigner celle-ci à votre routeur
3. Mettre les DNS de votre FAI dans l'onglet correspondant (en automatique cela ne semblait pas fonctionner pour moi, à revérifier).

 

Etape 2 : brancher la livebox sur le port vert
4. Connexion WAN : choisir "dynamic" et attendre...
5. Attention aux bugs de la mini : impossible de surfer sur le web alors que les requêtes ICMP passaient et que l'accès FTP était opérationnel.

 

Bugs connus :
1. modifier le wifi a tendance à faire planter le routeur (à confirmer)
2. l'UPnP semble assez peu réactif.

 

Niveau transferts gigabit RAS

 

je me demande quel serait le gain de passer d'une box comme la LB ou mon Netgear a une cascade avec le Belkin en connection pour tous les postes. Soit, on serait en gigabits, mais mon NSLU2 n'etant qu'un 100, je n'ai pas vraiment de gains. A part pour le wifi, ou le Netgear est chiant puisqu'il cree un second reseau, donc hard pour partager ses medias.
Surtout que, comme je l'ai dit, j'ai constate une serieuse baisse des debits lorsqu'on passe par le Wan du Belkin. A voir si ca confirme, mais c'etait flagrant hier.


Message édité par LeKeiser le 03-07-2009 à 21:54:27

---------------
"I intend to live the first half of my life.I don't care about the rest."Errol Flynn."The difference between genius and stupidity is that genius has its limits."Albert Einstein
n°421347
LeKeiser
Appelez moi Marcel. J+10 :)
Posté le 03-07-2009 à 22:55:08  profilanswer
 

Je confirme la baisse de debit une fois qu'on utilise le port Wan du Belkin :(


---------------
"I intend to live the first half of my life.I don't care about the rest."Errol Flynn."The difference between genius and stupidity is that genius has its limits."Albert Einstein
n°421370
mirtouf
Light is right !
Posté le 04-07-2009 à 11:56:24  profilanswer
 

bon, la DMZ de la mini merdouille...


Message édité par mirtouf le 04-07-2009 à 12:28:13

---------------
-~- Libérez Datoune ! -~- Camarade, toi aussi rejoins le FLD pour que la flamme de la Révolution ne s'éteigne pas ! -~- A VENDRE
mood
Publicité
Posté le 04-07-2009 à 11:56:24  profilanswer
 

n°422062
lilin
Posté le 10-07-2009 à 14:58:34  profilanswer
 

Hello !
 
Est ce que ce pti routeur a un mode repeater?  
merci :jap:


---------------
Ancien feedback
n°422077
LeKeiser
Appelez moi Marcel. J+10 :)
Posté le 10-07-2009 à 17:00:58  profilanswer
 

en wifi?
je ne crois pas
je regarderai ce soir pour te confirmer ca :)


---------------
"I intend to live the first half of my life.I don't care about the rest."Errol Flynn."The difference between genius and stupidity is that genius has its limits."Albert Einstein
n°422079
lilin
Posté le 10-07-2009 à 17:19:53  profilanswer
 

Sinon j'ai cru voir qu'il avait un mode AP.
C'est bien un mode qui fait un lien entre un reseau wifi et le switch rj45 ?
 


---------------
Ancien feedback
n°422088
mirtouf
Light is right !
Posté le 10-07-2009 à 18:20:24  profilanswer
 
n°422098
zycker
Posté le 10-07-2009 à 19:57:19  profilanswer
 

J'ai réussi à avoir une connection du routeur derrière ma 9box en mode bridge, en utilisant le mode PPPoE. C'est resté connecté 30sec (fonctionnel, j'ai pu aller surfer) et depuis plus rien alors que j'ai touché à rien, même après reboot j'ai rien eu depuis :/

n°422104
mirtouf
Light is right !
Posté le 10-07-2009 à 20:44:48  profilanswer
 

En collant ton routeur dans la DMZ ? Quels résultats ?


---------------
-~- Libérez Datoune ! -~- Camarade, toi aussi rejoins le FLD pour que la flamme de la Révolution ne s'éteigne pas ! -~- A VENDRE
n°422125
zycker
Posté le 11-07-2009 à 01:43:59  profilanswer
 

J'ai vu aucun paramètre pour faire une DMZ dans ma box et d'après ce que je trouve en cherchant un peu les 9box comme la mienne ne permettent pas de déclarer de DMZ.

n°422191
mirtouf
Light is right !
Posté le 11-07-2009 à 17:39:20  profilanswer
 

bon, config de la livebox + reboot de celle-ci, remise en route du routeur, cela semble tenir...


---------------
-~- Libérez Datoune ! -~- Camarade, toi aussi rejoins le FLD pour que la flamme de la Révolution ne s'éteigne pas ! -~- A VENDRE
n°422431
defjay
Posté le 14-07-2009 à 02:35:02  profilanswer
 

Je viens de brancher ce routeur à une freebox V4, pour remplacer la faible portée de la carte wifi de Free.
 
Et ben à ma déception, ca fait quasiment jeu égale.......alors qu'il ya deux antennes en plus....
 
Est-ce que ce routeur peut faire répéteur avec un box qui fait deja routeur wifi derrière ?
 
Merci

n°422483
defjay
Posté le 14-07-2009 à 18:44:59  profilanswer
 

Vraiment naze la portée de ce routeur.
 
J'ai vu dans le setup qu'on peut l'utiliser en tant qu'acess point ou de bridge wireless.
 
Est ce que je peut faire un truc comme ça ?
 
 
Freebox (wifi activé) --- Wifi ----- Belkin en point d'acces ---- Wifi ----- PC

n°427160
Frogyman
Giggity giggity goo
Posté le 21-08-2009 à 09:55:28  profilanswer
 

salut,
 
le mien semble déja HS ( il clignote de façon anarchique, s'éteint se rallume etc... et plus de réseau)
 
Quelqu'un à eu des probs similaire ?
 

n°427166
zycker
Posté le 21-08-2009 à 10:52:41  profilanswer
 

Nop.
Moi je sais pas si ça vient du routeur ou de mon pc mais quand il sort de veille prolongée la connexion réseau est en 10/100 (voyant vert sur le routeur) et non en 10/100/1000 (orange). En débranchant rebranchant la prise ça revient mais c'est chiant.

n°427179
defjay
Posté le 21-08-2009 à 11:29:47  profilanswer
 

BOn finalement j'ai réussi à faire un cablage de ce type avec une freebox V4
 
Ce qui donne :
 
Freebox V4 ( configurer en mode routeur ) + Routeur en mode point d'acces seulement Wifi ( sans DHCP ).
 
Ca marche bien, ca permet d'augmenter la portée de la carte wifi de free par défault.
 
Si qqun veut plus de détail...qu'il se manifeste.

n°430583
mirtouf
Light is right !
Posté le 13-09-2009 à 16:07:22  profilanswer
 

Toujours des problèmes avec la DMZ de la Livebox mini avec le firmware 7.2.9.8, faut redémarrer l'un ou l'autre une fois par jour...


Message édité par mirtouf le 03-11-2009 à 20:22:15

---------------
-~- Libérez Datoune ! -~- Camarade, toi aussi rejoins le FLD pour que la flamme de la Révolution ne s'éteigne pas ! -~- A VENDRE
n°436647
zycker
Posté le 28-10-2009 à 11:43:25  profilanswer
 

Dites vous arrivez à connecter un ipod touch au routeur ?
Je vois bien le réseau, configuré sur canal 11, 54G auto, protectedOFF, turbo OFF et WPA PSK (tkip ou aes c'est pareil), je rentre la clé wifi et ça me jette. J'ai essayé sans sécurité et ça donne rien non plus. Testé DHCP et IP fixe tout pareil.

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  [ TOPIC UNIQUE ] Belkin Routeur WiFi 802.11g 125 Mb/s F5D7235FR4

 

Sujets relatifs
Wifi détecté mais ne se connecte pasAgrandire sa couverture wifi
Urgent CPL(liveplug) ou clé wifiConfig reseau routeur et imprimante
[Résolu] Créer réseau Wifi avec connexion internet via une box en WifiNetgear WNDR3700/3800/4000/4500: Routeurs dual band, gigabit & Wifi N
Adaptateur RJ45-émétteur Wifi???Diminuer la puissance wifi de sa box
Créer un pont réseau (internet wifi <-> ethernet (switch) ) 
Plus de sujets relatifs à : [ TOPIC UNIQUE ] Belkin Routeur WiFi 802.11g 125 Mb/s F5D7235FR4


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR