Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
656 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  374  375  376  ..  378  379  380  381  382  383
Auteur Sujet :

[Topic Unique] RED by SFR (xDSL/FTTLA/FTTH)

n°1134967
johnclaude
You know nothing johnclaude
Posté le 31-08-2020 à 00:14:40  profilanswer
 

Reprise du message précédent :

bertty a écrit :

Chez moi la fibre Red vient juste d'arriver, peu de monde est au courant et je ne vis pas dans une grosse ville. Ceci explique peut-être cela...
 
- Commande le 17 août
- Tech prévu le 2 septembre
- Avancé donc au 24 août en allant sur mon suivi de commande.
 
Soit 1 semaine d'écart entre la venue du tech et la prise de commande  :sol:


Je viens d'essayer (merci pour l'astuce) et
"Erreur lors de la modification de rendez-vous. Veuillez contacter le Service Client"
Quand ça veut pas... [:aaaaze:1]  


 [:drdoom:3]


---------------
Topic vente:
mood
Publicité
Posté le 31-08-2020 à 00:14:40  profilanswer
 

n°1134983
remix84
Posté le 31-08-2020 à 10:06:48  profilanswer
 

Bonne surprise vendredi matin alors que je télétravaillais. Coupure du net, PON rouge.
 
Je sors dehors, et un camion a arraché mon cable aérien en passant sur 50m, belle perf  :cry:  
 
Un 1er appel, sans succès où la dame m'a dit qu'après manip de sa part, elle voyait que la connexion marchait ...
2ème appel, où le monsieur m'a mis un RDV demain matin. Je lui ai bien expliqué que le technicien devait venir avec 50m de cable, sinon ca allait servir à rien.
 
Ca vous ait déjà arrivé un cable arraché ? J'ai un mono cable de ma prise, jusqu'à une boite sur un poteau de l'autre coté de ma voie. Ils doivent tout retirer de nouveau, où il existe des boite de jonction pour retirer qu'une partie ?
 
Bref, j'ai peur qu'ils viennent pour rien demain mais j'espère me tromper   :ange:

Message cité 1 fois
Message édité par remix84 le 01-09-2020 à 14:38:03

---------------
LoL : CosinusX  Profil Lolking    Profil D3 CosinusX#2133
n°1135050
ricky_lars​en2
SYLVAINMX
Posté le 31-08-2020 à 16:50:04  profilanswer
 

Bonjour,
 
J'ai l'arrivée fibre dans mon boitier technique dans mon couloir.
J'utilise actuellement un boitier ONT pour faire arrivée l'ethernet dans mon salon et y connecter le modem fibre. Je ne suis pas chez RED actuellement.
 
Le raccordement chez RED pourra se faire de cette même facon ?
Ou bien obligatoirement la modem devrais être dans le boitier technique de mon couloir ?
 
Car j'ai ma shield dans mon salon et je voudrais rester en Ethernet et non pas en wifi ...
 
Merci
 


---------------
FeedBack /// XBOX ONE et PS4 : RICKY64mx ///
n°1135076
bertty
Ça ira
Posté le 31-08-2020 à 20:38:04  profilanswer
 

johnclaude a écrit :


Je viens d'essayer (merci pour l'astuce) et
"Erreur lors de la modification de rendez-vous. Veuillez contacter le Service Client"
Quand ça veut pas... [:aaaaze:1]

 


Si ça peut te rassurer le tech est bien venu le 24 août mais n'a fait que rapprocher la fibre... Pas bien compris mais une manip n'avait pas été faite en amont... du coup je suis toujours en ADSL :o
Il repasse vendredi 4.

n°1135137
remix84
Posté le 01-09-2020 à 14:38:10  profilanswer
 

remix84 a écrit :

Bonne surprise vendredi matin alors que je télétravaillais. Coupure du net, PON rouge.

 

Je sors dehors, et un camion a arraché mon cable aérien en passant sur 50m, belle perf  :cry:

 

Un 1er appel, sans succès où la dame m'a dit qu'après manip de sa part, elle voyait que la connexion marchait ...
2ème appel, où le monsieur m'a mis un RDV demain matin. Je lui ai bien expliqué que le technicien devait venir avec 50m de cable, sinon ca allait servir à rien.

 

Ca vous ait déjà arrivé un cable arraché ? J'ai un mono cable de ma prise, jusqu'à une boite sur un poteau de l'autre coté de ma voie. Ils doivent tout retirer de nouveau, où il existe des boite de jonction pour retirer qu'une partie ?

 

Bref, j'ai peur qu'ils viennent pour rien demain mais j'espère me tromper   :ange:

 

Comme attendu, le technicien s'est pointé et est reparti au bout de 5min. Il pensait à un problème de box, alors que j'avais bien expliqué au téléphone.

 

Une équipe technique doit venir, j'ai rappelé le SAV à midi, il dit que le rapport du technicien est OK et que la ligne est fonctionnelle. Mais qu'on doit m'appeler dans la journée ou demain matin pour un autre RDV  :pt1cable:

 

Le conseiller ne peut pas lui même me donner un RDV, et donc je dois juste attendre ... aucun suivi d'incident en cours dans mon appli RED non plus ...

 

J'ai essayé de les contacter en // sur Facebook, mais j'ai des réponses bateaux d'appeler le même numéro.

 

C'est mal barré cette histoire   :sweat:


Message édité par remix84 le 01-09-2020 à 14:39:20

---------------
LoL : CosinusX  Profil Lolking    Profil D3 CosinusX#2133
n°1135138
chaced
Posté le 01-09-2020 à 14:41:05  profilanswer
 

la fibre appartient a qui ? orange ?


---------------
Mes bd
n°1135140
Bocal83
Posté le 01-09-2020 à 14:43:12  profilanswer
 

C'est quelle partie qui a été arrachée ?
Celle de chez toi jusqu'au boitier sur le poteau ? (le PTO)
Ou alors c'est celui entre le PTO et l'armoire de rue ? (PM)
 
Sinon t'a essayé de te faire contacter via l'application (en faisant un diagnostic de ta ligne, ou alors via le site de Red ?
 
Je ne comprend pas comment ils peuvent voir que la ligne est fonctionnelle par contre...


---------------
« Timeo libri rex agitur. Ça ne veut rien dire, mais c’est ce que j’ai trouvé de plus… aigre. »
n°1135142
chaced
Posté le 01-09-2020 à 14:45:23  profilanswer
 

Bocal83 a écrit :

C'est quelle partie qui a été arrachée ?
Celle de chez toi jusqu'au boitier sur le poteau ? (le PTO)
Ou alors c'est celui entre le PTO et l'armoire de rue ? (PM)
 
Sinon t'a essayé de te faire contacter via l'application (en faisant un diagnostic de ta ligne, ou alors via le site de Red ?
 
Je ne comprend pas comment ils peuvent voir que la ligne est fonctionnelle par contre...


 
ça fonctionne chez vous le diag de ligne ? perso meme box débranchée ça me dit qu'elle fonctionne  très bien  :heink:


---------------
Mes bd
n°1135146
Bocal83
Posté le 01-09-2020 à 14:48:28  profilanswer
 

Je ne sais pas, celle chez mes parents fonctionne :D


---------------
« Timeo libri rex agitur. Ça ne veut rien dire, mais c’est ce que j’ai trouvé de plus… aigre. »
n°1135150
chaced
Posté le 01-09-2020 à 14:50:30  profilanswer
 

Bocal83 a écrit :

Je ne sais pas, celle chez mes parents fonctionne :D

 

c'est souvent en panne chez moi, au moins une fois par semaine (mais ça va d'un arret de 1 heures a quelques jours)

 

mais j'ai un un sabotage de SRO donc le Pon rouge forcément, et l'appli me disait : votre box fonctionne parfaitement.

 

je pense que cette appli c'est du bluf et que le seul truc qu'elle test, c'est si une panne a été déclaré dans le quartier (ou ça affiche "une panne en cours a coté de chez vous" un truc du genre)


Message édité par chaced le 01-09-2020 à 14:51:57

---------------
Mes bd
mood
Publicité
Posté le 01-09-2020 à 14:50:30  profilanswer
 

n°1135152
Bocal83
Posté le 01-09-2020 à 14:52:28  profilanswer
 

Je viens de lancer le test de la ligne de chez mes parents via l'application.
Il n'y a aucuns problèmes et l'application me trouve un problème... donc tu vois... il me semblait qu'au bout d'un certain nombre d'étapes, il était proposé de se faire appeler par un conseiller.


---------------
« Timeo libri rex agitur. Ça ne veut rien dire, mais c’est ce que j’ai trouvé de plus… aigre. »
n°1135154
chaced
Posté le 01-09-2020 à 14:55:51  profilanswer
 

Bocal83 a écrit :

Je viens de lancer le test de la ligne de chez mes parents via l'application.
Il n'y a aucuns problèmes et l'application me trouve un problème... donc tu vois... il me semblait qu'au bout d'un certain nombre d'étapes, il était proposé de se faire appeler par un conseiller.


 
astuce dans ce cas, sur le chat de l'appli dire que tu as un problème que ton voyant PON est rouge, ils vont te passer un lien ou tu te fais rappeler direct :)


---------------
Mes bd
n°1135155
remix84
Posté le 01-09-2020 à 14:59:57  profilanswer
 

chaced a écrit :

la fibre appartient a qui ? orange ?


 
RIP, Vaucluse numérique, je crois que c'est Axione derrière.
 
C'est la partie aérienne entre le PTO sur un poteau, et un second poteau qui a été arrachée, ensuite ca longe ce second poteau et ca part dans ma gaine sous terre.
 
Je leur ai dis que le PON était rouge au tel.
J'ai testé le tchat via l'appli, mais ca me dit d'appeler le SAV qui te rappelle.
 
Et le diag sur l'appli me dit que la ligne et la box sont fonctionnelles  :ange:


---------------
LoL : CosinusX  Profil Lolking    Profil D3 CosinusX#2133
n°1135156
chaced
Posté le 01-09-2020 à 15:01:45  profilanswer
 

remix84 a écrit :

 

RIP, Vaucluse numérique, je crois que c'est Axione derrière.

 

C'est la partie aérienne entre le PTO sur un poteau, et un second poteau qui a été arrachée, ensuite ca longe ce second poteau et ca part dans ma gaine sous terre.

 

Je leur ai dis que le PON était rouge au tel.
J'ai testé le tchat via l'appli, mais ca me dit d'appeler le SAV qui te rappelle.

Et le diag sur l'appli me dit que la ligne et la box sont fonctionnelles
 :ange:

 

voila meme problème quand j'ai eu ma panne pon rouge, c'est quand meme une belle merde leur autodiag :lol:

 

surtout qu'un simple ping de l'ip du SRO suivie d'un ping de l'ip de la box suffirait a voir si la ligne est ok...

 

une fois j'ai eu un bug, mes paquets n'étaient plus routable, je leur ait dit pourtant je ping la gateway... et la : "je vous passe le niveau 3" :lol: le niveau 2 a part faire des reset de box il ne sert a rien, et le niveau 1 il ne sert a rien tout court (c'est un suivie d'arbre de question)


Message édité par chaced le 01-09-2020 à 15:04:30

---------------
Mes bd
n°1135158
Bocal83
Posté le 01-09-2020 à 15:04:03  profilanswer
 

remix84 a écrit :


 
RIP, Vaucluse numérique, je crois que c'est Axione derrière.
 
C'est la partie aérienne entre le PTO sur un poteau, et un second poteau qui a été arrachée, ensuite ca longe ce second poteau et ca part dans ma gaine sous terre.
 
Je leur ai dis que le PON était rouge au tel.
J'ai testé le tchat via l'appli, mais ca me dit d'appeler le SAV qui te rappelle.
 
Et le diag sur l'appli me dit que la ligne et la box sont fonctionnelles  :ange:


 
T'a essayé via Twitter (et avec une photo à la limite) ?
En général, ils sont un poil plus réactifs que via les autres moyens.


---------------
« Timeo libri rex agitur. Ça ne veut rien dire, mais c’est ce que j’ai trouvé de plus… aigre. »
n°1135159
Gg67500
Posté le 01-09-2020 à 15:06:06  profilanswer
 

Y'a pas d'équipement dans un sro c'est que du passif donc pas de ping  
 
Je pense que c'est idiot dise que ta ligne et bonne car il test juste si il on un retour de ton arbre Gpon  [:rofl]


---------------
halte là on ne passe pas !
n°1135162
chaced
Posté le 01-09-2020 à 15:09:15  profilanswer
 

Gg67500 a écrit :

Y'a pas d'équipement dans un sro c'est que du passif donc pas de ping

 

Je pense que c'est idiot dise que ta ligne et bonne car il test juste si il on un retour de ton arbre Gpon  [:rofl]

 

comment ils peuvent avoir un retour gpon avec les fibres sectionnées dans le SRO ?

 

en tout cas ils ne ping meme pas la gateway, car c'est elle qui avait un problème la fois ou le routage ne fonctionnait plus. (elle a été remplacé, 4 jours pour le faire bien sur)

 

au moins les huawai c'était fiable  :whistle:

 

par contre si on a une ligne mobile RED car on est mazo, ils créditent gratuitement la ligne red mobile de 100go en cas de panne fibre.


Message édité par chaced le 01-09-2020 à 15:10:30

---------------
Mes bd
n°1135165
Lt Ripley
Mais ?!!
Posté le 01-09-2020 à 15:14:24  profilanswer
 

Gg67500 a écrit :

...
 
Je pense que c'est ces idiots disent que ta ligne et est bonne car ils testent juste si ils ont un retour de ton arbre Gpon  [:rofl]


 
1 phrase, 8 fautes :pt1cable:  


---------------
Mon app android  |  Viens coder  |  Mon topal de vente
n°1135167
Gg67500
Posté le 01-09-2020 à 15:22:52  profilanswer
 

Lt Ripley a écrit :


 
1 phrase, 8 fautes :pt1cable:  


 
Excuse je n'ai pas assez de réseaux pour bonpatron :o


---------------
halte là on ne passe pas !
n°1135168
chaced
Posté le 01-09-2020 à 15:25:04  profilanswer
 

Lt Ripley a écrit :

 

1 phrase, 8 fautes :pt1cable:

 

oui et ?  :sarcastic:

 

on est sur le topic red, pas celui de l’orthographe.

Message cité 2 fois
Message édité par chaced le 01-09-2020 à 15:25:43

---------------
Mes bd
n°1135184
Lt Ripley
Mais ?!!
Posté le 01-09-2020 à 17:27:38  profilanswer
 

Je n'ai vraiment rien contre toi Gg67500 je précise !  C'est juste de l'orthographe !  C'est pas grave ! [:cerveau d]  
 

chaced a écrit :


 
oui et ?  :sarcastic:  
 
on est sur le topic red, pas celui de l’orthographe.


Quand je vois beaucoup de fautes dans une même phrase/post je préfère les "corriger" (je ne suis pas le seul) quand je peux c'est à dire quelques fois par an (je fais moi même des fautes hein).
 
Il est clairement stipulé dans les règles du forum qu'il faut prêter attention à notre langage.
 
En gros, à mon petit niveau, quand je peux, j'essaye de tirer les gens vers le haut.  Toi, visiblement tu t'en fous.  Mais pourquoi une remontrance envers moi qui essaye de bien faire ?


---------------
Mon app android  |  Viens coder  |  Mon topal de vente
n°1135185
chaced
Posté le 01-09-2020 à 17:31:30  profilanswer
 

Lt Ripley a écrit :

Je n'ai vraiment rien contre toi Gg67500 je précise !  C'est juste de l'orthographe !  C'est pas grave ! [:cerveau d]  
 


 

Lt Ripley a écrit :


Quand je vois beaucoup de fautes dans une même phrase/post je préfère les "corriger" (je ne suis pas le seul) quand je peux c'est à dire quelques fois par an (je fais moi même des fautes hein).
 
Il est clairement stipulé dans les règles du forum qu'il faut prêter attention à notre langage.
 
En gros, à mon petit niveau, quand je peux, j'essaye de tirer les gens vers le haut.  Toi, visiblement tu t'en fous.  Mais pourquoi une remontrance envers moi qui essaye de bien faire ?


 
ne va pas chatter avec un conseillé red niveau 1 alors  :whistle:


---------------
Mes bd
n°1135186
Gg67500
Posté le 01-09-2020 à 17:32:30  profilanswer
 

Désoler, mais je n'avais pas grand-chose en réseau et sur téléphone, je suis moins enclin d'aller sur bonpatron corriger le texte, etc. (c'est assez chiant :o)


---------------
halte là on ne passe pas !
n°1135202
Kalipok
Gniii ?
Posté le 01-09-2020 à 20:04:08  profilanswer
 

P'tain... red semble raide là :o
J'accède à Google, à hfr, et je n'ai pas encore trouvé à quoi d'autre  :o

 

PS : oui, je suis passé sur le DNS google 8.8.8.8 pour tester, en vain.

 


Edit : je constate aussi que je n'ai plus le téléphone  [:vanilla]

 

Edit bis : Je suis dans le 78, Saint Quentin en Yvelynes

Message cité 2 fois
Message édité par Kalipok le 01-09-2020 à 20:22:41
n°1135204
Cosmik Rod​jeur
Posté le 01-09-2020 à 20:14:32  profilanswer
 

Kalipok a écrit :

P'tain... red semble raide là :o
J'accède à Google, à hfr, et je n'ai pas encore trouvé à quoi d'autre  :o  
 
PS : oui, je suis passé sur le DNS google 8.8.8.8 pour tester, en vain.
 
 
Edit : je constate aussi que je n'ai plus le téléphone  [:vanilla]


Même chose ici, à Brest
Quel que soit l'appareil et le navigateur. Accès à rien d'autre que Microsoft News, et seulement 2 - 3 sites comme HFR (ouf [:maman_de_galles:4] )
 
Sinon " L'adresse IP du serveur de ... est introuvable. "
 
C'est quoi ce bazar?

n°1135206
Optio_33
Posté le 01-09-2020 à 20:16:47  profilanswer
 

Idem à Lille.

n°1135208
bertty
Ça ira
Posté le 01-09-2020 à 20:19:30  profilanswer
 

Ha bah ça promet :o
Ça arrive souvent ce genre de blagues ?

n°1135219
Kalipok
Gniii ?
Posté le 01-09-2020 à 21:07:04  profilanswer
 

Seulement quand on essaye de téléphoner ou d'accéder à internet :o

n°1135222
chaced
Posté le 01-09-2020 à 21:11:24  profilanswer
 

Kalipok a écrit :

P'tain... red semble raide là :o
J'accède à Google, à hfr, et je n'ai pas encore trouvé à quoi d'autre :o

 

PS : oui, je suis passé sur le DNS google 8.8.8.8 pour tester, en vain.

 


Edit : je constate aussi que je n'ai plus le téléphone [:vanilla]

 

Edit bis : Je suis dans le 78, Saint Quentin en Yvelynes

 

Rien a voir mais 8.8.8.8 c'est hasbeen, c'est 1.1.1.1 maintenant :D (cloudflare)

 

Et idem meme problème.


Message édité par chaced le 01-09-2020 à 21:11:40

---------------
Mes bd
n°1135223
Kalipok
Gniii ?
Posté le 01-09-2020 à 21:13:02  profilanswer
 

Merci :p

n°1135225
boulgakov
Posté le 01-09-2020 à 21:17:11  profilanswer
 

Cosmik Rodjeur a écrit :


Même chose ici, à Brest
Quel que soit l'appareil et le navigateur. Accès à rien d'autre que Microsoft News, et seulement 2 - 3 sites comme HFR (ouf [:maman_de_galles:4] )
 
Sinon " L'adresse IP du serveur de ... est introuvable. "
 
C'est quoi ce bazar?


 
Et la page d'accueil de Red  :o

n°1135226
chaced
Posté le 01-09-2020 à 21:20:08  profilanswer
 

boulgakov a écrit :

 

Et la page d'accueil de Red :o

 

Youtube sur ma tv marche mais elle met 30s a lancer une video, curieusement pas de pub lol


---------------
Mes bd
n°1135227
Kalipok
Gniii ?
Posté le 01-09-2020 à 21:24:18  profilanswer
 

J'ai forcé les DNS cloudfare et tout semble rentré dans l'ordre : c'est une coïncidence ou le souci venait bien de là ?

n°1135229
chaced
Posté le 01-09-2020 à 21:32:30  profilanswer
 

idem sur le pc avec cloudflare il fonctionne (ma tv est sur celle de sfr)
 


---------------
Mes bd
n°1135230
bertty
Ça ira
Posté le 01-09-2020 à 21:32:50  profilanswer
 

Je suis encore sous Freebox pour 4 jours mais moi j'ai mis les DNS de la FDN sur mon PC + ma box elle-même depuis bien longtemps


Message édité par bertty le 01-09-2020 à 21:33:37
n°1135231
chaced
Posté le 01-09-2020 à 21:35:03  profilanswer
 

le plus rapide : cloudflare 1.1.1.1
la plus connue : google 8.8.8.8
l'antipub : adguard 176.103.130.130

 


Message édité par chaced le 01-09-2020 à 21:35:23

---------------
Mes bd
n°1135266
Je@nb
Modérateur
In ze cloud
Posté le 02-09-2020 à 00:20:44  profilanswer
 

chaced a écrit :

 

oui et ? :sarcastic:

 

on est sur le topic red, pas celui de l’orthographe.


Merci de relire les règles de la section...

n°1135267
chaced
Posté le 02-09-2020 à 00:29:59  profilanswer
 

Je@nb a écrit :


Merci de relire les règles de la section...

 

:jap:

 

interdit d'écrire en T9 effectivement.


Message édité par chaced le 02-09-2020 à 00:34:24

---------------
Mes bd
n°1135283
ouioui9261​2_benchmar​k
Posté le 02-09-2020 à 09:26:35  profilanswer
 

C'est "marrant" vos problèmes de connexion à partir de 20h hier :
j'ai renconctré le même problème hier à partir de 17h30 (Yvelines également, comme Kalipok).
Tout m'indiquait que j'étais connecté à Internet, mais aucune page ne chargeait.
J'ai changé les DNS pour ceux de Google et ça a fonctionné immédiatement. Il était 18h30/19h je crois.
 
C'est résolu chez vous depuis ?

n°1135288
chaced
Posté le 02-09-2020 à 09:47:16  profilanswer
 

aucune idée je n'ai pas réactivé les DNS sfr :D
 
j'ai laissé cloudflare :)
 


---------------
Mes bd
n°1135345
colonel ba​o
Always
Posté le 02-09-2020 à 16:13:48  profilanswer
 

IP de ma box a été changé
Tout semble refonctionner


---------------
My Feed Back
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  374  375  376  ..  378  379  380  381  382  383

Aller à :
Ajouter une réponse
 

Sujets relatifs
Recherche d'un ID Hotspot SFR (wifi)Problème débit fibre réduit
[RESOLU] Quel Switch pour la fibre optique[Conseil] Offre ADSL sans TV, on en est où ?
Changement d'offre par 1&1Changement d'offre quadruple play
[Topic Unique] Bbox Miami - Box TV sous Android - Telco BT gratuite !Coexistence fibre / gaz / 220V
SFR ne me connecte pas au réseau. Passer chez Orange : conseils svp 
Plus de sujets relatifs à : [Topic Unique] RED by SFR (xDSL/FTTLA/FTTH)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR