Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
4075 connectés 

 

 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  652  653  654  ..  1840  1841  1842  1843  1844  1845
Auteur Sujet :

[Topic R+] Free dégroupé

n°35944
kobaia
Posté le 22-11-2006 à 15:26:25  profilanswer
 

Reprise du message précédent :

sylvaing a écrit :

Bonjour a tous,
 
Je compte m inscrire chez free mais je souhaite conserver ma ligne france telecom le temps de savoir si la ligne telephonique de free fonctionne bien. Si la ligne de free marche bien, j aimerais me degrouper totalement. Est il possible de passer de free-degroupe a free-totalement degroupe ? si c est le cas, est ce qu il faut payer quelque chose, combien de temps faut il attendre, y a t il une interruption totale de la ligne le temps de la migration, si oui combien de temps ?
Si vous avez quelques reponses a mes questions, je vous en remercie d avance.
 
Ciao Ciao :)


 
Free n'a pas de ligne :o
 
ha si...le 3244 :D

mood
Publicité
Posté le 22-11-2006 à 15:26:25  profilanswer
 

n°35945
freds45
Posté le 22-11-2006 à 15:27:02  profilanswer
 

kobaia a écrit :

Free n'a pas de ligne :o
 
ha si...le 3244 :D


 
mauvaise langue :D


---------------
Filmstory : gardez trace des films que vous avez vu ! :D
n°35946
kobaia
Posté le 22-11-2006 à 15:27:33  profilanswer
 

Kwisatz03 a écrit :

Oui c'est possible de passer en dégroupage total après un dégroupage partiel
Ca te coute 90 euros moins 3 mois d'ancienneté !
Cher donc !
De plus, beaucoup se plaignent de problème (on n'entend que très rarement ceux qui sont content :D) après le passage en dégroupage total !
Ca peut durer longtps oui !


 
nawak :o
 
edit : par contre super config dis donc  :love:  
 
-----------
 
> y a t il une interruption totale de la ligne le temps de la migration, si oui combien de temps ?  
 
>> Ca peut durer longtps oui !
 
ben nan , là encore  ! demande des témoignages , ou relis ceux de ce topik ; lorsque FT te degroupe , ça coupe tres peu de temps ; quelques heures en gros


Message édité par kobaia le 22-11-2006 à 15:54:19
n°35947
alexreunio​n
Posté le 22-11-2006 à 15:29:15  profilanswer
 

moi je suis content, d'ailleurs je vais le dire: "je suis content de mon degroupage total sur numero inactif"
 
j'ai que 8 Mb/s mais tout marche bien et deja ça c'est enorme.


---------------
Mon feedback
n°35948
kobaia
Posté le 22-11-2006 à 16:00:45  profilanswer
 

sylvaing a écrit :

Bonjour a tous,
 
Je compte m inscrire chez free mais je souhaite conserver ma ligne france telecom le temps de savoir si la ligne telephonique de free fonctionne bien. Si la ligne de free marche bien, j aimerais me degrouper totalement. Est il possible de passer de free-degroupe a free-totalement degroupe ? si c est le cas, est ce qu il faut payer quelque chose, combien de temps faut il attendre, y a t il une interruption totale de la ligne le temps de la migration, si oui combien de temps ?
Si vous avez quelques reponses a mes questions, je vous en remercie d avance.
 
Ciao Ciao :)


 
fais voir ta belle ligne ici  
http://marseilleadsl.com/test-ligne.php
 
au fait, t'es bien en zone dégroupée ? :D
 
parceque , si oui,  c'est nawak de pas s'inscrire direct en DT (dégp total)  
 
de toute façon si t'es pas content , pour une raison ou une autre , tu payes le meme prix pour te barrer !
donc DT direct , sauf cas tres particulier  

n°35949
sylvaing
Posté le 22-11-2006 à 16:49:37  profilanswer
 

kobaia a écrit :

fais voir ta belle ligne ici  
http://marseilleadsl.com/test-ligne.php
 
au fait, t'es bien en zone dégroupée ? :D
 
parceque , si oui,  c'est nawak de pas s'inscrire direct en DT (dégp total)  
 
de toute façon si t'es pas content , pour une raison ou une autre , tu payes le meme prix pour te barrer !
donc DT direct , sauf cas tres particulier


 
 
Voila le resultat du test...ca vous dis quelque chose ?... ca va marcher correctement le telephone ADSL de free ? parce que celui d Alice, ce n etait pas terrible sur cette ligne :(
 
Code NRA :   29019BRN
Nom NRA :  BREST NORD
Longueur ligne :  4290 m
Diamètre câble :  calibre 4/10 sur 3780 m
calibre 6/10 sur 510 m
Affaiblissement ligne :  62.888 dB
Débit maximal :  512 Kbit/s

n°35950
clements42
Posté le 22-11-2006 à 16:55:55  profilanswer
 

unital a écrit :

1 / donne nous ta longueur de ligne
2 / si tu te fais dégroupée et que ta ligne fait <4/5 klm tu aura pas de 512 enfin apres tout dépend de ton install chez toi et du cable ft
3 / normal > http://faq.free.fr/adsl/5/2/2


 
Pour la longueur de la ligne, j'ai ça comme infos :
 
5035 mètres
 6/10 sur 3950m, 4/10 sur 1085m
 
Avec un affaiblissement ligne : 57.941 dB


Message édité par clements42 le 22-11-2006 à 16:57:30
n°35951
Manaloup
Posté le 22-11-2006 à 17:07:33  profilanswer
 

Pour les Tech à domicile c'est plus 90, mais 49 €  [:aloy] 69 s'il vous laisse de la connectique, alim autre chose, ou s'il refait toute votre install (ca arrive :o)

 

C'est pas très cher comparé aux tarifs des techs telecom [:aloy]

 

Sinon pour le monsieur qui m'a laissé son numéro de tel, en effte t'est en interleave :o
Le Fasthpath est bien validé, dès que le script passe, tu retourne en fastpath (normalement cette nuit)

 

Pour le monsieur à 60dB, le tel marche sans problème ..il commence à pas top top marcher à 78 et des brouettes :o


Message édité par Manaloup le 22-11-2006 à 17:09:00
n°35952
kobaia
Posté le 22-11-2006 à 17:31:07  profilanswer
 

sylvaing a écrit :

Voila le resultat du test...ca vous dis quelque chose ?... ca va marcher correctement le telephone ADSL de free ? parce que celui d Alice, ce n etait pas terrible sur cette ligne :(
 
Code NRA :   29019BRN
Nom NRA :  BREST NORD
Longueur ligne :  4290 m
Diamètre câble :  calibre 4/10 sur 3780 m
calibre 6/10 sur 510 m
Affaiblissement ligne :  62.888 dB
Débit maximal :  512 Kbit/s


 
 
4300m, faut pas t'attendre à des miracles en terme de niveau de synchro ;  
mais 1 'bon' Mbits  est raisonnable comme objectif ;  
 
sinon, hors le téléfon crapo' avec Alice, quelle était la stabilité de ta ligne ?
 
stable ou beaucoup de désynchros ? si c'était stable , alors ça ne sera que plus-mieux avé Free  
 
sinon ReADSL à considerer...
 
et pour le DT direct, ben ça t'ékomiz quand meme 180roros/an  :o  


Message édité par kobaia le 22-11-2006 à 17:35:17
n°35953
kobaia
Posté le 22-11-2006 à 17:32:09  profilanswer
 

clements42 a écrit :

Pour la longueur de la ligne, j'ai ça comme infos :
 
5035 mètres
 6/10 sur 3950m, 4/10 sur 1085m
 
Avec un affaiblissement ligne : 57.941 dB


 
c'est lejour des lignes crapaud :D
 
mais t'as 4000m de 6/10eme ; ça va te sauver ;)

mood
Publicité
Posté le 22-11-2006 à 17:32:09  profilanswer
 

n°35954
clements42
Posté le 22-11-2006 à 17:43:19  profilanswer
 

j'y connais rien, c'est quoi ces 6/10 et 4/10 ?

n°35955
com21
real men don't click
Posté le 22-11-2006 à 17:49:19  profilanswer
 

la section des cables.
 
Plus c'est grand et moins l'affaiblissement (pour une même longueur) est importante


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°35956
Manaloup
Posté le 22-11-2006 à 17:49:59  profilanswer
 

Le diamètre du cable qui relie le central téléphonique à chez toi

 

plus c'est gros plus c'est bon  :o

 

humpf grillayd :(


Message édité par Manaloup le 22-11-2006 à 17:50:33
n°35957
alexreunio​n
Posté le 22-11-2006 à 17:52:25  profilanswer
 

Manaloup a écrit :

Le diamètre du cable qui relie le central téléphonique à chez toi
 
plus c'est gros plus c'est bon :o  
 
humpf grillayd :(


 
ça me rappelle autre chose c'est bizarre  :whistle:


---------------
Mon feedback
n°35958
clements42
Posté le 22-11-2006 à 17:55:27  profilanswer
 

ok, donc 6/10 sur 4 km (sur 5) cay du bon ? :o

n°35959
com21
real men don't click
Posté le 22-11-2006 à 18:00:34  profilanswer
 

oui
 
C'est mieux que l'inverse


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°35960
Plam
Bear Metal
Posté le 22-11-2006 à 18:52:50  profilanswer
 

Bonjour :hello:

 

Enfin la fin du calvaire de free non dégroupé :mon bled est dégroupé !!!!!

 

Questions :
- il vient d'etre déclaré sur http://francois04.free.fr/ (VOR38)
Combien de temps avec que ça soit effectif chez moi :??:
- mon ip fixe de non dégroupé va t elle changer lors du passage en dégroupé :??:

 


Message édité par Plam le 22-11-2006 à 18:53:06
n°35961
grao
The visitor
Posté le 22-11-2006 à 19:10:13  profilanswer
 

kobaia a écrit :

enquete de voisinage  (si immeuble )  pour trouver des gens chez Free , et question leur poser ...
 
reverif complete de l'install , depuis l'arrivée FT dans l'immeuble jusqu'au PC
 
parceque , dans ton cas, tes décos sont quand meme tres contradictoires avec un Noise Margin
down 'bloqué' ... à 18 !! y'a un lézard qq part  
 
ultimement ça peut rester la synchro entre les modems ; là demander un "iti" qui ira faire un test
de position sur ton acces modem au DSLAM , et pourra mieux identifier ce qui se passe
 
avec 18dB de NM , des décos à répétition,  tu es fondé à demander le passage d'un iti
 
si le pb est 'local' ça te couterait 90€ neanmoins [:itm]


Bon je vais descendre à la cave vérifier l'arrivée du cable FT, parceque raquer 90 euros ça m'enmerderais bien...


---------------
Recherche affiche de GITS Arise 3 et 4, faire offre.
n°35962
grao
The visitor
Posté le 22-11-2006 à 19:15:20  profilanswer
 

Arf je viens de faire le test:
Longueur ligne :   2621 m
Diamètre câble :  
calibre 4/10 sur 2437 m
calibre 5/10 sur 89 m
calibre 6/10 sur 95 m
Affaiblissement ligne :  40.216 dB


---------------
Recherche affiche de GITS Arise 3 et 4, faire offre.
n°35963
arrakys
wouf.
Posté le 22-11-2006 à 19:30:51  profilanswer
 

NRA (1) : CHT33
Longueur : 365 mètres
Affaiblissement (2) : 5 dB
 
Votre adresse IP/masque 82.228.
Passerelle (gateway) 82.228.
 
Votre ligne est raccordée à un DSLAM compatible ADSL2+
DSLAM cht33-1 ligne 6 / 2 / 8 (3)
Uncompatible line conditions  0
Unselectable operation mode  0
Spurious atu detected  0
No lock possible  0
Forced silence  0
Protocol error  0
Timeout  0
Attainable bitrate  945 kb/s (up)  21592 kb/s (down)
Capacity occupation  0 (up)  0 (down)
Chan data Interleave  16502 (far)  945 (near)
Chan data Fast Path  0 (far)  0 (near)
Attenuation  3 dB (up)  10 dB (down)
Noise margin  18 dB (up)  7 dB (down)
Output power  0 (up)  17 (down)
      Interleave
  Fec  138273 (far)  201306 (near)
  Hec  156 (far)  1366 (near)
  Crc  553 (far)  362 (near)
  Rx cells  24193124
  Tx cells  64649331
      Fast Path
  Fec  138273 (far)  201306 (near)
  Hec  156 (far)  1366 (near)
  Crc  553 (far)  362 (near)
  Rx cells  24193124
  Tx cells  64649331
Interleaved profile required for G-DMT lite  0
Requested bitrate too high for G-DMT lite  0


 
[mode noob on] j'ai un débit qui correspond en gros à du 10mb/1mb, alors que la ligne a un potentiel plus important. normal ?[mode noob off]


---------------
• Le bavardage est l'écume de l'eau,l'action est une goutte d'or • feed •
n°35964
beel1
Posté le 22-11-2006 à 19:32:22  profilanswer
 
n°35965
arrakys
wouf.
Posté le 22-11-2006 à 19:40:09  profilanswer
 


 
ca :
 

TCP options string = 020405b40103030101010402
MTU = 1500
MTU is fully optimized for broadband.
MSS = 1460
Maximum useful data in each packet = 1460, which equals MSS.
Default TCP Receive Window (RWIN) = 65536
RWIN Scaling (RFC1323) = 1 bits (scale factor of 2)
Unscaled TCP Receive Window = 32768
 
RWIN is not fully optimized (even though it is a comparatively large number). The unscaled RWIN value is lower than it should be. Also, RWIN being close to and above 65535 does not justify the header overhead of enabling TCP 1323 Options. You might want to use one of the recommended RWIN values below.
 
For optimum performance, consider changing RWIN to a multiple of MSS.
Other RWIN values that might work well with your current MTU/MSS:
513920 (MSS x 44 * scale factor of 8)
256960 (MSS x 44 * scale factor of 4)
128480 (MSS x 44 * scale factor of 2)
 64240 (MSS x 44)
bandwidth * delay product (Note this is not a speed test):
 
Your TCP Window limits you to: 2621.44 kbps (327.68 KBytes/s) @ 200ms
Your TCP Window limits you to: 1048.576 kbps (131.072 KBytes/s) @ 500ms
MTU Discovery (RFC1191) = ON
Time to live left = 117 hops
TTL value is ok.
Timestamps (RFC1323) = OFF
Selective Acknowledgements (RFC2018) = ON
IP type of service field (RFC1349) = 00000000 (0)


---------------
• Le bavardage est l'écume de l'eau,l'action est une goutte d'or • feed •
n°35966
beel1
Posté le 22-11-2006 à 19:52:39  profilanswer
 

Mouais, encore un RWIN à 65535... tente un coup de TCPoptimizer pour voir : http://www.speedguide.net/downloads.php

n°35967
arrakys
wouf.
Posté le 22-11-2006 à 20:01:34  profilanswer
 

en prenant le temps d'analyser  un peu la chose, je m'en suis rendu compte tout seul .. Résultats on the way ...


---------------
• Le bavardage est l'écume de l'eau,l'action est une goutte d'or • feed •
n°35968
kaillou38
mouton à numéro
Posté le 22-11-2006 à 20:09:13  profilanswer
 

Citation :

MTU = 1500
MTU is fully optimized for broadband.
MSS = 1460
Maximum useful data in each packet = 1460, which equals MSS.
Default TCP Receive Window (RWIN) = 5840
RWIN Scaling (RFC1323) = 0 bits
Unscaled TCP Receive Window = 5840
 
RWIN seems to be set to a very small number. If you're on a broadband connection, consider using a larger value.
RWIN is a multiple of MSS
Other RWIN values that might work well with your current MTU/MSS:
513920 (MSS x 44 * scale factor of 8)
256960 (MSS x 44 * scale factor of 4)
128480 (MSS x 44 * scale factor of 2)
 64240 (MSS x 44)
bandwidth * delay product (Note this is not a speed test):
 
Your TCP Window limits you to: 233.6 kbps (29.2 KBytes/s) @ 200ms
Your TCP Window limits you to: 93.44 kbps (11.68 KBytes/s) @ 500ms
Consider increasing your RWIN value to optimize TCP/IP for broadband.
MTU Discovery (RFC1191) = ON
Time to live left = 53 hops
TTL value is ok.
Timestamps (RFC1323) = OFF
Selective Acknowledgements (RFC2018) = OFF
IP type of service field (RFC1349) = 00000000 (0)


 
:D


---------------
ras
n°35969
beel1
Posté le 22-11-2006 à 20:12:30  profilanswer
 

besoin d'un dessin ? :D

n°35970
Manaloup
Posté le 22-11-2006 à 20:12:43  profilanswer
 

On est pas un parseur de dumps de diags de conf IP  :o  
En plus la réponse est dans le copier coller que tu a posté  [:airforceone]
 
RWIN seems to be set to a very small number. If you're on a broadband connection, consider using a larger value.

n°35971
ViMx
Posté le 22-11-2006 à 20:14:03  profilanswer
 

Je peux toujours pas commander ma FBX HD ... le tech que j'ai eu (qui savait pas écrire français) m'a dit que ca serait réglé rapidement !
 
(C'était avant hier matin)
 
Rappel: Lorsque je clique sur Renouveler ma Freebox ...
 
Ben ca me dit que je suis pas dégroupé !

n°35972
arrakys
wouf.
Posté le 22-11-2006 à 20:21:18  profilanswer
 

beel1 a écrit :

Mouais, encore un RWIN à 65535... tente un coup de TCPoptimizer pour voir : http://www.speedguide.net/downloads.php


 

TCP options string = 020405b40103030401010402
MTU = 1500
MTU is fully optimized for broadband.
MSS = 1460
Maximum useful data in each packet = 1460, which equals MSS.
Default TCP Receive Window (RWIN) = 1027840
RWIN Scaling (RFC1323) = 4 bits (scale factor of 8)
Unscaled TCP Receive Window = 64240
 
RWIN is a multiple of MSS
Other RWIN values that might work well with your current MTU/MSS:
513920 (MSS x 44 * scale factor of 8)
256960 (MSS x 44 * scale factor of 4)
128480 (MSS x 44 * scale factor of 2)
 64240 (MSS x 44)
bandwidth * delay product (Note this is not a speed test):
 
Your TCP Window limits you to: 41113.6 kbps (5139.2 KBytes/s) @ 200ms
Your TCP Window limits you to: 16445.44 kbps (2055.68 KBytes/s) @ 500ms
MTU Discovery (RFC1191) = ON
Time to live left = 53 hops
TTL value is ok.
Timestamps (RFC1323) = OFF
Selective Acknowledgements (RFC2018) = ON
IP type of service field (RFC1349) = 00000000 (0)


 
Voila c'est bcp pieux pour les param. tcp/ip  :jap: Je me coucherai moins bête ce soir! Cpdt, la bande passante reste la même, 10mb, pas trés stable de surcroit (je me plein pas hein, j'essaye de comprendre ce qui cloche).


---------------
• Le bavardage est l'écume de l'eau,l'action est une goutte d'or • feed •
n°35973
kaillou38
mouton à numéro
Posté le 22-11-2006 à 20:26:25  profilanswer
 

Manaloup a écrit :

On est pas un parseur de dumps de diags de conf IP  :o  
En plus la réponse est dans le copier coller que tu a posté  [:airforceone]
 
RWIN seems to be set to a very small number. If you're on a broadband connection, consider using a larger value.


 
et tu crois que le smiley apres, il servait a quoi?
 
apres ton TCPOptimizer tu te le le garde, je suis en train de chercher ce que je peux utiliser a la place :/


---------------
ras
n°35974
ViMx
Posté le 22-11-2006 à 20:29:35  profilanswer
 

kaillou38 a écrit :

et tu crois que le smiley apres, il servait a quoi?
 
apres ton TCPOptimizer tu te le le garde, je suis en train de chercher ce que je peux utiliser a la place :/


 
Tu demandes des conseils/solutions, la moindre des choses c'est d'accepter ce qu'on te dit :spamafote:

n°35975
g0ld0
Posté le 22-11-2006 à 20:31:21  profilanswer
 

Bonjour ayant eu une tres bonne experience de Free depuis plus de 4 ans maintenant j'ai conseillé à mon amie de s'abonner, et c'est là que les emmerdes commencent...
 
En effet j'ai envoyé l'inscription, il y a de ca 3 semaines et j'ai recus la freebox hd au bout d'une semaine, plutot rapide... donc jusque là j'étais content...
 
A partir de ce moment là, j'ai commencé à surveiller l'éat de ma liaison sur Internet... 2 jours après avoir reçsus la freebox, "étape n°6" votre ligne est activée... Chouette, me dis-je, je vais tester de suite, et là j'en suis à deux semaines d'attente devant un chenillard qui n'en finit pas de tourner....
 
Je me dis donc.... je vais contacter free car je pense qu'ils vont commencer à facturer dés le jour ou la ligne a été mise "soi-disant" en service....
Donc la j retourne sur mon compte free et je vois que dans la rubrique assistance il n'y a que des manuels des différentes versions de freebox, bref rien d'utile...
 
Enfin j'essaye le 32 44 depuis ces deux semaines et j'essaye à n'importe quelle heure du jour et de la nuit.... car je n'ai encore jamais eu de réponse, uniquement un automate me répondant que toutes ls lignes sont occupées (un soir/matin? vers 3h30 du matin ca me ferait mal.... et donc ca m'a fait mal :) )
 
Tout ca pour en venir au fait.. que j'aimerai contacter free sans etre surtaxé pour un service qui n'existe pas et j'aimerai qu'il ne commence à facturer le jour ou effectivement il y aura la ligne...
 
Comment puis-je faire??? y a t il d'autres moyens de les contacter ou de faire pression ?
 
 
G0ld0

n°35976
kaillou38
mouton à numéro
Posté le 22-11-2006 à 20:38:00  profilanswer
 

ViMx a écrit :

Tu demandes des conseils/solutions, la moindre des choses c'est d'accepter ce qu'on te dit :spamafote:

 

j'ai demandé quelquechose?

 

j'ai juste rigolé en voyant que vous faisiez la chasse a des gars avec un rwin a 65536, et le mien est 12 fois moindre...

 

c'etait la seule raison de mon post, apres si t'es pas content, je vire tout, c'est plus simple..

 

et je vois pas ce que j'ai refusé, a part tcpoptimizer que je vais avoir du mal a executer...

 

edit : bon en plus ca  al'air d'etre normal sous linux, j'ai les parametres fixés correctement....


Message édité par kaillou38 le 22-11-2006 à 20:45:09

---------------
ras
n°35977
popov
Posté le 22-11-2006 à 20:44:04  profilanswer
 

Bonsoir
j'ai un petit soucie
 
je me suis inscrit il y a deux semaine maintenant et j'etait arriver a l'etape 4 et la je vois aujourd'hui que je suis retourner a l'etape 1, c'est normal? -_-

n°35978
arrakys
wouf.
Posté le 22-11-2006 à 20:48:59  profilanswer
 

kaillou38 a écrit :

j'ai demandé quelquechose?
 
j'ai juste rigolé en voyant que vous faisiez la chasse a des gars avec un rwin a 65536, et le mien est 12 fois moindre...
 
c'etait la seule raison de mon post, apres si t'es pas content, je vire tout, c'est plus simple..
 
et je vois pas ce que j'ai refusé, a part tcpoptimizer que je vais avoir du mal a executer...
 
edit : bon en plus ca  al'air d'etre normal sous linux, j'ai les parametres fixés correctement....


 
faire la chasse, c'est une chose, c'est peut être motivé ou ca ne l'est pas. Moi perso j'en sais rien, je ne suis pas technicien réseau, alors si cette chasse est inutile, tu peux aussi expliquer pourquoi ?
 
ou alors ca à déjà été dit 300 fois sur le topic, auquel cas mea culpa.


---------------
• Le bavardage est l'écume de l'eau,l'action est une goutte d'or • feed •
n°35979
arrakys
wouf.
Posté le 22-11-2006 à 20:49:58  profilanswer
 

popov a écrit :

Bonsoir
j'ai un petit soucie
 
je me suis inscrit il y a deux semaine maintenant et j'etait arriver a l'etape 4 et la je vois aujourd'hui que je suis retourner a l'etape 1, c'est normal? -_-


 
Ligne sur numero inactif ? Si oui, tu devrais avoir un mail de free d'ici peu de temps avec de nouveau identifiant de connexion, si ce n'est pas déjà fait.


---------------
• Le bavardage est l'écume de l'eau,l'action est une goutte d'or • feed •
n°35980
unital
Président du FLNI !!!
Posté le 22-11-2006 à 20:53:58  profilanswer
 

com21 a écrit :

la section des cables.
 
Plus c'est grand et moins l'affaiblissement (pour une même longueur) est importante


yep voilà voilà l'atténuation /km selon la section de cable utilisé  
 
Calibre  Atténuation
0.4mm  14.6 db/Km  
0.6mm  10 db/Km
0.8mm  7.1 db/Km  
 
euh je sais plus trop où je l'ai trouvé cette info [:axlrose]


---------------
Front de Libération Nationnal des Informaticiens !! :o |Asso sosinternautes|]
n°35981
popov
Posté le 22-11-2006 à 21:05:10  profilanswer
 

arrakys a écrit :

Ligne sur numero inactif ? Si oui, tu devrais avoir un mail de free d'ici peu de temps avec de nouveau identifiant de connexion, si ce n'est pas déjà fait.


 
 
Oui sur numeros inactif de moin de 3mois.
 
Merci
 
ps: tjr pas recu le mail

n°35982
g0ld0
Posté le 22-11-2006 à 22:19:35  profilanswer
 

personne n'a de réponses à m'apporter? :p

n°35983
kobaia
Posté le 22-11-2006 à 23:45:31  profilanswer
 

normalement c'est la date de premiere synchro ...
 
mais en pratique c'est plus 'flou' ; au demeurant c'est pas si simple, car "date de la premiere synchro"...ok , mais si le mec branche jamais la box, y'a jamais de "premiere synchro" !
 
si t'as une bonne solution, vas y :p

n°35984
alexreunio​n
Posté le 22-11-2006 à 23:47:40  profilanswer
 

kobaia a écrit :

normalement c'est la date de premiere synchro ...
 
mais en pratique c'est plus 'flou' ; au demeurant c'est pas si simple, car "date de la premiere synchro"...ok , mais si le mec branche jamais la box, y'a jamais de "premiere synchro" !
 
si t'as une bonne solution, vas y :p


 
moi ils m'ont fait cadeau des 4 derniers jours d'octobre et ne m'ont facturé qu'a partir du mois de novembre.
 
sans compter qu'ils ont pas compté mes quelques coups de tel a la Reunion qu'ils ont aussi oublié.
 
merci Free :D


---------------
Mon feedback
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  652  653  654  ..  1840  1841  1842  1843  1844  1845

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic R+] LiveboxTV bloque (image figée) avec FREE avec le multiposte
[Topic R+] Freebox V5 ADSL - Freebox HD 
Plus de sujets relatifs à : [Topic R+] Free dégroupé


Copyright © 1997-2025 Groupe LDLC (Signaler un contenu illicite / Données personnelles)