Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1283 connectés 

 

 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  397  398  399  ..  1011  1012  1013  1014  1015  1016
Auteur Sujet :

[Topic R+] Livebox

n°671626
StefSamy
VC FTW
Posté le 01-06-2013 à 14:49:05  profilanswer
 

Reprise du message précédent :

eliam77 a écrit :

encore un plantage de le lbp cette nuit, ce matin pas d'internet, obliger de la redemarrer pour retrouver la connexion...
 
pourtant elle est en derniere version de formware :(


 
T'as une bonne ligne?


---------------
Inutile d'essayer de me faire passer pour un con. J'y arrive très bien tout seul. §§§ On ne fait pas boire un âne qui n'a pas soif.
mood
Publicité
Posté le 01-06-2013 à 14:49:05  profilanswer
 

n°671638
eliam77
Posté le 01-06-2013 à 16:11:53  profilanswer
 

ben c'est pas l'eldorado mais mais c'est degeu non plus... je plante pas souvant mais la c'est pas une desynchro, c'est carrement la livebox qui fige...

n°671681
StefSamy
VC FTW
Posté le 01-06-2013 à 19:15:44  profilanswer
 

Essaye de la faire changer.
 
Je me demandais si une ligne pas terrible avait pas tendance à faire buguer le bouzin :jap:
 
Perso j'ai une bonne ligne et elle n'a jamais bugué, depuis sa sortie.


---------------
Inutile d'essayer de me faire passer pour un con. J'y arrive très bien tout seul. §§§ On ne fait pas boire un âne qui n'a pas soif.
n°671693
btbw03
Ailurophile plutôt qu'Humain
Posté le 01-06-2013 à 20:06:40  profilanswer
 

tiens je me rends compte depuis quelques temps que j'ai gagné quasiment 200ko/s en DL ... comme ça :D

n°671698
snaluori1
Utinam
Posté le 01-06-2013 à 20:29:23  profilanswer
 

btbw03 a écrit :

tiens je me rends compte depuis quelques temps que j'ai gagné quasiment 200ko/s en DL ... comme ça :D


Selon Steam, j'ai gagné un peu plus :
http://hfr-rehost.net/self/31183ff20c2977c4c7a4932d14ba6d00b93b3748.jpg


---------------
Il a free, il a rien compris.  Soutenez le festival du bitume et des plumes
n°671705
SolidShark
PSN: SolidShark
Posté le 01-06-2013 à 20:53:05  profilanswer
 

Ptain ce soir pas moyen de voir cette vidéo et quelle que soit la résolution (quelqu'un est dans le même cas ?) :
http://youtu.be/wXD6UOE6Mn4
En plus Freetub marche de moins en moins, faut dire le fait de ne pas visionner leurs pubs à la con ça les fait bouger ...

Message cité 2 fois
Message édité par SolidShark le 01-06-2013 à 20:57:33

---------------
[ACH] [VDS] [ECH] matos informatique et Consoles, Jeux Video à/pour SolidShark
n°671706
snaluori1
Utinam
Posté le 01-06-2013 à 20:55:06  profilanswer
 

SolidShark a écrit :

Ptain ce soir pas moyen de voir cette vidéo et quelque soit la résolution (quelqu'un est dans le même cas ?) :
http://youtu.be/wXD6UOE6Mn4
En plus Freetub marche de moins en moins, faut dire le fait de ne pas visionner leurs pubs à la con ça les fait bouger ...


ça passe même en 3D 720p chez moi  :jap:


---------------
Il a free, il a rien compris.  Soutenez le festival du bitume et des plumes
n°671711
SolidShark
PSN: SolidShark
Posté le 01-06-2013 à 21:01:08  profilanswer
 

Merci mais toi t'es en Fibre (enfin je ne sais pas si ça change quelque chose), y a quelqu'un en ADSL dégroupé pour tester :??:
J'ai testé toutes les résolutions et ça démarre quelques sec plus paf ça chute presque à zéro, même via Easy Tube Video Downloader c'est pareil ça dl à 10ko/s :pt1cable:


---------------
[ACH] [VDS] [ECH] matos informatique et Consoles, Jeux Video à/pour SolidShark
n°671714
snaluori1
Utinam
Posté le 01-06-2013 à 21:09:20  profilanswer
 

Je suis en ADSL :o


---------------
Il a free, il a rien compris.  Soutenez le festival du bitume et des plumes
n°671717
Graphistne​t2
Qui joue au con prend un gnon
Posté le 01-06-2013 à 21:13:22  profilanswer
 

Ça fonctionne aussi chez moi sur la tablette en wifi avec un téléchargement d'aoc en parallèle sur le pc et la tv allumée.

mood
Publicité
Posté le 01-06-2013 à 21:13:22  profilanswer
 

n°671720
StefSamy
VC FTW
Posté le 01-06-2013 à 21:19:13  profilanswer
 

SolidShark a écrit :

Ptain ce soir pas moyen de voir cette vidéo et quelle que soit la résolution (quelqu'un est dans le même cas ?) :
http://youtu.be/wXD6UOE6Mn4
En plus Freetub marche de moins en moins, faut dire le fait de ne pas visionner leurs pubs à la con ça les fait bouger ...


 
Nickel même en 1080.


---------------
Inutile d'essayer de me faire passer pour un con. J'y arrive très bien tout seul. §§§ On ne fait pas boire un âne qui n'a pas soif.
n°671741
SolidShark
PSN: SolidShark
Posté le 01-06-2013 à 22:06:04  profilanswer
 

Ptain à rien y comprendre (j'ai testé aussi l'up et ça montait bien à 130ko/s), j'ai alors rebooté la Lb3 et le miracle le débit a décollé de 10ko/s à +1.7mo/s (en 1080) :pt1cable:
Ce n'est pas la 1ère fois, c'est quoi ces box qui peuvent plus rester allumées durant plusieurs semaines sans devoir être rebootées Oo

Message cité 2 fois
Message édité par SolidShark le 01-06-2013 à 22:16:10

---------------
[ACH] [VDS] [ECH] matos informatique et Consoles, Jeux Video à/pour SolidShark
n°671748
snaluori1
Utinam
Posté le 01-06-2013 à 22:34:46  profilanswer
 

durée de fonctionnement sur la mienne : 05 j 11 h 27 m 11 s


---------------
Il a free, il a rien compris.  Soutenez le festival du bitume et des plumes
n°671751
StefSamy
VC FTW
Posté le 01-06-2013 à 22:39:28  profilanswer
 

SolidShark a écrit :

Ptain à rien y comprendre (j'ai testé aussi l'up et ça montait bien à 130ko/s), j'ai alors rebooté la Lb3 et le miracle le débit a décollé de 10ko/s à +1.7mo/s (en 1080) :pt1cable:
Ce n'est pas la 1ère fois, c'est quoi ces box qui peuvent plus rester allumées durant plusieurs semaines sans devoir être rebootées Oo


 
Je pense pas que ce soit une question de box franchement. La prochaine fois que tu galères sur YT fais un speedtest pour voir.
 
Hier j'ai galéré sur une vidéo tout juste sortie, pourtant FR. 10 minutes après elle est passée nickelle.
 
Pt'être le temps que suivant la demande ils copient la vid sur un mirroir EUR, mais là impossible de savoir....
 
Ou alors le changement d'IP lié au reboot?


---------------
Inutile d'essayer de me faire passer pour un con. J'y arrive très bien tout seul. §§§ On ne fait pas boire un âne qui n'a pas soif.
n°671753
StefSamy
VC FTW
Posté le 01-06-2013 à 22:39:52  profilanswer
 

snaluori1 a écrit :

durée de fonctionnement sur la mienne : 05 j 11 h 27 m 11 s


 
8j sur la mienne :jap:


---------------
Inutile d'essayer de me faire passer pour un con. J'y arrive très bien tout seul. §§§ On ne fait pas boire un âne qui n'a pas soif.
n°671766
xyan
MarTn_IV
Posté le 01-06-2013 à 23:11:04  profilanswer
 

SolidShark a écrit :

Ptain à rien y comprendre (j'ai testé aussi l'up et ça montait bien à 130ko/s), j'ai alors rebooté la Lb3 et le miracle le débit a décollé de 10ko/s à +1.7mo/s (en 1080) :pt1cable:
Ce n'est pas la 1ère fois, c'est quoi ces box qui peuvent plus rester allumées durant plusieurs semaines sans devoir être rebootées Oo


 
 
J'ai EXACTEMENT le meme probleme ce soir alors que d'hab, RAS

n°671789
SolidShark
PSN: SolidShark
Posté le 02-06-2013 à 01:34:09  profilanswer
 

J'aurai du tester avec plus de vidéos, le prochain blocage je vais aller voir les liens en historique qui posait problème pour voir si c'est pareil, voir faut que je pense à passer par un proxy aussi pour être sur (d'un autre coté vu l'utilisation que je fais de YT c'est limite perdre mon temps) ...

StefSamy a écrit :

 

Je pense pas que ce soit une question de box franchement. La prochaine fois que tu galères sur YT fais un speedtest pour voir.

 

Hier j'ai galéré sur une vidéo tout juste sortie, pourtant FR. 10 minutes après elle est passée nickelle.

 

Pt'être le temps que suivant la demande ils copient la vid sur un mirroir EUR, mais là impossible de savoir....

 

Ou alors le changement d'IP lié au reboot?


Je pensais la même chose mais quand ça t'arrive plusieurs fois ce n'est plus une coïncidence :o
Surtout que comme tu l'as constaté y en a qui ont testé en live ici (toi aussi, c'est pas comme si j'étais à l'étranger) et ça marchait alors que chez moi c'était tjs pas le cas :whistle:


Message édité par SolidShark le 02-06-2013 à 01:36:48

---------------
[ACH] [VDS] [ECH] matos informatique et Consoles, Jeux Video à/pour SolidShark
n°672613
cybercap
Ours véritable
Posté le 05-06-2013 à 10:53:08  profilanswer
 

Bonjour,

 

Orange a coupé sauvagement l'internet d'une arrière-tante de ma famille. Cette personne est décédée récemment, son comptanbanque a été cloturé et je suppose qu'Orange n'a plus réussi à débiter et donc couik...
bref il y a dû y avoir un raté sur le transfert d'abonnement mais tout de même...

 

Il y a toujours sa fille qui habite dans la maison et bien sûr il ne faut pas résilier le net. Apparemment Orange aurait envoyé une lettre de relance, mais elle dit n'avoir rien reçu

 

On lui avait coupé le tél qu'on vient de lui remettre. La box par contre ne se synchronise plus. Pas de net.
Coup de fil à Orange pour mettre ça au clair ils lui ont dit qu'il faudra attendre 14 jours pour avoir le net à nouveau ????!!!

 

dingue ce délai!


Message édité par cybercap le 05-06-2013 à 10:54:23

---------------
Site Photo
n°672616
SOF40
Posté le 05-06-2013 à 10:55:43  profilanswer
 

Après il te dise 14j, mais c'est le délai max, souvent ca arrive avant


---------------
[Topik Unik] - Clash Royale        
n°672642
SolidShark
PSN: SolidShark
Posté le 05-06-2013 à 11:36:12  profilanswer
 

Au sujet des problèmes d'achats de jeux via le décodeur play "par erreur" (les enfants parfois même les adultes), achats débités en plus directement sur la facture et sans aucune trace sur le compte avant la facture (en plus l'intitulé ne précisait même pas le nom des jeux), j'ai eu des retours.

 

Précision, le porte monnaie ne contenait que les 5€ (offerts), la fonction "internet +" était désactivée et le code parental était actif sur "tout public", pourtant près de 20€ ont été débité pour 2 jeux (dont 2 retraits pour le même jeu) :pt1cable:

 

Le service commercial m'a rappelé hier pour proposer un remboursement et m'a demandé en plus de faire un courrier pour expliquer le problème (et ils m'ont dit qu'il devrait y avoir encore un geste commercial suite au courrier) au :

 

Clients résidentiels et professionnels Orange
Service client internet
TSA 10018
59878 Lille Cedex 9

 

Voilà, en cas d'une erreur, il est tjs bon d'accompagner un courrier à cette adresse pour dénoncer l'absence de saisie de code pour les achats sur les décodeurs d'Orange, vivement qu'ils corrigent ça ...


Message édité par SolidShark le 05-06-2013 à 12:24:48

---------------
[ACH] [VDS] [ECH] matos informatique et Consoles, Jeux Video à/pour SolidShark
n°672907
leevf101
Posté le 06-06-2013 à 11:57:17  profilanswer
 

bonjour, petit bug depuis 2 jours ....
 
a chaque fois que je rallume (sortie de veille) le décodeur TV je dois re-rentrer les id TV pour avoir accés à la tv...
 
quelque chose qui cloche ?
 
 
sinon j'en profite pour poser une autre question:
 
j'ai encore la livebox mini ^^ ; en gardant mon forfait je peux demander un  echange liveboxplay ou je suis obligé de passer au forfait liveboxplay pour avoir ce décodeur ? (quel coût pour changer de decodeur?)
 
sinon je demanderai un changement pour avoir une livobox2, est ce que ça me ré engage pour un an?  
 
merci :jap:

n°672912
SOF40
Posté le 06-06-2013 à 12:02:49  profilanswer
 

Tu dois pouvoir garder ton forfait, mais faudra payer plus cher le changement.
 
POur ton decodeur, t'as essayer de le rebooter?  
 


---------------
[Topik Unik] - Clash Royale        
n°672980
leevf101
Posté le 06-06-2013 à 14:54:19  profilanswer
 

oui je l'avais rebooté.

n°673004
SolidShark
PSN: SolidShark
Posté le 06-06-2013 à 16:21:27  profilanswer
 

leevf101 a écrit :

bonjour, petit bug depuis 2 jours ....
a chaque fois que je rallume (sortie de veille) le décodeur TV je dois re-rentrer les id TV pour avoir accés à la tv...
quelque chose qui cloche ?
...


Mes parents ont aussi eu ce problème au début et cela même après plusieurs reboot et réinitialisation (à force je les rentrai de tête lol), et après quelques jours ça s'est arrêté, je leur avais collé un post-it sur le décodeur au cas où ...
Ps: c'était apparu sur les 2 décodeurs (le IHD92 et 87), tu as lequel, sinon essaye de passer par le menu de maintenance et voir s'il est bien identifié ...


Message édité par SolidShark le 07-06-2013 à 03:10:52

---------------
[ACH] [VDS] [ECH] matos informatique et Consoles, Jeux Video à/pour SolidShark
n°673005
SOF40
Posté le 06-06-2013 à 16:35:59  profilanswer
 

il me semble que ca peut venir de l'option multi decodeur, mais sur la mini je crois pas qu'il a cette option


---------------
[Topik Unik] - Clash Royale        
n°673314
leevf101
Posté le 07-06-2013 à 14:49:45  profilanswer
 

apparemment c'est revenu à la normale....
je n'ai pas entendu hurler ma fille ce matin ^^

n°674331
jeremy_139
Posté le 11-06-2013 à 17:23:46  profilanswer
 

salut, outre vos soucis de déconnexion, cela ne me fait pas peur, enfin.
 
Je suis en open, engagement de 2 mois soit 50€ de frais. Je souhaite passer sur une offre livebox play à 39,90€.
 
J'ai plusieurs questions. Le changement de matériel, le décodeur est payant 50€ ? peut on changer la box et garder l'ancien décodeur blanc ? compatible
 
l'option deezer compris via smartphone, c'est un code a rentrer ? sa marche avec n'importe quel forfait ?
 

n°674473
eliam77
Posté le 12-06-2013 à 10:20:37  profilanswer
 

ça me saoule, ma livebox fonctionnai ce matin avant que je parte au boulot et la elle a du planter car elle ne répond plus...
 
j'en ai marre, cette nouvelle lb n'est pas plus stable que l'ancienne c'est abusé !

n°674477
IBM360
Model 30
Posté le 12-06-2013 à 10:28:37  profilanswer
 

eliam77 a écrit :

ça me saoule, ma livebox fonctionnai ce matin avant que je parte au boulot et la elle a du planter car elle ne répond plus


C'est peut-être le renouvellement du DDNS, qui est très long.
Ça me fait ça régulièrement.


---------------
IEF472I TETRIS LEVEL2 ROUND1 - COMPLETION CODE - SYSTEM=S0C4 USER=0000
n°674478
StefSamy
VC FTW
Posté le 12-06-2013 à 10:29:12  profilanswer
 

eliam77 a écrit :

ça me saoule, ma livebox fonctionnai ce matin avant que je parte au boulot et la elle a du planter car elle ne répond plus...
 
j'en ai marre, cette nouvelle lb n'est pas plus stable que l'ancienne c'est abusé !


 
Essaye d'avoir un échange....
 
Perso, pas une seule déco depuis sa sortie, pas de freeze, rien, tout OK.


---------------
Inutile d'essayer de me faire passer pour un con. J'y arrive très bien tout seul. §§§ On ne fait pas boire un âne qui n'a pas soif.
n°674479
Mr-ionman
Fils spirituel de Corky
Posté le 12-06-2013 à 10:34:47  profilanswer
 

Je pense plutôt que c'est du renouvellement DyDNS en carafe.

n°674480
StefSamy
VC FTW
Posté le 12-06-2013 à 10:37:22  profilanswer
 

Ah oui sans doute. Effectivement à distance, dur de cerner le problème. :)


---------------
Inutile d'essayer de me faire passer pour un con. J'y arrive très bien tout seul. §§§ On ne fait pas boire un âne qui n'a pas soif.
n°674481
azrael24
PàN, dans les dents !
Posté le 12-06-2013 à 10:38:10  profilanswer
 

J'ai peut-être eu 2-3 déco quand j'ai vraiment abusé sur le nombre de sessions tcp en parallèles mais sinon ma box est plutôt stable (hormis le wifi qui est mort  :fou: ).

n°674482
eliam77
Posté le 12-06-2013 à 10:40:36  profilanswer
 

non je pense pas le ddns car des-fois que je me lève elle est complètement freeze..
 
@azrael24 c'est quoi cette histoire de sessions TCP ?

n°674487
StefSamy
VC FTW
Posté le 12-06-2013 à 11:09:51  profilanswer
 

eliam77 a écrit :

non je pense pas le ddns car des-fois que je me lève elle est complètement freeze..

Si tu l'as vue freezée plusieurs fois, tente un échange àma :jap:
 

Citation :

@azrael24 c'est quoi cette histoire de sessions TCP ?

Au hasard, du DL genre torrent?


---------------
Inutile d'essayer de me faire passer pour un con. J'y arrive très bien tout seul. §§§ On ne fait pas boire un âne qui n'a pas soif.
n°674494
azrael24
PàN, dans les dents !
Posté le 12-06-2013 à 11:43:21  profilanswer
 

StefSamy a écrit :

Si tu l'as vue freezée plusieurs fois, tente un échange àma :jap:
 

Citation :

@azrael24 c'est quoi cette histoire de sessions TCP ?

Au hasard, du DL genre torrent?


 
Non, non pas du tout  :whistle:  [:piksou]  
 
 
 

n°674498
eliam77
Posté le 12-06-2013 à 11:51:16  profilanswer
 

ouais je fais du torrent pas souvent mais c'est vrai que j'ai remarqué qu'elle plantait quand le client etait ouvert... relation ??

n°674502
StefSamy
VC FTW
Posté le 12-06-2013 à 11:56:58  profilanswer
 

eliam77 a écrit :

ouais je fais du torrent pas souvent mais c'est vrai que j'ai remarqué qu'elle plantait quand le client etait ouvert... relation ??


 
Si t'as paramétré ton client pour qu'il y ait 10 000 connections, y'a des chances :D
 
Regarde et diminue jusqu'à une valeur suffisante pour saturer ta ligne.


---------------
Inutile d'essayer de me faire passer pour un con. J'y arrive très bien tout seul. §§§ On ne fait pas boire un âne qui n'a pas soif.
n°674505
eliam77
Posté le 12-06-2013 à 12:21:38  profilanswer
 

Je suis à peine à 300...

 

Puis même au pire cela sature mais de la à freeze cela confirme que la lb est bidon

n°674508
StefSamy
VC FTW
Posté le 12-06-2013 à 12:24:33  profilanswer
 

eliam77 a écrit :

Je suis à peine à 300...
 
Puis même au pire cela sature mais de la à freeze cela confirme que la lb est bidon


Ca doit pas être ça car je suis à plus de 500 connecs de mémoire sur mon nas
 
Tente un SAV.


---------------
Inutile d'essayer de me faire passer pour un con. J'y arrive très bien tout seul. §§§ On ne fait pas boire un âne qui n'a pas soif.
n°674513
eliam77
Posté le 12-06-2013 à 12:39:47  profilanswer
 

faut que je la ramène a l'agence...

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  397  398  399  ..  1011  1012  1013  1014  1015  1016

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic R+] Freebox V5 ADSL - Freebox HD*** Réseau domestique et partage de connexion Internet
Plus de sujets relatifs à : [Topic R+] Livebox


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR