Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1834 connectés 

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  184  185  186  187  188  189  190
Auteur Sujet :

[Topic Unique] Asus Transformer Book T100

n°2162733
anchois
Posté le 08-09-2016 à 07:34:43  profilanswer
 

Reprise du message précédent :
Bonjour à tous,
 
Je possède la tablette Asus T100HA-FU006T que j'utilise depuis 2 mois.
Je ne sais pas si le sujet a été abordé dans les pages précédentes, mais je dois avoir un problème de chargement de la batterie.
Depuis 3-4 jours, il fallait que je m'y reprenne à plusieurs fois ou que je change de prise pour que l'appareil soit en charge et ça ne marche plus du tout depuis hier.
La connectique ne me semble pas abimée.
 
Il doit actuellement rester quelque chose comme 10% de batterie, je me suis dit que ça pourrait aider de préserver ça pour tester quelque chose avant que l'appareil soit complètement à plat.
J'utilise bien sûr le chargeur fourni à l'achat, branché sur le mini-usb de la tablette.
 
Si vous avez une piste, je suis preneur.
Merci

mood
Publicité
Posté le 08-09-2016 à 07:34:43  profilanswer
 

n°2162784
djshotam
⭐⭐⭐⭐⭐
Posté le 08-09-2016 à 10:25:16  profilanswer
 

anchois a écrit :

Bonjour à tous,
Depuis 3-4 jours, il fallait que je m'y reprenne à plusieurs fois ou que je change de prise pour que l'appareil soit en charge et ça ne marche plus du tout depuis hier.
Merci


 
Bonjour,
 
 
par " ou que je change de prise pour que l'appareil soit en charge" est ce que tu veux dire que tu devais utiliser un autre cable micro usb ?
 
 
 
 
coté prise micro usb qui sert a recharger, je me demandais justement (sans avoir testé) si elle peut servir à autre chose, par exemple à connecté à un autre pc, ou à une clé usb, au moyen d'un adaptateur
 
 
à voir si c'est possible, et dans ce cas tu pourrais essayer
 
 
coté transfo, il ressemble au modèle de 2011 mais les tension de sortie sont différentes, en 2011 il sortait 5v et 15v. le nouveau sort 5V et 9V
et point commun ils sont tout 2 fragiles
 
j'aurais préfére que Asus mette un prise classique ronde pour recharger, comme sur un pc portable
 
 
de même j'ignore si il est possible éventuellement de recharger la tablette par la prise usb du clavier, ou par la prise usb type c à gauche de l'écran (via adaptateur comme celui ci https://images-na.ssl-images-amazon.com/images/I/41E1FZ1AkDL._SX355_.jpg)

Message cité 1 fois
Message édité par djshotam le 08-09-2016 à 10:30:08

---------------
Cordialement,  djshotam
n°2162956
anchois
Posté le 08-09-2016 à 15:14:57  profilanswer
 

djshotam a écrit :


 
Bonjour,
 
 
par " ou que je change de prise pour que l'appareil soit en charge" est ce que tu veux dire que tu devais utiliser un autre cable micro usb ?
 


 
Non, juste je branchais l'appareil sur une autre prise, toujours avec le même cable micro-usb d'origine.
Et avec un peu de chance, ça marchait.
 
J'ai jamais testé d'adaptateur, j'irai voir en magasin.
En revanche, j'ai testé le port micro-usb pour voir s'il fonctionnait avec une clé, sans problème.
 
Merci pour la réponse.

n°2162959
djshotam
⭐⭐⭐⭐⭐
Posté le 08-09-2016 à 15:26:33  profilanswer
 

Je suis en train de tester enceinte bluetooth jabra solemate  et souris bluetooth teknet
 
dans l'ensemble ca fonctionne bien sauf que:
 
les videos youtube (et peut etre dailymotion)  sont saccadé quand enceinte et souris sont allumées
 
quelques fois sur youtube ca me baisse la resolution automatiquement en 480, 360 voir 240  :o  
 
ce que je comprends pas c'est que quelques fois, la pub avant un clip vevo sur youtube est fluide.... :heink:  
 
et sur les videos 360p ou 480, c'est fluide
 
 
je suis chez free (freebox revolution)
 
jamais eu ce problème avant mais j'utilisais pas le bluetooth
 
avez vous des conseils ? des solutions ?
 
 
edit 9sept 22h
 
suite a des problemes avec le bluetooth et la maj w10 anniversary qui n'a rien donné j'ai réinstallé w10, telchargé tout les driver asus et c'est repartis


Message édité par djshotam le 09-09-2016 à 22:02:17

---------------
Cordialement,  djshotam
n°2164475
djshotam
⭐⭐⭐⭐⭐
Posté le 12-09-2016 à 10:48:19  profilanswer
 

après avoir flashé le bios du portable, installé la derniere version windows 10
 
les videos youtube passent sans probleme jusqu'en 1080p
 
par contre une fois l'enceinte branchée en bluetooth c'est la catastrophe, les videos se coupent
ou alors ca baisse à 360 lignes...voir 240 lignes
 
quelqu'un a t'il le problème   :??:  
 
 
j'ai l'impression que bluetooth et wifi font pas bon menage  :pfff:  
 
 
quelle solution pour résoudre ca ?
 
 
 


---------------
Cordialement,  djshotam
n°2164509
deep95
GSR 750, Gaazzzz !
Posté le 12-09-2016 à 11:49:33  profilanswer
 

Ce sont les drivers par défaut de Windows 10 ou tu as téléchargé les drivers spécifique à ta machine sur le site d'Asus ( pour le Bluetooth et le wifi ) ?

Message cité 1 fois
Message édité par deep95 le 12-09-2016 à 11:50:10

---------------
----> Mon Pc Watercooled mod tubing ( en bas de page )
n°2164528
djshotam
⭐⭐⭐⭐⭐
Posté le 12-09-2016 à 12:15:00  profilanswer
 

deep95 a écrit :

Ce sont les drivers par défaut de Windows 10 ou tu as téléchargé les drivers spécifique à ta machine sur le site d'Asus ( pour le Bluetooth et le wifi ) ?


 
 
les drivers spécifiques a la machine  Bluetooth_Broadcom_Win10_64_VER1201722
WLAN_Broadcom_Win10_64_VER59310323
 
 
 
edit:
 
j'ai testé avec 2 enceintes bluetooth (solemate et jambox), meme problème
 
et pendant que l'enceinte est connecté au pc,  youtube sur une autre machine en wifi fonctionne très bien  
 
donc c'est un problème au niveau du portable, ou le bluetooth parasite le wifi
 
j'ai pas trouvé de solutions probante, j'ai mis une extension smartvideo for youtube dans firefox, mais de toutes facon le probleme se pose avec d'autres applis comme adsltv...
et dans edge youtube est saccadé aussi
 
 
aucun problème si j’éteins l'enceinte , que ce soit l'une ou l'autre qui est connectée, et pas de probleme (en apparence) si c'est uniquement la souris bluetooth qui est connecté


Message édité par djshotam le 12-09-2016 à 12:43:50

---------------
Cordialement,  djshotam
n°2164599
djshotam
⭐⭐⭐⭐⭐
Posté le 12-09-2016 à 14:31:11  profilanswer
 

bon j'ai peut être un élément de réponse:
 
le circuit Broadcom est une merde  :fou:  et gère wifi et bluetooth.
je suis en train de faire des tests, j'ai changé un parmètre et ca a l'air de mieux fonctionner:
 
deux videos youtube en 720P sont passés de manière fluide, avec le son envoyé sur l'enceinte bluetooth, et la souris bluetooth connectée.
 
 
je poste la solution (provisoire ?) séparemment de mon message précedent car ca peut etre utile a certains autres utilisateurs ayant rencontré le même problème.
 
pour Résoudre le problème wifi  bluetooth:
aller à Gestionnaire de périphériques, cartes réseau, Broadcom 802.11abgn wireless SDIO Adapter , click droit propriété, onglet avancés, trouvé Wake Up Mode, Selectionner Wake Up Frame
 
on peut aussi mettre le parametre Minimum Power Consumption sur  Disabled
(pas testé)


---------------
Cordialement,  djshotam
n°2166793
no3
Posté le 17-09-2016 à 11:11:17  profilanswer
 

Salut,
 
je viens d'acheter ce T100:
https://www.amazon.fr/gp/product/B0 [...] UTF8&psc=1
 
reçu il y a une semaine et je ne remarque rien d'anormal.
 
Hier j'installe Office 365 et peu après l'installation, le wifi s'est coupé et je ne vois pas comment le rallumer.
Pouvez-vous m'aider svp?

n°2167077
dudumotard
Posté le 17-09-2016 à 20:20:18  profilanswer
 

bonsoir
après un peu plus d'un an de bons et loyaux services, ma t100taf ne démarre plus.
Je l'ai chargé avec deux chargeurs asus différents et le témoin passe au blanc.
Mais quand j 'appuie sur le bouton de démarrage il ne se passe rien et si  je reste appuyé sur le bouton, la lumière clignote puis s'éteint mais elle ne démarre pas non plus ?
La batterie doit elle être changée ?
D'après le site ifixit c'est simple à faire l'avez vous déjà fait ?
Quel est le meilleur site où acheter la batterie ,
Merci pour vos réponses.
 

mood
Publicité
Posté le 17-09-2016 à 20:20:18  profilanswer
 

n°2167088
djshotam
⭐⭐⭐⭐⭐
Posté le 17-09-2016 à 20:40:35  profilanswer
 

no3 a écrit :

Salut,
 
je viens d'acheter ce T100:
https://www.amazon.fr/gp/product/B0 [...] UTF8&psc=1
 
reçu il y a une semaine et je ne remarque rien d'anormal.
 
Hier j'installe Office 365 et peu après l'installation, le wifi s'est coupé et je ne vois pas comment le rallumer.
Pouvez-vous m'aider svp?


 
tu as la touche FN et la touche F2 pour activerr/desactiver le mode avion
sinon: click droit avec la souris sur le bouton démarrer de windows, selectionner gestionnaire d périphériques puis tu regarde dans les paramètres de la carte réseau si elle est pas désactivée.
 
désactive le bluetooth si tu t'en sert pas, car il cause des soucis avec le wifi


---------------
Cordialement,  djshotam
n°2167089
djshotam
⭐⭐⭐⭐⭐
Posté le 17-09-2016 à 20:41:13  profilanswer
 

dudumotard a écrit :

bonsoir
après un peu plus d'un an de bons et loyaux services, ma t100taf ne démarre plus.
Je l'ai chargé avec deux chargeurs asus différents et le témoin passe au blanc.
Mais quand j 'appuie sur le bouton de démarrage il ne se passe rien et si  je reste appuyé sur le bouton, la lumière clignote puis s'éteint mais elle ne démarre pas non plus ?
La batterie doit elle être changée ?
D'après le site ifixit c'est simple à faire l'avez vous déjà fait ?
Quel est le meilleur site où acheter la batterie ,
Merci pour vos réponses.
 


 
as tu essayé d'appuyer pendant 12 secondes sur le bouton ?


---------------
Cordialement,  djshotam
n°2167091
dudumotard
Posté le 17-09-2016 à 20:45:56  profilanswer
 

Malheureusement oui !

n°2167104
no3
Posté le 17-09-2016 à 21:17:55  profilanswer
 

djshotam a écrit :


 
tu as la touche FN et la touche F2 pour activerr/desactiver le mode avion
sinon: click droit avec la souris sur le bouton démarrer de windows, selectionner gestionnaire d périphériques puis tu regarde dans les paramètres de la carte réseau si elle est pas désactivée.
 
désactive le bluetooth si tu t'en sert pas, car il cause des soucis avec le wifi


 
j'ai bien vérifié et je ne suis pas en mode avion.
 
D'ailleurs si je clic sur la petite icône de réseau en bas à droite, c'est le seul choix qu'il me reste (de passer en mode avion) tout le reste est disparu. (je ne peux donc pas désactiver le bluetooth)
 
Dans le gestionnaire de périphérique effectivement j'ai "Broadcom Serial Bus Driver over UART Bus Enumerator" qui présente un ptit drapeau danger (/!\ sur fond orange)
 
Si je fais propriété ça m'indique: "Ce périphérique ne peut pas démarrer (code 1°) lecteur non prêt blablabla...)
 
du coup je viens de le désactiver/réactiver  
 
je n'ai plus l'icône /!\ mais je ne vois toujours rien dans les connexions réseaux

n°2167130
no3
Posté le 17-09-2016 à 22:33:49  profilanswer
 

bon bah j'ai désinstallé la carte mais je n'arrive pas à la réinstaller.
si vous avez une idée car je suis dépité

n°2167141
djshotam
⭐⭐⭐⭐⭐
Posté le 17-09-2016 à 23:05:11  profilanswer
 

option 1 : si un point de restauration a été crée, lancer une restauration.
option 2:  depuis un autre pc, telecharger le driver   Version  V5.93.103.23 Broadcom Wireless Lan Driver and Application
prendre aussi le drive bluetooth Asus Bluetooth_Broadcom_Win10_64_VER1201722
sur  http://www.asus.com/fr/2-in-1-PCs/ [...] _Download/
les copier sur clé usb
 puis essayer de les réinstaller par ce biais là.
 


---------------
Cordialement,  djshotam
n°2167356
no3
Posté le 18-09-2016 à 17:26:32  profilanswer
 

djshotam a écrit :

option 1 : si un point de restauration a été crée, lancer une restauration.
option 2:  depuis un autre pc, telecharger le driver   Version  V5.93.103.23 Broadcom Wireless Lan Driver and Application
prendre aussi le drive bluetooth Asus Bluetooth_Broadcom_Win10_64_VER1201722
sur  http://www.asus.com/fr/2-in-1-PCs/ [...] _Download/
les copier sur clé usb
 puis essayer de les réinstaller par ce biais là.
 


 
ouep je viens de la faire
 
ça m'intalle 2 nouveaux trucs identiques : bcmfn2 Device
sur chacun il y a le ptit /!\
 
le log d'install ne m'indique rien de particulier
 
un clic droit/propriété m'indique:
"Ce périphérique ne fonctionne pas correctement car Windows ne peut pas charger les pilotes requis pour ce périphérique (Code 31)"
 

n°2167439
no3
Posté le 18-09-2016 à 21:00:24  profilanswer
 

bon bah je suis bloqué, je demande un échange :/

n°2167596
no3
Posté le 19-09-2016 à 10:06:33  profilanswer
 

j'ai fais une restauration à l'état d'origine et le wifi ne fonctionne toujours pas.
c'est quand même bizarre qu'il n'ai pas réinstallé le pilote suite a ce reset

n°2168525
djshotam
⭐⭐⭐⭐⭐
Posté le 21-09-2016 à 09:11:50  profilanswer
 

no3 a écrit :

j'ai fais une restauration à l'état d'origine et le wifi ne fonctionne toujours pas.
c'est quand même bizarre qu'il n'ai pas réinstallé le pilote suite a ce reset


 
peut etre une panne materielle.
 
et si apres ca tu le reinstalle en automatique ca vas pas mieux ?


---------------
Cordialement,  djshotam
n°2169097
deep95
GSR 750, Gaazzzz !
Posté le 22-09-2016 à 14:44:55  profilanswer
 

Hello,  
 
Est-ce que certains ont réussi à installer la mise à jour anniversaire sur leur T100HA ( Windows 10 Version 1607 )  ?
 
Parce-que quand je force l'installation via l'utilitaire de Microsoft, il me télécharge bien la mise à jour, redémarre le pc et la mise à jour s'installe. Une fois terminé, il redémarre une nouvelle fois et là je vois que Windows me réinstalle la version précédente de Windows...
 
Une idée?


---------------
----> Mon Pc Watercooled mod tubing ( en bas de page )
n°2169159
Lugz
Posté le 22-09-2016 à 16:09:22  profilanswer
 

J'ai désactivé les màj automatiques moi, cette update m'a rendu MyCanal inopérationnelle sur mon PC et je n'ai pas trouvé la solution pour règler ce fuckin' problème.  [:mechant]


Message édité par Lugz le 22-09-2016 à 16:09:41

---------------
A vendre Carte SD 1TO Lexar Professional SDXC UHS-I
n°2169337
djshotam
⭐⭐⭐⭐⭐
Posté le 22-09-2016 à 22:11:03  profilanswer
 

deep95 a écrit :

Hello,  
 
Est-ce que certains ont réussi à installer la mise à jour anniversaire sur leur T100HA ( Windows 10 Version 1607 )  ?
 
Parce-que quand je force l'installation via l'utilitaire de Microsoft, il me télécharge bien la mise à jour, redémarre le pc et la mise à jour s'installe. Une fois terminé, il redémarre une nouvelle fois et là je vois que Windows me réinstalle la version précédente de Windows...
 
Une idée?


 
j'ai réussi mais en passant par windows update, pas par l'utilitaire de microsoft.
 
il faut 25 go d'espace libre sur le disque c


---------------
Cordialement,  djshotam
n°2169373
deep95
GSR 750, Gaazzzz !
Posté le 23-09-2016 à 01:51:31  profilanswer
 

djshotam a écrit :


 
j'ai réussi mais en passant par windows update, pas par l'utilitaire de microsoft.
 
il faut 25 go d'espace libre sur le disque c


 
25 Go? De mémoire quand je l'ai fait sur mon pc fixe, c'était un download de + ou - 1,5 go.
Sinon niveau espace disponible je suis large, il me reste 55 Go.
 
Le problème, c'est que lorsque j'essaye de passer par Windows update, il me dit que le suis à jour. C'est pour cela que je suis passé par l'utilitaire de Microsoft.
Ce que je comprend pas, c'est pourquoi une fois téléchargé il s'installe puis au reboot suivant une restauration de la version précédente se lance...
 
En tout cas, merci de ta réponse :)


---------------
----> Mon Pc Watercooled mod tubing ( en bas de page )
n°2169420
djshotam
⭐⭐⭐⭐⭐
Posté le 23-09-2016 à 08:43:48  profilanswer
 

par windows update, la mise a jour n'apparait pas tout de suite, sur un autre portable, j'ai attendu presque 1 mois que celle ci apparraisse, Microsoft fait un deploiement vraiment tres lent.
c'est pour les plus pressés :D  d'entre nous que microsoft a proposé une application pour l'installer rapidement


---------------
Cordialement,  djshotam
n°2169688
Lugz
Posté le 23-09-2016 à 17:07:46  profilanswer
 

Il y a une offre intéressante sur la T101HA, elle revient à 75€
 
https://www.dealabs.com/bons-plans/ [...] #discussed
 
Elle vaut quoi par rapport à sa grande soeur ?


---------------
A vendre Carte SD 1TO Lexar Professional SDXC UHS-I
n°2169934
djshotam
⭐⭐⭐⭐⭐
Posté le 24-09-2016 à 10:37:07  profilanswer
 

Lugz a écrit :

Il y a une offre intéressante sur la T101HA, elle revient à 75€
 
https://www.dealabs.com/bons-plans/ [...] #discussed
 
Elle vaut quoi par rapport à sa grande soeur ?


 
 
dans ce cas de figure, même si elle n'est pas cher, je pense que coté RAM 2 go c'est un peu court, mieux vaut prendre une tablette pc dotée de 4 GO (ou plus  :D )
bon ca tournera quand même :)  
le cpu est un peu moins performant et je crois qu'il ne peut gérér que 4GO (8go sur le T100HA) mais bon de tout facon ls soudent 2 ou 4 go alors  :pt1cable:  
sur le T100HA la webcam arriere fait 5M pixel (de toute facon elle me sert à rien et vas finir par avoir la lentille interne recouverte de poussière après 3 ans comme sur ma TF101  :whistle: )
 
grosso merdo pour le reste c'est un peu la même chose
EDIT: AH non c'est vrai qu'il est reversible et du coup pas de webcam arrière
 
le clavier est peut etre meilleur... je peux pas comparer j'ai que 2 modèles la TF101 de 2011 et la T100HA
le son doit etre meilleur vu que c'est affreux sur le T100HA ... j'ai mis une enceintee bluetooth pour compenser  :o  
 
moi j'avais eu ma T100HA 4GO 64GO stockage pour 260.99€ donc je sais pas si cette offre est si interressante que ca
peut etre avec l'ODR oui
dommage on peut pas ajouter 2GO de RAM supplémentaire


Message édité par djshotam le 24-09-2016 à 10:58:26

---------------
Cordialement,  djshotam
n°2172032
dudumotard
Posté le 29-09-2016 à 22:06:52  profilanswer
 

Ma tablettevient de redémarrer.
Après une dernière recharge sans effet, je l'ai laissée se decharger pendant une semaine puis je l'ai rechargée avec un chargeur d'ipad2 qui monte à 2,1A au lieu de 2A pour le chargeur asus.
et depuis plus aucun soucis.

n°2173424
djshotam
⭐⭐⭐⭐⭐
Posté le 03-10-2016 à 17:31:20  profilanswer
 

ce matin j'ai eu du mal a allumer la mienne
 
la batterie etait chargée, mais la tablette etait dans une sorte de veille profonde
j'ai du appuyer 14 secondes sur le bouton pour la reveiller et la rallumer  :pt1cable:


---------------
Cordialement,  djshotam
n°2173430
Lugz
Posté le 03-10-2016 à 17:37:27  profilanswer
 

elle était vraiment en veille ?


---------------
A vendre Carte SD 1TO Lexar Professional SDXC UHS-I
n°2173499
dudumotard
Posté le 03-10-2016 à 19:55:44  profilanswer
 

Lugz a écrit :

elle était vraiment en veille ?


ça m'arrive parfois !

n°2173577
djshotam
⭐⭐⭐⭐⭐
Posté le 03-10-2016 à 22:20:58  profilanswer
 

Lugz a écrit :

elle était vraiment en veille ?


 
 
oui


---------------
Cordialement,  djshotam
n°2178502
vandhemer
Yeah baby !
Posté le 12-10-2016 à 22:13:58  profilanswer
 

foliepure a écrit :

ma tablette est en 32 bits
miracast c est le fait de déporter son affichage sur un écran externe sans fil, grâce à la fonction widi du t100

 

pour le dernier pilote graphique j'ai utilisé Intel Driver Update Utility

 

Je up ce sujet car j'ai également le même soucis depuis ma mise à jour. J'ai deux t100 et même soucis depuis mise à jour sur windows 10.

 

Jai tenté lupdate des drivers mais aucun résultat.


---------------
Poutrelle
n°2179586
foliepure
Posté le 15-10-2016 à 10:32:06  profilanswer
 

vandhemer a écrit :


 
Je up ce sujet car j'ai également le même soucis depuis ma mise à jour. J'ai deux t100 et même soucis depuis mise à jour sur windows 10.
 
Jai tenté lupdate des drivers mais aucun résultat.


 
Je n'ai pas encore trouvé de solution et je ne suis pas sur de ce qu'il faut installer, dans le gestionnaire de périphérique si quelqu'un a une capture de ce qu'il faut sous windows 8 et 10 on vous remercie

n°2179711
vandhemer
Yeah baby !
Posté le 15-10-2016 à 15:06:56  profilanswer
 

Je viens d'effectuer un test avec le même cable sur mon moniteur PC et cela fonctionne  :??:  
Avec ma téloche (un Haier bas de gamme) aucun signal détecté toujours.


---------------
Poutrelle
n°2179750
foliepure
Posté le 15-10-2016 à 17:06:22  profilanswer
 

testé plein d écran et de cables pour ma part ^^

n°2179820
Lugz
Posté le 15-10-2016 à 21:05:31  profilanswer
 

J'ai justement un pb de connexion internet sur mon pc de bureau, comment procéder pour afficher l'écran de ma tablette sur mon moniteur ?  
 
Je viens de regarder la boîte de ma tablette, elle est vide, pas de câble. :o


---------------
A vendre Carte SD 1TO Lexar Professional SDXC UHS-I
n°2179861
foliepure
Posté le 16-10-2016 à 00:10:05  profilanswer
 

Lugz a écrit :

J'ai justement un pb de connexion internet sur mon pc de bureau, comment procéder pour afficher l'écran de ma tablette sur mon moniteur ?  
 
Je viens de regarder la boîte de ma tablette, elle est vide, pas de câble. :o


Ton moniteur a t'il une fonction sans fil?
si pas le cas via un cable hdmi et un adaptateur micro hdmi vers hdmi classique

n°2187354
alleraille​urs
Posté le 02-11-2016 à 11:32:15  profilanswer
 

Le T100 première gen que j'ai montre des signes de fatigue au niveau de la batterie.
Quelqu'un a déjà tenté de changer ?


---------------
Mon feed
n°2188175
CorsicaBia
Posté le 04-11-2016 à 15:39:37  profilanswer
 

Bonjour. J'ai une T100TA SSD 64Go et j'ai tenté de faire la mise a jour de Windows 10. Il télécharge, vérifie mais au premier reboot il reste bloqué sur le logo Asus, même pas la petite animation qui tourne sous le logo..
J'ai attendu 10/15 minutes, mais ne voyant rien venir, j'ai éteint, rallumé et là il m'a restauré l'ancienne version de Windows, Win 8.1.
 
Pour ceux qui ont fait la mise a jour, il faut attendre longtemps, même si tout semble bloqué ?
 
EDIT : Finalement tout est Ok. En fait c'est parce que je n'avais pas fait toutes les mise a jour sous Windows 8.1. Ensuite, mise a jour vers Windows 10 avec la version dites "accessibilité" et il m'a installé directement le toute dernière version de Windows 10.
 
Ensuite, gros ménage avec une ré-initialisation et tout est parfait, tout roule.
 
Merci


Message édité par CorsicaBia le 05-11-2016 à 11:30:35
n°2188542
Lugz
Posté le 05-11-2016 à 14:45:11  profilanswer
 

Quelqu'un utilise-t-il une télécommande avec sa tablette ? :o


---------------
A vendre Carte SD 1TO Lexar Professional SDXC UHS-I
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  184  185  186  187  188  189  190

Aller à :
Ajouter une réponse
 

Sujets relatifs
[ Topic unique ] Medion Lifetab S9714 - MD99300[Topic Unique] Accessoires Nexus 5
[Topic Unique] Google Play et suivi des commandes du Nexus 5Topic Asus Memo pad HD 7
[Topic Unique] Phablet Acer Liquid S2 - Snapdragon 800 - Full HD IPS[Topic Unique] Samsung Galaxy S5
[Topic Unique] ZTE V967s 5" QHD IPS, MTK6589 1Go/4go (env 100€ import)Asus Memo Pad FHD 10 (ME302C), excellent rapport qualité/prix
[Topic Unique] HFR10 v1.9 pour PC, tablettes et smartphones Windows 10[Topic Unique] Alcatel One Touch HERO - 6"Full HD, Stylet, Quad 1.5
Plus de sujets relatifs à : [Topic Unique] Asus Transformer Book T100


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR