Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1984 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  16  17  18  19  20  21
Auteur Sujet :

[Topic R+]Kerio 2.1.5 et paramétrage *maj23/03*

n°2660455
Skylouck
Posté le 15-03-2007 à 10:55:39  profilanswer
 

Reprise du message précédent :
Bjr,
 
j'ai un pb avec Kerio 2.
 
Je suis sous XP, avec 2 utilisateurs, en mode apprentissage.
 
Le probléme vient que si une personne ouvre une premiere session, ensuite que l'on change d'utilisateur et que celui-ci utilise un programme pour la premiere fois la fenetre de Kerio ne s'ouvre que sur le premier utilisateur pas pour le deuxieme, et donc le 2éme utilisateur reste bloqué :(
 
Quelqu'un aurait une solution ?
 
Merci

mood
Publicité
Posté le 15-03-2007 à 10:55:39  profilanswer
 

n°2664325
Skylouck
Posté le 22-03-2007 à 09:46:30  profilanswer
 

[:ass_kicker57]  
 
Bein alors .... personne a une idée ?

n°2664446
minipouss
un mini mini
Posté le 22-03-2007 à 13:56:39  profilanswer
 

et si c'est l'administrateur qui fait le réglage? ça donne quoi?


---------------
"Deux choses sont infinies : l'univers et la bêtise humaine, en ce qui concerne l'univers, je n'ai pas acquis la certitude absolue." Albert Einstein
n°2664526
Skylouck
Posté le 22-03-2007 à 16:24:35  profilanswer
 

minipouss a écrit :

et si c'est l'administrateur qui fait le réglage? ça donne quoi?


Comment cela le "reglage" ?

n°2664721
minipouss
un mini mini
Posté le 22-03-2007 à 22:49:35  profilanswer
 

et bien, c'est l'administrateur qui fait l'apprentissage et qui autorise le logiciel la première fois.
 
est-ce qu'ensuite les autres utilisateurs peuvent utiliser le logiciel?
 
mais tout cela m'étonne car Kerio n'utilise pas un fichier de règles par session il me semble, juste un fichier de règles par pc.


---------------
"Deux choses sont infinies : l'univers et la bêtise humaine, en ce qui concerne l'univers, je n'ai pas acquis la certitude absolue." Albert Einstein
n°2664785
bricolo
J'vais faire du hors piste :)
Posté le 23-03-2007 à 01:22:17  profilanswer
 

ca a plutot l'air d'etre un probleme d'affichage
c'est pas que les regles ne sont valides que pour l'admin, mais que l'invite de "oui/non" s'affiche sur l'ecran de l'admin et pas celui de l'utilisateur en cours

n°2665027
Skylouck
Posté le 23-03-2007 à 15:02:54  profilanswer
 

minipouss a écrit :

et bien, c'est l'administrateur qui fait l'apprentissage et qui autorise le logiciel la première fois.
 
est-ce qu'ensuite les autres utilisateurs peuvent utiliser le logiciel?
 
mais tout cela m'étonne car Kerio n'utilise pas un fichier de règles par session il me semble, juste un fichier de règles par pc.


 
Rien à voir, mais merci quand même
 

bricolo a écrit :

ca a plutot l'air d'etre un probleme d'affichage
c'est pas que les regles ne sont valides que pour l'admin, mais que l'invite de "oui/non" s'affiche sur l'ecran de l'admin et pas celui de l'utilisateur en cours


Exact c'est cela le pb ;)
 
une idée ?


Message édité par Skylouck le 23-03-2007 à 15:03:29
n°2683179
Clarkent
Musclor le shérif de l'espace
Posté le 02-05-2007 à 00:24:45  profilanswer
 

Hello,
 
Je n'arrive pas a installer kerio sur un nouvelle install d XP + sp2, plus toutes les maj jusqu a mars 2007 :(.
J'ai faisun CD pour ... et hop je souhaite mettre Kerio et la il decompresse ses fichiers, lance l'installateur, on voit la boite de dialogue avec "preparaion ..." et pouf, j'aiune fenetre de kerio disant que l'installation a ete interrompue, que le systeme n'a pas ete modifié, et que si je voulais installer kerio bein que je pouvais reessayer plus tard mais sans aucune explication ...
 
Une idée ?

n°2683973
yanoo23
Posté le 04-05-2007 à 16:49:25  profilanswer
 

Salut,
 
Qq'un a-t'il trouvé le moyen de faire cette fabuleuse version de Kerio sous Vista??
Merci;

n°2684399
luxy
le futur c'est ZEN et hydrogen
Posté le 06-05-2007 à 12:07:56  profilanswer
 

je ne pense pas que ça marche, ils ont tout chanboulé dans vista


---------------
O/C carte graphique Ati avec Ati Tray Tools
mood
Publicité
Posté le 06-05-2007 à 12:07:56  profilanswer
 

n°2684495
squal le r​equin
Posté le 06-05-2007 à 21:18:52  profilanswer
 

Jetico Personal Firewall v1.0 est excellent aussi  :love:  :love:
Apparement la version 2.0 serra payante  :sweat:


Message édité par squal le requin le 06-05-2007 à 21:19:32
n°2715352
koskoz
They see me trollin they hatin
Posté le 22-08-2007 à 14:20:49  profilanswer
 

Salut tout le monde, j'ai un bon gros problème qui me saoule depuis un certains temps et je pense avoir découvert le coupable : Kerio :/
 
En effet, mes deux PC était en réseau via un RJ45 croisé, l'un partageant la connexion au net avec l'autre.
Tout fonctionnait bien.
 
Un beau jour, le PC 2 n'arrivait plus à accéder au net ni à pinguer le PC1.
Après moultes recherches, en désactivant Kerio du PC 1 (qui partage la connexion au net) je peux pinguer le PC1 à partir du 2.
 
J'en déduis donc que Kerio fou la merde, mais le problème c'est que je ne vois pas pourquoi :/.
 
J'ai bien coché la case comme quoi ce PC servait de passerelle, j'ai ajouté l'ip de confiance même si j'ai décoché la case correspondante, enfin je pense que mon firewall est bien configuré.
 
Ça me l'avait déjà fait une première fois et la seule solution que j'avais trouvé à l'époque avait été de supprimer toutes les règles et de les refaire :/
 
Or, je n'ai pas du tout envie de faire ça, sachant en plus que je n'ai pas de règles spéciales, juste l'autorisation ou non des programmes qui veulent accéder au net.
 
Si quelqu'un a une solution, je lui en serai reconnaissant :jap:


---------------
Blabla Revival, le forum qui envoie du caca | Blog | Twitter | Stats
n°2715572
luxy
le futur c'est ZEN et hydrogen
Posté le 22-08-2007 à 20:45:22  profilanswer
 

"un beau jour" ... il y a du y avoir une modif quelque part .... c'est pas possible autrement que ça se fasse tout seul


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°2715929
DP9700
Posté le 23-08-2007 à 18:58:23  profilanswer
 

Un joueur d'Everquest 2 n'aurait il pas une ou plusieurs règles pour autoriser le jeux à fonctionner ?

 

Même en réglant le firewall sur "me demander" pour définir les règles au jour le jour une fois mon mot de passe entré dans le launcher d’EQ2 il ne me propose plus rien comme règle et impossible de dépasser ce stade là.

 

EDIT : reglé :p


Message édité par DP9700 le 23-08-2007 à 20:41:08
n°2719043
Sister Ray
Iceland maniac
Posté le 03-09-2007 à 15:44:05  profilanswer
 

Salut, je viens d'installer Kerio 2.1.5 sur mes 2 pc, l'un en ethernet et l'autre en wifi.
En connexion ethernet, aucun problème, les apprentissages se font parfaitement.
En wifi (carte pcmcia linksys wpc54g + freebox), depuis l'install de kerio, xp plante au boot au moment où il doit effectuer la liaison sans-fil. Si j'enlève la carte wifi, xp boote, et si j'insère alors la carte wifi, pas de plantage mais l'interface wifi m'indique qu'aucun mode infrastructure n'est trouvé. Kerio quanb à lui n'effectue aucune requête à ce sujet.
Que faire ? Je pense que cette vieille version de Kerio n'est quand même pas incompatiible avec le wifi, et j'ai bien envie de la conserver, étant donné que les autres firewall gratuits que j'ai pu essayer étaient généralement trop lourds.
Merci !

n°2719081
FRandon
Citation personnelle associée
Posté le 03-09-2007 à 18:00:33  profilanswer
 

j'ai kerio 2.1.5 en wifi (carte PCI msi) ou en lan et ça roule :)


---------------
Cdlt,
n°2719194
luxy
le futur c'est ZEN et hydrogen
Posté le 03-09-2007 à 23:40:34  profilanswer
 

une carte wifi c'est comme une carte réseau normal, c'est juste le cable qui n'existe pas, kerio s'en fou de ça
 
tu es bien en IP fixe sur tes cartes réseau ?


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°2719323
MilesTEG1
Posté le 04-09-2007 à 15:01:31  profilanswer
 

koskoz a écrit :

Salut tout le monde, j'ai un bon gros problème qui me saoule depuis un certains temps et je pense avoir découvert le coupable : Kerio :/
 
En effet, mes deux PC était en réseau via un RJ45 croisé, l'un partageant la connexion au net avec l'autre.
Tout fonctionnait bien.
 
Un beau jour, le PC 2 n'arrivait plus à accéder au net ni à pinguer le PC1.
Après moultes recherches, en désactivant Kerio du PC 1 (qui partage la connexion au net) je peux pinguer le PC1 à partir du 2.
 
J'en déduis donc que Kerio fou la merde, mais le problème c'est que je ne vois pas pourquoi :/.
 
J'ai bien coché la case comme quoi ce PC servait de passerelle, j'ai ajouté l'ip de confiance même si j'ai décoché la case correspondante, enfin je pense que mon firewall est bien configuré.
 
Ça me l'avait déjà fait une première fois et la seule solution que j'avais trouvé à l'époque avait été de supprimer toutes les règles et de les refaire :/
 
Or, je n'ai pas du tout envie de faire ça, sachant en plus que je n'ai pas de règles spéciales, juste l'autorisation ou non des programmes qui veulent accéder au net.
 
Si quelqu'un a une solution, je lui en serai reconnaissant :jap:


Salut,
je croyais que tu n'avais pas de parefeu ??
Car si tu as des soucis de partages (comme dans le topic vista), c'est forcement un soucis logiciel...
 
Si tu m'avais dis plus tot que tu avais kerio, on aurait avancé plus vite dans la résolution du problème...


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°2719492
Sister Ray
Iceland maniac
Posté le 05-09-2007 à 02:58:47  profilanswer
 

Sister Ray a écrit :

Salut, je viens d'installer Kerio 2.1.5 sur mes 2 pc, l'un en ethernet et l'autre en wifi.
En connexion ethernet, aucun problème, les apprentissages se font parfaitement.
En wifi (carte pcmcia linksys wpc54g + freebox), depuis l'install de kerio, xp plante au boot au moment où il doit effectuer la liaison sans-fil. Si j'enlève la carte wifi, xp boote, et si j'insère alors la carte wifi, pas de plantage mais l'interface wifi m'indique qu'aucun mode infrastructure n'est trouvé. Kerio quanb à lui n'effectue aucune requête à ce sujet.
Que faire ? Je pense que cette vieille version de Kerio n'est quand même pas incompatiible avec le wifi, et j'ai bien envie de la conserver, étant donné que les autres firewall gratuits que j'ai pu essayer étaient généralement trop lourds.
Merci !


 
Problème résolu en réinstallant XP sur ce portable. Il semble en effet que XP n'ait pas apprécié que je teste 3 ou 4 firewall d'affilée, bien que j'ai bien pris garde à les désinstaller chaque fois proprement. Avec un XP tout neuf, Kerio n'a plus posé de problème  :)

n°2725088
juliamwow
Dyslexique mais on me comprend
Posté le 28-09-2007 à 19:18:38  profilanswer
 

Bonjour
Je n'arrive pas a me connecté a MSN 7.5 quand Kerio et activé malgré que j'ai " Accepter " toute les connections?
Cette personne a exactement le même problème et la expliqué. http://www.ratiatum.com/forum/lofi [...] 52622.html  
Merci


Message édité par juliamwow le 28-09-2007 à 19:18:55

---------------
Mon Feed Back http://forum.hardware.fr/hfr/Achat [...] 6843_1.htm
n°2725255
juliamwow
Dyslexique mais on me comprend
Posté le 29-09-2007 à 15:15:32  profilanswer
 

up


---------------
Mon Feed Back http://forum.hardware.fr/hfr/Achat [...] 6843_1.htm
n°2725259
FRandon
Citation personnelle associée
Posté le 29-09-2007 à 15:19:11  profilanswer
 

si tu es derrière un routeur :
1 tu peux désactiver ton firewall de temps en temps
2 vérifie que tu ne dois pas rediriger des ports pour msn


---------------
Cdlt,
n°2725278
juliamwow
Dyslexique mais on me comprend
Posté le 29-09-2007 à 16:23:59  profilanswer
 

FRandon a écrit :


2 vérifie que tu ne dois pas rediriger des ports pour msn


Comment je fais pour régler mes ports pour msn ?


---------------
Mon Feed Back http://forum.hardware.fr/hfr/Achat [...] 6843_1.htm
n°2725279
juliamwow
Dyslexique mais on me comprend
Posté le 29-09-2007 à 16:28:53  profilanswer
 

ps: je suis derrière un routeur. Mais pourquoi sa protège un routeur?
Pour l'instant j'ai le pare feu de windows + Kerio en attendent de savoir m'en servir bien.


---------------
Mon Feed Back http://forum.hardware.fr/hfr/Achat [...] 6843_1.htm
n°2725281
juliamwow
Dyslexique mais on me comprend
Posté le 29-09-2007 à 16:35:27  profilanswer
 

Les envois de fichier ne marchent pas non plus avec kerio 2.1.5


---------------
Mon Feed Back http://forum.hardware.fr/hfr/Achat [...] 6843_1.htm
n°2725316
FRandon
Citation personnelle associée
Posté le 29-09-2007 à 18:52:03  profilanswer
 

je pense pas que mettre deux pare feux en même temps soit bénéfique
un routeur redirige vers ton PC les ports que tu lui indiques
si tu n'indiques rien, les connections entrantes sont stoppées au niveau du routeur donc tu es protégé :)
recherche les ports à ouvrir pour msn et désactive le pare feu XP, c'est encore la meilleure chose à faire


---------------
Cdlt,
n°2725329
juliamwow
Dyslexique mais on me comprend
Posté le 29-09-2007 à 20:14:36  profilanswer
 

pegazus a écrit :


MSN utilise les ports 1863 pour le chat et 443 pour l'authentification. Sinon tu peux activer le port 80 si tu remarques des difficultés à te connecter (ça va également autoriser la pub sur msn).  
Tous ces ports sont bien évidemment à n'ouvrir que dans le sens sortant.
 :jap:


Je n’avais pas vue. Je vais essayer.


---------------
Mon Feed Back http://forum.hardware.fr/hfr/Achat [...] 6843_1.htm
n°2726141
juliamwow
Dyslexique mais on me comprend
Posté le 03-10-2007 à 18:13:28  profilanswer
 

http://apu.mabul.org/up/4/apu-4-q24uebatm244giudex2nr8ic.jpg
Es ce que c'est bien comme sa qui faut paramétrer pour avoir msn 7.5?


---------------
Mon Feed Back http://forum.hardware.fr/hfr/Achat [...] 6843_1.htm
n°2726257
juliamwow
Dyslexique mais on me comprend
Posté le 04-10-2007 à 12:47:17  profilanswer
 

up


---------------
Mon Feed Back http://forum.hardware.fr/hfr/Achat [...] 6843_1.htm
n°2726262
minipouss
un mini mini
Posté le 04-10-2007 à 13:27:59  profilanswer
 

non, pegazus t'a parlé du port 1863 et du 443 pas d'une gamme de port allant de l'un à l'autre (gamme que tu as mise dans le mauvais sens de toute façon :o )

 

donc tu fais la même chose que sur ton image mais en 2 fois et en sélectionnant port unique à chaque fois au lieu de port/gamme


Message édité par minipouss le 04-10-2007 à 13:28:13

---------------
"Deux choses sont infinies : l'univers et la bêtise humaine, en ce qui concerne l'univers, je n'ai pas acquis la certitude absolue." Albert Einstein
n°2726264
juliamwow
Dyslexique mais on me comprend
Posté le 04-10-2007 à 13:36:32  profilanswer
 

http://apu.mabul.org/up/4/apu-4-fz6ml2prklhtv4dsavuvst80.jpg
C'est sa??


---------------
Mon Feed Back http://forum.hardware.fr/hfr/Achat [...] 6843_1.htm
n°2726268
minipouss
un mini mini
Posté le 04-10-2007 à 13:52:11  profilanswer
 

non :o
 
j'ai dit comme avant mais en deux fois :o :o
 
1ère fois : dans local tu mets port simple numéro 1863 et tu laisses toute pour adresse et tous pour port
 
2ème fois : dans local tu mets port simple numéro 443 et tu laisses toute pour adresse et tous pour port


---------------
"Deux choses sont infinies : l'univers et la bêtise humaine, en ce qui concerne l'univers, je n'ai pas acquis la certitude absolue." Albert Einstein
n°2726297
juliamwow
Dyslexique mais on me comprend
Posté le 04-10-2007 à 16:21:24  profilanswer
 

http://apu.mabul.org/up/4/apu-4-mnughz45htdk0z2fts1q7nig.jpg
Comme sa?


---------------
Mon Feed Back http://forum.hardware.fr/hfr/Achat [...] 6843_1.htm
n°2726300
juliamwow
Dyslexique mais on me comprend
Posté le 04-10-2007 à 16:23:04  profilanswer
 

Je met dans direction "les deux"?


---------------
Mon Feed Back http://forum.hardware.fr/hfr/Achat [...] 6843_1.htm
n°2726478
minipouss
un mini mini
Posté le 05-10-2007 à 11:35:27  profilanswer
 

désolé j'étais parti au boulot et j'étais pas connecté ce matin.
 
pour ta dernière image c'est toujours pas ça, lis bien ce que j'ai mis : 1863 ou 443 ne doivent être mis que dans le "local" et chacun leur tour en faisant 2 règles différentes. au niveau "Distant" tu dois laisser toutes les adresses et tous les ports il me semble.
 
Comme j' n'ai pas msn je ne peux pas te dire par contre si il faut activer dans les deux sens ou pas au niveau direction


---------------
"Deux choses sont infinies : l'univers et la bêtise humaine, en ce qui concerne l'univers, je n'ai pas acquis la certitude absolue." Albert Einstein
n°2726522
FRandon
Citation personnelle associée
Posté le 05-10-2007 à 14:34:58  profilanswer
 

roh le boulet
laisse tomber le firewall si tu es derrière un routeur...


---------------
Cdlt,
n°2726588
juliamwow
Dyslexique mais on me comprend
Posté le 05-10-2007 à 17:39:08  profilanswer
 

FRandon a écrit :

roh le boulet
laisse tomber le firewall si tu es derrière un routeur...


Sa te prend souvent de traité les gens de boulet.


---------------
Mon Feed Back http://forum.hardware.fr/hfr/Achat [...] 6843_1.htm
n°2726589
juliamwow
Dyslexique mais on me comprend
Posté le 05-10-2007 à 17:39:19  profilanswer
 

Es ce que quelqu'un peut me faire une capture d'écran?
Que j'arrive à comprendre.


Message édité par juliamwow le 05-10-2007 à 17:39:31

---------------
Mon Feed Back http://forum.hardware.fr/hfr/Achat [...] 6843_1.htm
n°2726597
FRandon
Citation personnelle associée
Posté le 05-10-2007 à 18:21:47  profilanswer
 

juliamwow a écrit :


Sa te prend souvent de traité les gens de boulet.


oui mais c'est pas méchant, rassure toi
j'aime aussi pointer les fautes d'orthographe grossières  [:spamafote]

 

je viens de voir ta signature, désolé :(

Message cité 1 fois
Message édité par FRandon le 05-10-2007 à 18:22:42

---------------
Cdlt,
n°2726598
juliamwow
Dyslexique mais on me comprend
Posté le 05-10-2007 à 18:25:32  profilanswer
 

FRandon a écrit :


oui mais c'est pas méchant, rassure toi
j'aime aussi pointer les fautes d'orthographe grossières  [:spamafote]


Dac lol si ce n’est pas méchant continue et pour les fautes d'orthographe je suis dyslexique donc t'auras de beau spécimens si word ne me les corrige pas.


---------------
Mon Feed Back http://forum.hardware.fr/hfr/Achat [...] 6843_1.htm
n°2726619
minipouss
un mini mini
Posté le 05-10-2007 à 19:26:27  profilanswer
 

je ne peux pas faire de capture car je suis 99% du temps sous Linux now et j'ais Kerio 2.1.5 sous windows 2000 donc c'est pas exactement comme toi sous XP ou Vista.
 
Donc je reprend :
 
tu fais comme ta dernière capture sauf que dans la partie notée "Distant" tu remplaces "port simple" par "tous"
 
puis tu recommences une nouvelle règle pareille où tu mets 443 à la place de 1863 dans le numéro de port de la section "Local"
 
voila :)
 
si en laissant "entrante" dans direction ça ne marche pas mets dans les deux sens. :)


---------------
"Deux choses sont infinies : l'univers et la bêtise humaine, en ce qui concerne l'univers, je n'ai pas acquis la certitude absolue." Albert Einstein
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  16  17  18  19  20  21

Aller à :
Ajouter une réponse
 

Sujets relatifs
pb kerio msnmozilla kerio et propagation de virus
Kerio et reso??paramétrage en Microsoft Outlook pour hotmail
paramétrage MSN sous XPAttaque DOS MSDTC attempt avec Kerio 4.1.1
kerio 4.1.1PB avec Kerio 4.0 réseau wifi avec routeur
Site Web introuvable avec Kerio, [résolu]Kerio -> lecture des cd impossible....
Plus de sujets relatifs à : [Topic R+]Kerio 2.1.5 et paramétrage *maj23/03*


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR