Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
243 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  64  65  66  67  68  69
Page Suivante
Auteur Sujet :

Nouveau LCD Samsung LE32R73BD

n°1482630
THE REAL S​MILEY
The Real Résistance!
Posté le 08-12-2008 à 08:51:44  profilanswer
 

Reprise du message précédent :

Ipiyo a écrit :


Ca grésille des fois sur la TNT, j'appuie sur TV/DTV, et je remet la TNT.


idem et je fais la même manip :jap:


---------------
༼ つ ◕_◕ ༽つ
mood
Publicité
Posté le 08-12-2008 à 08:51:44  profilanswer
 

n°1485166
mskermit06
Arretez d'enculer les mouches
Posté le 14-12-2008 à 11:45:43  profilanswer
 

Bonjour a tous,  
 
je possède un lcd samsung HDReady, et numericale
Je rencontre un probleme sur certaine chaines, tf1 par exemple me balance des images non 16/9eme, les images sont coupés sur les coté !
 
Quelqu'un pourrait il m'expliquer pourquoi ?  
merci d avance a tous !

n°1489647
leden5
Posté le 24-12-2008 à 23:10:53  profilanswer
 

salut à tous,
est ce que quelqu'un pourrait me redonnait les réglages d'origine dans le menu caché ?
je voudrait être sur que j'ai bien remis les bons réglages
 
   1. sub brightness    
   2. R-offset            
   3. G-offset            
   4. B-offset            
   5. Sub contrast    
   6. R-gain              
   7. G-gain              
   8. B-gain  
 
merci d'avance
 
pour y accéder, info=>menu=>mute=>allumer la télé

Message cité 1 fois
Message édité par leden5 le 24-12-2008 à 23:12:01
n°1508578
TekkilA
Posté le 06-02-2009 à 13:58:31  profilanswer
 

leden5 a écrit :

salut à tous,
est ce que quelqu'un pourrait me redonnait les réglages d'origine dans le menu caché ?
je voudrait être sur que j'ai bien remis les bons réglages
 
   1. sub brightness    
   2. R-offset            
   3. G-offset            
   4. B-offset            
   5. Sub contrast    
   6. R-gain              
   7. G-gain              
   8. B-gain  
 
merci d'avance
 
pour y accéder, info=>menu=>mute=>allumer la télé


 
 :hello:  
 
tu peux regarder là : voici des vidéos de ce menu afin de remettre les paramètres par défaut :  
 
   
Menu Caché 1-6 : http://devil86.free.fr/TV/menu-1-6.MOV  
Menu Caché Détaillé 3-4-5 : http://devil86.free.fr/TV/menu-3-4-5.MOV  
Menu Caché 7-13 : http://devil86.free.fr/TV/menu-7-13.MOV  
 
Bon courage.  
 

n°1568376
int0x13
Si ça saigne, ça peut mourrir.
Posté le 30-07-2009 à 03:39:14  profilanswer
 


tu pourrais expliquer ce que change exactement le réglage que tu as modifiés (ddr je sais plus quoi) sur la photo?

n°1568757
Deton@tor
Posté le 31-07-2009 à 11:50:45  profilanswer
 

int0x13 a écrit :


tu pourrais expliquer ce que change exactement le réglage que tu as modifiés (ddr je sais plus quoi) sur la photo?


Dynamic Dimming ? C'est le contraste automatique, je l'ai désactivé.


---------------
Mon matos | Mon Feedback
n°1573058
int0x13
Si ça saigne, ça peut mourrir.
Posté le 11-08-2009 à 22:25:56  profilanswer
 

Perso, je viens d'acheter le modèle LE32B550 mais je ne sais pas quelles différences il y a avec votre modèle

n°1686631
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 28-10-2010 à 22:35:24  profilanswer
 

HELP   je  a Vincennes depuis  peu  j'ai plus le multiplex avec M6 et W9    ca peux venir de la tv ???  (LE26R73BD)

 

  comme j'ai fait refaire tout chez moi,  électricité, arrivé d'antenne, tel, etc etc    je me demande d'ou ca peu venir  ?

 

avant les travaux j'ai pas un signal terrible (saut d'image mozaic etc) mais toute les chaines, la toutes les chaine on gagnés en qualité de signal mais plus de M6 et de W9  dutout meme apres un rescan :(


Message édité par THE REAL KRYSTOPHE le 28-10-2010 à 22:37:03

---------------
TRK ® Au XVIIIe siècle, il y avait une grande tradition du pâté de nain, mais bon...Maintenant, ça ne se fait plus du tout.
n°1686665
Deton@tor
Posté le 29-10-2010 à 09:26:57  profilanswer
 

Je pense plutôt à un problème d'antenne/relais.
J'ai également ce genre de problème avec ma 32R73 mais c'est pareil sur ma 42PS466 et mon tuner externe sur TV analogique, le tout branché sur la même antenne. Donc je pense plutôt à un problème de réception ;)


---------------
Mon matos | Mon Feedback
n°1687180
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 01-11-2010 à 16:26:06  profilanswer
 

concrètement faut que je fasse quoi ?   que je monte sur le toit voir l'antenne ??
 
ce qui est étrange c'est que avant mes travaux ces chaines passaient ... pas au top mais ca allait...


---------------
TRK ® Au XVIIIe siècle, il y avait une grande tradition du pâté de nain, mais bon...Maintenant, ça ne se fait plus du tout.
mood
Publicité
Posté le 01-11-2010 à 16:26:06  profilanswer
 

n°1687186
Deton@tor
Posté le 01-11-2010 à 17:09:34  profilanswer
 

Bah déjà quand tu regardes la force du signal TNT dans le D.Menu, tu as combien de % ? Si tu es limite, un simple ampli TNT peut résoudre le problème.


---------------
Mon matos | Mon Feedback
n°1687190
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 01-11-2010 à 17:27:14  profilanswer
 

ha mais avant j'avais entre 2 et 5 d'erreur mais la je ne capte meme plus ce multiplex !  

 


Message édité par THE REAL KRYSTOPHE le 01-11-2010 à 17:29:06

---------------
TRK ® Au XVIIIe siècle, il y avait une grande tradition du pâté de nain, mais bon...Maintenant, ça ne se fait plus du tout.
n°1687217
Deton@tor
Posté le 01-11-2010 à 20:28:11  profilanswer
 

Et tu es le seul dans ce cas dans ton quartier ? Car c'est effectivement bizarre... Peut-être ton antenne aurait légèrement bougé sinon après je n'ai pas d'autres idées :(


---------------
Mon matos | Mon Feedback
n°1687926
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 04-11-2010 à 22:20:35  profilanswer
 

on est 3 dans immeuble faut que je demande aux autres...

 

a mon avis l'antenne de toit a un pb........  avec un boitier tnt externe c pareil, avec une antenne d'intérieur j'ai m6 (mais plus itele :D)

 

quand je demande a mon électricien il me dit avoir raccordé tout proprement a ce qui arrivait sur le palier mais ce qu'il y a plus haut n'est surement pas en bonne état

 

je sais pas quoi lui dire, pour qu'il règle le pb...

  

en meme tps avant j'avais toute les chaines....


Message édité par THE REAL KRYSTOPHE le 04-11-2010 à 22:21:21

---------------
TRK ® Au XVIIIe siècle, il y avait une grande tradition du pâté de nain, mais bon...Maintenant, ça ne se fait plus du tout.
n°1691191
Falconeye5​4
Posté le 20-11-2010 à 08:17:27  profilanswer
 

Bonjour à tous,
je relance ce topic.
 
Je possède également ce Samsung TV LE32R73BD. Ce dernier est connecté avec le décodeur canalsat + le cube HD.
L'image et le son passe par la prise HDMI et tout est nickel (sortie en stéréo sur le 2 HP de la TV)
Par contre je viens d'acheter un ensemble Home Cinema 5.1 Bluray LG HB405SU.
Je prévois de faire les branchements suivants :
+le cube vers TV Samsung en HDMI
TV Samsung vers HC en sortie optique (s-pdif)
(le décodeur + le cube possède une sortie son numérique coaxiale et non s-pdif, je ne peux donc pas le brancher directement sur le HC qui lui possède une entrée S-pdif)
Ma question est la suivante.
Pourrais-je obtenir un son 5.1 de mes émissions télécompatibles sur mon ensemble 5.1 sachant que je devrais passer par la sortie optical sound out (s-pdif) vers le HC ??
 
j'espère que j'ai été clair ...
Bonne journée et merci d'avance pour vos réponses.

n°1691409
Deton@tor
Posté le 21-11-2010 à 14:53:21  profilanswer
 

Salut,
 
une sortie coax numérique qui ne soit pas SPDIF j'en ai jamais vu perso, je ne comprendrai pas l'intérêt sinon ? Peut-être que ce n'est juste pas précisé dans le manuel ??
 
Pour le fait de rediffuser le son d'une entrée 5.1 vers un ampli par ta TV, non je ne crois pas que ça soit possible avec notre vieille R73, certains modèles récent le fond mais ce n'est pas automatique. Le 5.1 n'est dispo sur la sortie optique de la TV que pour le tuner TNT intégré.
 
Donc dans ton cas il faut relier tes appareils directement à l'ampli pour le son 5.1, et sur la TV pour l'image. Il faut 2 câbles par appareil quoi...


---------------
Mon matos | Mon Feedback
n°1691422
Falconeye5​4
Posté le 21-11-2010 à 16:07:59  profilanswer
 

Ok merci pour ta reponse, Deton@tor
 
je vais annuler ma commande de HC pour en prendre un avec des entrées HDMI pour résoudre le probleme.
Maintenant je me demande si en passant tout en hdmi , +cube vers HV  puis vers TV, et si le HC est éteint, l'image et le son arrivent ils qd meme à la TV, meme en stereo ??
 

n°1691424
Deton@tor
Posté le 21-11-2010 à 16:23:32  profilanswer
 

Il faut que cela soit précisé, ça dépend des amplis.
Il faut donc chercher un ampli "hdmi pass through in standby" pour cette fonction ;)

 

Par contre ça laisse passer le son de la dernière source que tu avais sélectionné lorsque le HC était allumé, ça ne switche pas automatiquement entre les différents HDMI s'il est en veille...


Message édité par Deton@tor le 21-11-2010 à 16:24:16

---------------
Mon matos | Mon Feedback
n°1691474
Falconeye5​4
Posté le 21-11-2010 à 21:07:58  profilanswer
 

merci à toi déton@tor,
 
je convoite le HC  Samsung HT-C5900, il est compatible pass-through. Pour la dernière source prise en charge , j'ai pris note. Ca ne devrait pas trop posé de probleme, mais au moins me voilà au courant.
 
Merci à toi.
Falconeye

n°1693215
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 29-11-2010 à 22:08:17  profilanswer
 

ca tombe en panne un tuner tnt ?   depuis ce soir j'ai 0 résultat apres un scan ???  
 
j'ai testé une antenne interieur ca fait pareil..... :(


---------------
TRK ® Au XVIIIe siècle, il y avait une grande tradition du pâté de nain, mais bon...Maintenant, ça ne se fait plus du tout.
n°1722559
Coffin_Rid​er
Posté le 21-04-2011 à 10:48:59  profilanswer
 

Bonjour,
 
Je suis aussi possesseur d un LE32R73BD depuis 2007!
 
J ai un probleme que pas mal ont a savoir le sifflement lorsque  lecran est en veille!
 
J ai vu qu il fallait changer une condo de 1000µF par un 2000µF!
 
Est ce que vous pouvez me dire ou ce situe ce condo?
 
Merci d avance!

n°1722571
Deton@tor
Posté le 21-04-2011 à 12:46:01  profilanswer
 

Coffin_Rider a écrit :

Bonjour,
 
Je suis aussi possesseur d un LE32R73BD depuis 2007!
 
J ai un probleme que pas mal ont a savoir le sifflement lorsque  lecran est en veille!
 
J ai vu qu il fallait changer une condo de 1000µF par un 2000µF!
 
Est ce que vous pouvez me dire ou ce situe ce condo?
 
Merci d avance!


Salut,
 
J'ai exactement le même problème qui se re-déclare depuis quelques jours.
A l'époque la 1ere fois la garantie était encore valable et Samsung m'avait changé la carte d'alim. Maintenant je cherche une solution pour corriger le problème. Tu aurais des infos ou liens à ce propos ?
 
Merci ;)


---------------
Mon matos | Mon Feedback
n°1722577
THE REAL S​MILEY
The Real Résistance!
Posté le 21-04-2011 à 14:08:44  profilanswer
 

Je suis intéressé également, je crois que le mien commence également à siffler (et vu qu'il a migré dans la chambre ...)


---------------
༼ つ ◕_◕ ༽つ
n°1722590
Coffin_Rid​er
Posté le 21-04-2011 à 14:52:22  profilanswer
 

Je vais regarder ca sous peu! je suis electronicien (designer de PCB).....
 
Je vous tiendrai informé!

n°1727376
Coffin_Rid​er
Posté le 23-05-2011 à 09:41:26  profilanswer
 

Alors voila ce WE je m'y suis mis:
 
Changement de tous les condos chimiques de la carte d'alimentation:
 
Le gresillement fort a disparu laissant place a un tres faible gresillement a peine audible!!!
 
Un des condos dans la zone d ou provenait le grsillement avait gonflé donc il devait fuire pas mal ou sa valeur avait grandement derivée!
 
Petit conseil:
 
Pour les condos prendre du 105°C et ceux que vous trouvez avec la plus grande durée de vie: au moins 2000 ou 5000H
Attention à la hauteur des condos car 2 que j avaient pris etaient trop haut et du coup je dois en trouver des plus bas!

n°1821897
leparisien
j'arrete la clope ... demain
Posté le 04-12-2012 à 10:52:54  profilanswer
 

j'ai trouvé cet écran pour 50€ (en panne).
Après remise en état je le trouve sympa cet écran, pas de TNT HD ni une image hyper terrible mais pour mettre sur un bureau ça passe.
En fait ce qui m'a amené ici c'est le shop mode qui m'agaçait prodigieusement, grâce à vous c'est bon.
 
@+  


---------------
ACHAT: je recherche rien pour l'instant,merci
n°1821901
Deton@tor
Posté le 04-12-2012 à 11:08:59  profilanswer
 

La mienne est passée dans la cuisine suite à l'achat d'une 46D5700 l'année dernière, elle fonctionne encore sauf quelques fois où l'image se met à saccader sur certaines chaines seulement ou le son se met à grésiller au bout de quelques semaines, obligé de l'éteindre et la rallumer et ça repart ^^
 
Et dire que je l'avais payé 1000€ à l'époque, ça fait bizarre... :sweat:


---------------
Mon matos | Mon Feedback
n°1821916
leparisien
j'arrete la clope ... demain
Posté le 04-12-2012 à 12:16:24  profilanswer
 

moi c'est un petit modèle  26"
 
Pour le prix oui j'ai vu ça dans les premières pages, + de 1000€ !

Message cité 1 fois
Message édité par leparisien le 04-12-2012 à 12:16:40

---------------
ACHAT: je recherche rien pour l'instant,merci
n°1834780
-heat-
Posté le 14-01-2013 à 00:02:02  profilanswer
 

leparisien a écrit :

moi c'est un petit modèle  26"
 
Pour le prix oui j'ai vu ça dans les premières pages, + de 1000€ !


 
Payée 1200 € en 2006 pour ma part, elle marche toujours bien, elle est chez les beaux parents depuis 2 ans environ :jap:

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  64  65  66  67  68  69
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
gros grain sur nouveau DVDQue pensez vous du lecteur Samsung DVD-HD950
Question : Retro DLP ou Retro 3CCD,ou PLASMA ou LCD....LCD BenQ DV3750 True HD (1920 x 1080)...?
Samsung Synchmaster 930BF et Toshiba HDMIDVD de mauvaise qualité sur un LCD Philips
Lecteur DVD Samsung hd950!alors Plasma ou LCD ???
Topic Samsung LE32R52BD[Topic Unique] Creative Zen Vision M - Nouveau firmware: PS1.30.02e
Plus de sujets relatifs à : Nouveau LCD Samsung LE32R73BD


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR