Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1324 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  6  ..  127  128  129  130  131  132
Auteur Sujet :

[OC CPU] Haswell 4670K & 4770K - Devil's Canyon 4690K & 4790K

n°2319283
zerg007
Posté le 07-11-2013 à 17:20:04  profilanswer
 

Reprise du message précédent :
Je reçois le mien dans le courant du mois :D


---------------
Sans maitrise, la puissance n'est rien - Pirelli ;)
mood
Publicité
Posté le 07-11-2013 à 17:20:04  profilanswer
 

n°2319299
Tsunam1
Posté le 07-11-2013 à 19:09:43  profilanswer
 

Bonjour à tous,
 
Ma config est la suivante :
 
4770K
ASUS Maximus VI Gene
Corsair Dominator Platinum 2x4gb 2666Mhz (CMD8GX3M2A1600C8)
 
Suite à une désactivation de l'overclocking CPU et RAM, le processeur reste bloqué à la fréquence Turbo pour les 4 cores (3.9 Ghz).  
 
J'ai fait un Clear CMOS pour reset tous les paramètres dans le BIOS, sans succès.
Le seul paramètre modifiés côté processeur après le Clear CMOS est la désactivation de la puce graphique, mais ça m’étonnerai que ça ait un impact.
 
Que faire pour que le processeur reste à la fréquence initiale de 3.5 Ghz, tout en ayant le Turbo Boost actif ?

n°2319303
romain13tu​ning
Posté le 07-11-2013 à 19:26:17  profilanswer
 

Salut :hello:
Quelqu'un connait il les batch réputés pour les i5 4670k ? :D


---------------
Achats / Ventes Feed-Back ITX Tower
n°2319309
johnbroot
n00b Inside
Posté le 07-11-2013 à 19:39:32  profilanswer
 

Tout le monde connait les bons batchs ici. [:maestun]


Message édité par johnbroot le 07-11-2013 à 19:45:54

---------------
Chuck Norris a été prof de maths, voici un théorème extrait d'un de ses cours: un poing est l'intersection de deux droites dans la gueule.
n°2319315
TildeKa
AKA RollingPanda
Posté le 07-11-2013 à 19:49:57  profilanswer
 

Tsunam1 a écrit :

Bonjour à tous,
 
Ma config est la suivante :
 
4770K
ASUS Maximus VI Gene
Corsair Dominator Platinum 2x4gb 2666Mhz (CMD8GX3M2A1600C8)
 
Suite à une désactivation de l'overclocking CPU et RAM, le processeur reste bloqué à la fréquence Turbo pour les 4 cores (3.9 Ghz).  
 
J'ai fait un Clear CMOS pour reset tous les paramètres dans le BIOS, sans succès.
Le seul paramètre modifiés côté processeur après le Clear CMOS est la désactivation de la puce graphique, mais ça m’étonnerai que ça ait un impact.
 
Que faire pour que le processeur reste à la fréquence initiale de 3.5 Ghz, tout en ayant le Turbo Boost actif ?


Si un Clear CMOS n'y a rien changé...
Tu n'as pas des réglages particuliers dans AI Suite (on a la même mobo) ?

romain13tuning a écrit :

Salut :hello:
Quelqu'un connait il les batch réputés pour les i5 4670k ? :D


Le mien a l'air pas mal :o comment on fait pour le connaitre ?

n°2319319
romain13tu​ning
Posté le 07-11-2013 à 20:19:48  profilanswer
 

TildeKa a écrit :

Le mien a l'air pas mal :o comment on fait pour le connaitre ?


C'est marqué sur la boite normalement :jap:


---------------
Achats / Ventes Feed-Back ITX Tower
n°2319335
TildeKa
AKA RollingPanda
Posté le 07-11-2013 à 21:17:12  profilanswer
 

L322B373
Acheté chez PriceMinister, boutique welcome-info, fin septembre. (ça a une importance ? :o )

n°2319344
romain13tu​ning
Posté le 07-11-2013 à 21:45:19  profilanswer
 

Merci,
Je regarderai ce weekend le numéro du mien, histoire d'avoir une idée ^^


---------------
Achats / Ventes Feed-Back ITX Tower
n°2319352
Tsunam1
Posté le 07-11-2013 à 22:09:50  profilanswer
 

TildeKa a écrit :


Si un Clear CMOS n'y a rien changé...
Tu n'as pas des réglages particuliers dans AI Suite (on a la même mobo) ?


 
J'ai trouvé la solution, c'est dans les options d'alimentation de Windows ...
 
Si le profil "Performances élevées" est défini, les 4 cores sont bloqués à 3.9 Ghz.
 
Il suffit de passer en "Usage normal".
 
Merci quand même pour l'aide  :)

n°2319372
Neuroproce​sseur
Esclave de l'Etat !
Posté le 07-11-2013 à 22:40:35  profilanswer
 

Plop,
 
J'ai acheté une G45 gaming et un 4770K dessus, et suis un peu perdu au niveau de l'Oc, car à l'époque ou j'en faisais (S939 s775) il n'y avait pas tout ce régiment d'option d'économie d'energie, de voltage, et surtout y'a plus d'oc par le bus !
 
Voila ce que j'ai comme config :
 
Z87 G45 Gaming
I7 4770K
Gskill 2400MHZ C10 8Go
GTX 670
Seasonic Xseries 750W
EK Supreme HF + XSPC 240mm large en refroidissement.
Sandisk SSD 256Go
 
En gros j'aimerais me faire un OC raisonnable en h24, genre 4.3 stable, en utilisant le potentiel de la ram, tout en utilisant les options d'eco quand je passe en mode idle.
 
Qu'est-ce que vous me conseilleriez d'ajuster comme tensions, et toucher comme options d'économie ?
 
Merci :).

mood
Publicité
Posté le 07-11-2013 à 22:40:35  profilanswer
 

n°2319376
deathrow31
So Deep
Posté le 07-11-2013 à 23:05:47  profilanswer
 

Bonsoir :hello:
 
j'ai posté sur le topal d'OCCT mais voici ici.
 
Je viens de passer 45 mins sur le décapsulage de mon i7 4770k.
Je n'arrivai pas à passer Linpack avec support AVX car le coeur le plus chaud prenait 87° (@ 4.2Ghz) et le soft coupe le burn si on dépasse les 85°. (je viens d'apprendre que ça se règle ... )
 
Voici ce que j'ai utilisé :
 
- Une étagère (j'avais pas d'autre support :/ ), sur laquelle j'ai fixé mon ...
- Etau, recouvert des deux côtés par ...
- Deux morceaux de scotch.  
- Un marteau pour frapper ...
- Un bout de boit bien solide appuyé sur mon ...
- Processeur Haswell (l'IHS bloqué dans l'étau).
 
http://imageshack.us/a/img571/8929/n7we.jpg
 
http://imageshack.us/a/img202/1653/boq7.jpg
 
http://imageshack.us/a/img22/9167/hvg6.jpg
 
http://imageshack.us/a/img46/690/0oa7.jpg
 
J'ai enlevé les résidus de "croute thermique" intel et de colle grâce à une carte de fidélité.
 
J'ai ensuite appliqué de la Noctua NT-H1 avant de repositionner l'IHS et de le maintenir grâce au verrouillage autour du socket :)
 
Cœur le plus chaud sous Linpack avec support avx 73° @ 4.2, 81° @ 4.4Ghz :jap:


Message édité par deathrow31 le 07-11-2013 à 23:08:25

---------------
MSI X99A Raider - i7 5820k - Titan X Pascal - Crucial 16Go 3200Mhz CL15 - 850Pro x2 - Phanteks Enthoo Evolv - InWin 750w - Watercooling EK - AOC AGON AG241QG
n°2319386
mcnico63
Posté le 08-11-2013 à 01:25:57  profilanswer
 

Bonjour,
 
C'est encore très chaud je trouve pour ces fréquences mais après ca dépend du Vcore et de ton refroidissement.

n°2319391
deathrow31
So Deep
Posté le 08-11-2013 à 02:14:37  profilanswer
 

@ 4.5 Ghz : sur ma CM asrock, je mets le vcore sur "adaptive mode" avec un target à 1.263. Sous Aida64 avec juste l'option stress CPU de cochée, CPUZ m'indique bien mes 1.263. Par contre je coche les autres options, CPU Z m'indique 1.372v WTF ??? J'ai lu sur Overclock.net qu'on ne pouvait rien y faire, que ça ne le faisait qu'en stress méga intense et qu'aucune appli ne ferait faire un saut aussi important au Vcore.
Sous Linpack AVX j'ai pris 91° sur le cœur le plus chaud, quand le cœur le plus froid est à 83° ...
 
Je ne vois que 2 solutions, ou bien je mets le voltage en forcé avec un ratio qui ne bouge pas de 45 et dans ce cas en Linpack AVX je suis à 83° sur le coeur le plus chaud,  
ou bien je mets en adaptive et j'ignore qu'en stress AVX j'atteins 91° car le Vcore passe à 1.372v ce salop ^^
 
Refroidissement CM Seidon 120M juste en Push, boitier ouvert.
 
A venir :  
- Push-Pull pour le Cooler Master Seidon. (2 à 3° de gain il me semble)
- Ponçage de la base du waterblock (légèrement irrégulière)
et si ça ne suffit pas, direct die.  


Message édité par deathrow31 le 08-11-2013 à 03:03:32

---------------
MSI X99A Raider - i7 5820k - Titan X Pascal - Crucial 16Go 3200Mhz CL15 - 850Pro x2 - Phanteks Enthoo Evolv - InWin 750w - Watercooling EK - AOC AGON AG241QG
n°2319406
johnbroot
n00b Inside
Posté le 08-11-2013 à 08:21:21  profilanswer
 

L'option stress cpu seule ne teste pas grand chose en terme de stabilité à part vérifier le target vcore hors avx.
Pour configurer correctement son adaptative à partir de la tension stable en manual voici comment faire:
Si ton proco tient un Linpack avx sous 1.263 alors il tiendra une charge "normale" (stress cpu standard) sous une tension inférieure (typiquement < de 0.008 à 0.01V).
Donc tu target @1.19 ce qui sera suffisant pour les tests standards et en avx ça montera tout seul aux environs de 1.27 - 1.29.
Les tensions sont indicatives. Tu peaufines.


Message édité par johnbroot le 08-11-2013 à 08:22:28

---------------
Chuck Norris a été prof de maths, voici un théorème extrait d'un de ses cours: un poing est l'intersection de deux droites dans la gueule.
n°2319413
TildeKa
AKA RollingPanda
Posté le 08-11-2013 à 10:32:53  profilanswer
 

Ca me paraît beaucoup, 0,109V de plus en charge.
Chez moi c'est target à 1,20V et ça monte à 1,267V max.

n°2319415
deathrow31
So Deep
Posté le 08-11-2013 à 10:45:03  profilanswer
 

johnbroot : Ok merci je vais essayer ça tout de suite. Je laisse l'offset en auto ?
 
Tidelka : Pourtant c'est ce qu'il fait ...


---------------
MSI X99A Raider - i7 5820k - Titan X Pascal - Crucial 16Go 3200Mhz CL15 - 850Pro x2 - Phanteks Enthoo Evolv - InWin 750w - Watercooling EK - AOC AGON AG241QG
n°2319416
johnbroot
n00b Inside
Posté le 08-11-2013 à 11:03:30  profilanswer
 

TildeKa a écrit :

Ca me paraît beaucoup, 0,109V de plus en charge.
Chez moi c'est target à 1,20V et ça monte à 1,267V max.


 
Chez toi ce n'est pas chez tout le monde. La montée est variable, typiquement entre 0.07 et 0.1
 
@deathrow
Oui offset en auto.


Message édité par johnbroot le 08-11-2013 à 11:06:41

---------------
Chuck Norris a été prof de maths, voici un théorème extrait d'un de ses cours: un poing est l'intersection de deux droites dans la gueule.
n°2319419
TildeKa
AKA RollingPanda
Posté le 08-11-2013 à 11:19:08  profilanswer
 

Oui oui, je prends pas mon cas pour une généralité !
Ma méthode était assez proche de la tienne : tu mets une tension cible en adaptative, tu regardes quel écart tu obtiens en stress test, et du coup tu ajustes pour que en stress test ça monte au maximum à une valeur que tu considères comme correcte.
 
Quant à tes températures deathrow, moi elles me choquent pas pour un Linpack + AVX.
Par curiosité, c'est lequel ton coeur le plus chaud ?

n°2319423
vandhemer
Yeah baby !
Posté le 08-11-2013 à 11:44:35  profilanswer
 

Hello,

 

Je me suis lancé hier pour un OC assez léger sur un i5 4670k avec une MSI z87 g43 couplé à un EVO H212.
Alors j'ai pas tout capté les voltages du coup j'ai laissé beaucoup de choses en Auto (j'ai pris en gros les réglages de solix sur le BIOS MSI en first page).

 

Vcore en adaptative et cible à 1.10v.
Cpu ratio à 42 pour atteindre 4,2ghz

 

Tout le reste en auto.

 

Pour les tests j'ai Cpu-Z et HWmonitor pour récupérer les tensions sur le Core.

 

OCCT (une heure seulement) : 1.216V  / Max à 71°
Aida64 (une heure également) en stress CPU only :  1.149V / Max à 54°

 

Est-ce que c'est des résultats plutôt bons ?
J'ai surtout joué/surfé ensuite et pas de soucis. Je compte pas monter beaucoup plus haut - je voulais juste overclocker histoire de pas avoir pris une série K pour rien  :jap:

 


Message édité par vandhemer le 08-11-2013 à 11:45:42

---------------
Poutrelle
n°2319425
johnbroot
n00b Inside
Posté le 08-11-2013 à 11:48:33  profilanswer
 

Hors fpu test seul le test aida 64 ne vaut rien. Le test une heure occt est plus encourageant.


---------------
Chuck Norris a été prof de maths, voici un théorème extrait d'un de ses cours: un poing est l'intersection de deux droites dans la gueule.
n°2319428
deathrow31
So Deep
Posté le 08-11-2013 à 11:59:14  profilanswer
 

Cœur le moins chaud c'est le 4. Minimum 7° de moins que les autres, des fois ça va jusqu'à 10 - 11 selon les stress test.
 
Je précise que j'ai l'iGPU activé avec l'option "multi render screen".
 
Je viens de faire un test en voltage forcé. Je ne suis pas stable en dessous de 1.278v @ 4.5Ghz sous OCCT.
 
Et sinon concernant le mode adaptive, j'ai entré 1.2v avec offset en auto rien qu'au boot j'ai 1.278. Linpack avec support AVX fait voler le voltage à 1.376 ...
 
 
Edit : bon quoi qu'il arrive en adaptive je prends autour des +0.1v sous grosse charge. Y a rien à faire pour ça ?

Message cité 1 fois
Message édité par deathrow31 le 08-11-2013 à 12:23:48

---------------
MSI X99A Raider - i7 5820k - Titan X Pascal - Crucial 16Go 3200Mhz CL15 - 850Pro x2 - Phanteks Enthoo Evolv - InWin 750w - Watercooling EK - AOC AGON AG241QG
n°2319430
johnbroot
n00b Inside
Posté le 08-11-2013 à 12:42:06  profilanswer
 

C' Est anormal effectivement. Ton target vcore devrait être respecté.
C'Est quoi ta mobo?
Refais un essais avec l'offset à la valeur minimale.
Et non tu n'as aucun contrôle sur l'augmentation de vcore en avx.


---------------
Chuck Norris a été prof de maths, voici un théorème extrait d'un de ses cours: un poing est l'intersection de deux droites dans la gueule.
n°2319432
TildeKa
AKA RollingPanda
Posté le 08-11-2013 à 13:07:47  profilanswer
 

+1 pour le test avec un offset à +0.001V.
Et quand ton CPU descend à 800MHz, tu as quelle tension ?

n°2319445
deathrow31
So Deep
Posté le 08-11-2013 à 14:56:16  profilanswer
 

J'ai essayé en offset +0.001v et pareil je prends +0.99v en AVX ou autres gros stress.  
 
@ 800mhz je suis a 0.722v.
 
Mobal : Asrock Z87E-ITX (µATX)


---------------
MSI X99A Raider - i7 5820k - Titan X Pascal - Crucial 16Go 3200Mhz CL15 - 850Pro x2 - Phanteks Enthoo Evolv - InWin 750w - Watercooling EK - AOC AGON AG241QG
n°2319447
TildeKa
AKA RollingPanda
Posté le 08-11-2013 à 15:20:09  profilanswer
 

Ta tension idle est normale donc t'as pas d'offset sur toute ta courbe déjà.
Ben ton processeur est gourmant, c'est tout. Laisse ton réglage d'OC avec un outil de monitoring en fond, et vérifie les tensions et températures max en utilisation normale... Y'a peu de chances que tu aies des tensions aussi élevées.

n°2319466
johnbroot
n00b Inside
Posté le 08-11-2013 à 17:15:22  profilanswer
 

deathrow31 a écrit :

J'ai essayé en offset +0.001v et pareil je prends +0.99v en AVX ou autres gros stress.  
 
@ 800mhz je suis a 0.722v.
 
Mobal : Asrock Z87E-ITX (µATX)


 
Le pb n'est pas le +0.1 en AVX mais que ton target de 1.2 ne soit pas respecté. Il y a un pb dans ta config bios.


---------------
Chuck Norris a été prof de maths, voici un théorème extrait d'un de ses cours: un poing est l'intersection de deux droites dans la gueule.
n°2319478
TildeKa
AKA RollingPanda
Posté le 08-11-2013 à 18:25:16  profilanswer
 

johnbroot a écrit :


 
Le pb n'est pas le +0.1 en AVX mais que ton target de 1.2 ne soit pas respecté. Il y a un pb dans ta config bios.


Non pas du tout, ça c'est totalement normal.
Sous une charge très lourde, le CPU peut demander et obtenir une plus grande tension. Après, le "dépassement" par rapport à la tension demandée est variable.
Le seul moyen de ne pas dépasser 1,20V c'est de forcer la tension à 1,20V fixe.

n°2319481
aster
Chaotic Neutral
Posté le 08-11-2013 à 18:46:55  profilanswer
 

normal, normal, c'est vite dit :o
J'ai un petit décalage entre la consigne et le Vcore, mais pas 0.07V.
 
Loadline calibration à fond?

n°2319483
johnbroot
n00b Inside
Posté le 08-11-2013 à 18:50:46  profilanswer
 

TildeKa a écrit :


Non pas du tout, ça c'est totalement normal.
Sous une charge très lourde, le CPU peut demander et obtenir une plus grande tension. Après, le "dépassement" par rapport à la tension demandée est variable.
Le seul moyen de ne pas dépasser 1,20V c'est de forcer la tension à 1,20V fixe.


 
Je ne sais pas si on parle du même truc. Moi je fais référence à ça
 

deathrow31 a écrit :

....
Et sinon concernant le mode adaptive, j'ai entré 1.2v avec offset en auto rien qu'au boot j'ai 1.278. Linpack avec support AVX fait voler le voltage à 1.376 ...
...


 
Au boot et sous cpu test standard (hors AVX) il devrait avoir 1.2v point, puis monter aux environs de 1.3V en charge lourde AVX. Je persiste et signe il y a une couille qq part.


---------------
Chuck Norris a été prof de maths, voici un théorème extrait d'un de ses cours: un poing est l'intersection de deux droites dans la gueule.
n°2319485
aster
Chaotic Neutral
Posté le 08-11-2013 à 18:58:33  profilanswer
 

Avec l'offset à 0.001, t'as combien de Vcore en charge hors AVX?

n°2319490
Neuroproce​sseur
Esclave de l'Etat !
Posté le 08-11-2013 à 19:45:50  profilanswer
 

Je suis en train de tester quelques oc sur ma G45 gaming, et une chose m'embête, quand je rentre un ratio pour le core, il me grise et désactive automatiquement l'eist, alors que mon but est de tenter de faire un OC "écolo", surtout en idle.
 
Quelqu'un a testé le C3 et le C1E activé avec un Oc ?
 
EDIT : Ca à l'air de passer avec le C3 activé et le C1E.
Pour activer l'EIST faut passer en dynamic mode et pas en fixed mode. C'est un peu chiant du fait que ca force le turbo boost à rester activé, et ca m'oblige à limiter le coeff du turbo au ratio du core.
 
Pour le moment j'ai réglé le core sur 42 et le ring à 41 (à 42 le ring ne passait plus, crash) avec une tension vcore à 1.19 et ça tiens sous occt, je dépasse à peine les 65°. Je vais tenter les 4.3 avec les même tensions, on va voir ce que ca raconte en stress test ;).
 
Par contre en adaptative mode vous avez aussi des écarts de malade ? Genre je demande 1.15 et je me retrouve avec 1.22 de tension Oo.


Message édité par Neuroprocesseur le 08-11-2013 à 21:54:46
n°2319532
alexv95
Posté le 09-11-2013 à 00:15:51  profilanswer
 

aster a écrit :

C'est la température des Cores que je surveille, mais la temp du package est assez proche sur le mien.
 
Flirter avec les 85°C en stress test n'a rien d'alarmant.
Les autres applis ne feront pas chauffer autant (10-15°C de moins)


 
Super merci pour les infos.

n°2319536
deathrow31
So Deep
Posté le 09-11-2013 à 01:39:57  profilanswer
 

Si je mets 1.2v en adaptive avec offset +0.001 je vais avoir 1.201 en stress or AVX et 1.298v en AVX.
 
LLC à 5, le max. Ce que j'ai fais, j'ai mis 1.249v en adaptive, et +0.001 d'offset. Dans les jeux et appli je suis bien a 1.250v, c'est stable @ 4.5Ghz. J'ai lancé linpack avec support AVX, 1.349v  :pt1cable:  
 
Je laisse comme ça. J'ai lancé Grid2, avec le .exe AVX, et ça reste quand même à 1.250v @ 4.5Ghz. Aucune appli n'ira me faire péter a 1.349v, enfin j'espère.
 
Processeur gourmand ou couille dans mon bios ?
 
Je trouve quand même bizarre qu'en adaptive si je rentre 1.2v et offset en auto, je fasse un stress léger à 1.278v et un stress avx @ 1.376. Mon target n'est pas respecté ...
 
PS : voltage override 1.278v pour être stable en AVX. Seul problème il y reste tout le temps à ce voltage, et évidemment ça me fait chauffer plus dans les jeux et autres alors que je n'ai pas besoin qu'il soit si important

Message cité 1 fois
Message édité par deathrow31 le 09-11-2013 à 01:51:58

---------------
MSI X99A Raider - i7 5820k - Titan X Pascal - Crucial 16Go 3200Mhz CL15 - 850Pro x2 - Phanteks Enthoo Evolv - InWin 750w - Watercooling EK - AOC AGON AG241QG
n°2319545
johnbroot
n00b Inside
Posté le 09-11-2013 à 09:14:51  profilanswer
 

deathrow31 a écrit :

Si je mets 1.2v en adaptive avec offset +0.001 je vais avoir 1.201 en stress or AVX et 1.298v en AVX.
 
Normal
 
LLC à 5, le max. Ce que j'ai fais, j'ai mis 1.249v en adaptive, et +0.001 d'offset. Dans les jeux et appli je suis bien a 1.250v, c'est stable @ 4.5Ghz. J'ai lancé linpack avec support AVX, 1.349v  :pt1cable:
 
Normal  
 
Je laisse comme ça. J'ai lancé Grid2, avec le .exe AVX, et ça reste quand même à 1.250v @ 4.5Ghz. Aucune appli n'ira me faire péter a 1.349v, enfin j'espère.
 
Processeur gourmand ou couille dans mon bios ?
 
A priori normal, on ne sait pas comment est fichu le code de ce jeu
 
Je trouve quand même bizarre qu'en adaptive si je rentre 1.2v et offset en auto, je fasse un stress léger à 1.278v et un stress avx @ 1.376. Mon target n'est pas respecté ...
 
Alors on reprend: Sur la plupart des mobo offset en auto = offset à 0 quand combiné avec l'adaptative.
1. Ce n'est pas le cas chez toi mais ça n'a aucune importance puisqu'il suffit de forcer offset au min (0.001) puis de mettre ton target à la valeur souhaitée - 0.001

 
PS : voltage override 1.278v pour être stable en AVX. Seul problème il y reste tout le temps à ce voltage, et évidemment ça me fait chauffer plus dans les jeux et autres alors que je n'ai pas besoin qu'il soit si important
 
2. Le corrolaire de (1) et ce que tu viens de dire indique que ton target vcore doit être de 1.278 - 0.098 - 0.001 = 1.179 avec offset règlé à 0.001
Tu seras ainsi avec un vcore de 1.18V en charge normale hors avx (jeux etc) et 1.278V en charge AVX

C'est, un peu, ce que j'essaie d'expliquer depuis le début.  [:prodigy]  


Message édité par johnbroot le 09-11-2013 à 09:58:28

---------------
Chuck Norris a été prof de maths, voici un théorème extrait d'un de ses cours: un poing est l'intersection de deux droites dans la gueule.
n°2319569
Neuroproce​sseur
Esclave de l'Etat !
Posté le 09-11-2013 à 12:57:22  profilanswer
 

Sur mes stress test occt, il m'indique un voltage chelou de 0,86v, du coup j'ai pas possibilité de suivre l'évolution de ma tension cpu sur mes test.
J'utilise cpu-z, mais ca m'indique une tension (différente de celle dans le bios) identique or avx et avec avx, ca me semble bizarre.
Quelqu'un aurait un logiciel alternatif pour suivre ça ? ;)

n°2319570
johnbroot
n00b Inside
Posté le 09-11-2013 à 13:15:04  profilanswer
 

Hwinfo64 (de loin le plus complet pour la lecture des sondes) ou Aida64


Message édité par johnbroot le 09-11-2013 à 13:19:06

---------------
Chuck Norris a été prof de maths, voici un théorème extrait d'un de ses cours: un poing est l'intersection de deux droites dans la gueule.
n°2319574
Neuroproce​sseur
Esclave de l'Etat !
Posté le 09-11-2013 à 13:24:58  profilanswer
 

ok merci je dl ça ;).
 
EDIT : hwinfo ne propose pas la tension du vring ?


Message édité par Neuroprocesseur le 09-11-2013 à 13:40:03
n°2319578
johnbroot
n00b Inside
Posté le 09-11-2013 à 14:00:52  profilanswer
 

Oui elle est dispo si la mobo la renvoit (c'est le cas sur ma z87-A).

Message cité 1 fois
Message édité par johnbroot le 09-11-2013 à 14:01:16

---------------
Chuck Norris a été prof de maths, voici un théorème extrait d'un de ses cours: un poing est l'intersection de deux droites dans la gueule.
n°2319581
deathrow31
So Deep
Posté le 09-11-2013 à 14:57:39  profilanswer
 

@johnbroot : J'ai bien compris ce que tu disais, sauf que je ne suis pas stable en dessous de 1.255v dans un jeu, et 1.278v en stress test AVX. Je ne peux donc faire aucun réglage qui va avec ça. A moins de mettre un voltage override @ 1.278v mais je chauffe trop


---------------
MSI X99A Raider - i7 5820k - Titan X Pascal - Crucial 16Go 3200Mhz CL15 - 850Pro x2 - Phanteks Enthoo Evolv - InWin 750w - Watercooling EK - AOC AGON AG241QG
n°2319585
johnbroot
n00b Inside
Posté le 09-11-2013 à 15:26:50  profilanswer
 

deathrow31 a écrit :

@johnbroot : J'ai bien compris ce que tu disais, sauf que je ne suis pas stable en dessous de 1.255v dans un jeu, et 1.278v en stress test AVX. Je ne peux donc faire aucun réglage qui va avec ça. A moins de mettre un voltage override @ 1.278v mais je chauffe trop


 
Ah effectivement. Je n'avais pas saisi ce point. Dans ce cas tu n'as pas le choix, comme tu l'as dit. Ton target Vcore est bien 1.255 et ça va grimper @1.34 en AVX ou bien tu fonctionne en override @1.278 sans profiter du vcore dynamique. Le choix n'est pas évident.
Perso je tourne @4.5GHz avec du 1.245->1.33V et je viens de delider mon 4770k ce qui me fait du 70°C en occt CPU et jusque 85° en Linpack AVX.
La priorité c'est de tenir des T° convenables.  ;)
 
[edit]
Dans mon cas il y a un important écart de vcore entre la tenue en jeu et la tenue avx donc l'adaptative s'impose. Dans ton cas l'écart est faible donc se pose la question de rester en override pour rester en permanence au dessous de 1.28V, mais d'un autre côté tu peux considérer que le fonctionnement en charge lourde avx est suffisamment annecdotique pour rester en adaptative. Pas facile de trancher...


Message édité par johnbroot le 09-11-2013 à 15:39:39

---------------
Chuck Norris a été prof de maths, voici un théorème extrait d'un de ses cours: un poing est l'intersection de deux droites dans la gueule.
n°2319586
Neuroproce​sseur
Esclave de l'Etat !
Posté le 09-11-2013 à 15:35:36  profilanswer
 

johnbroot a écrit :

Oui elle est dispo si la mobo la renvoit (c'est le cas sur ma z87-A).


 
Il m'indique des tensions vin avec des numéros allant jusqu'à 14 mais c'est assez flou, je sais même pas qui est quoi dans ce fourbi ^^.
Autre truc qui m'étonne, il me sort une tension vcore de 1.208 alors que sur cpu-z je suis à 1.193 ? étonnamment les tensiosn par core me sort aussi 1.193, du coup sur quel voltage je dois me baser ?
 
Bref comme vous pouvez le voir j'arrive à stabiliser sans trop de soucis à 4.2 sans dépasser 70°, mais à 4.3 ca ne veut pas même avec 1.22/1.23 de vcore, mais comme j'ai mis la ram à 2400mhz, est-ce qu'une tension en rapport avec me bloque, ou peut-être le VIN ?  
L'intérêt étant de trouver un bon compromis Oc/Conso, je dirais que 4.2 convient parfaitement pour un oc h24. Avec une tension en adaptatif, Eist, C1e et le C3 d'activé, le cpu baisse à 800mhz et utilise 0.700V en idle !
 
http://s7.postimg.org/7xlm0mo6v/oc4770k.jpg

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  ..  127  128  129  130  131  132

Aller à :
Ajouter une réponse
 

Sujets relatifs
Choix du système de refroidissement pour i5 4670K sur CM MSI Z87-G45Overclocking de Nvidia Gtx550 ti
Overclocking I7-4770K + Peut être CG GTX 670Overclocking Q6600 et P5q pro Asus
probleme 4770k/ram 1600/ecran bleucomparatif équivalent OC Core i5 4670k 4,2 GHZ
OverClocking II Asus Rampage IV Overclocking cpu
aide oc i7 4770k sur maximus VI gene 
Plus de sujets relatifs à : [OC CPU] Haswell 4670K & 4770K - Devil's Canyon 4690K & 4790K


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR