Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1794 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  probleme 4770k/ram 1600/ecran bleu

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme 4770k/ram 1600/ecran bleu

n°2312375
paetrix
Posté le 23-09-2013 à 20:09:32  profilanswer
 

salut,
 
j ai des problèmes pour oc mon 4770k ainsi que la ram.
 
symptômes: blocage de la souris au démarrage de Windows ainsi que parfois blocage du bureau;
 
-barre des tache inaccessible ainsi que les icônes.
 
-écran bleu
 
je débute vraiment dans l uefi ; je suis un peu perdu dans les settings.
 
je voudrais une fréquence de 4.2 ghz avec un vcore de 1.2-1.24 v max
 
et des températures décentes sous occt et bien sur une stabilité.
 
je peux faire des screens si vous le souhaitez.
 
d autre part j ai voulu remettre les parametres par defaut dans l uefi et je  
 
me retrouve avec des timing de m**** 11 au lieu de 9 par exemple pour le cas# latency
 
 voici la ref: http://www.ldlc.be/fiche/PB00122041.html
 
merci de votre aide.


---------------
Core I7 4770K@4.2Ghz/Scythe Mugen 2 Rev.B/CM Asus Z87-A/12 Go@1600Mhz/ Gigabyte geforce GTX1070 oc 8 Go/2 SSD/3 HDD 1 et 2*2 To/Alim Corsair TX/Antec Eleven Hundred/Ecran Led Samsung 24 pouces(1080)/win10 64 bit
mood
Publicité
Posté le 23-09-2013 à 20:09:32  profilanswer
 

n°2312398
paetrix
Posté le 23-09-2013 à 21:57:07  profilanswer
 

Des news!! ;)
 
j ai changé de place les ram car je pense que le probleme venait de la.je suis en mode ratio only
 
donc un baseclock de 100. je suis entrain de faire un test sous occt a 4.1Ghz et 1.23/1.248 en vcore
 
les temps ne depasse pas 79°C et la moyenne est entre 68 et 72°C.
 
les timings sont revenus a 9 9 9 27
 
je pense que je vais en rester la. si je n ai pas de bsod...


---------------
Core I7 4770K@4.2Ghz/Scythe Mugen 2 Rev.B/CM Asus Z87-A/12 Go@1600Mhz/ Gigabyte geforce GTX1070 oc 8 Go/2 SSD/3 HDD 1 et 2*2 To/Alim Corsair TX/Antec Eleven Hundred/Ecran Led Samsung 24 pouces(1080)/win10 64 bit
n°2312400
aster
Chaotic Neutral
Posté le 23-09-2013 à 22:08:05  profilanswer
 

Trop de Vcore pour 4.1GHz

n°2312401
paetrix
Posté le 23-09-2013 à 22:11:05  profilanswer
 

ok merci de ta réponse.
 
tu as sans doute raison mais j apprehende d avoir un bsod.
 
mais si tout se passe bien apres occt/1H.je penserai a diminuer.


---------------
Core I7 4770K@4.2Ghz/Scythe Mugen 2 Rev.B/CM Asus Z87-A/12 Go@1600Mhz/ Gigabyte geforce GTX1070 oc 8 Go/2 SSD/3 HDD 1 et 2*2 To/Alim Corsair TX/Antec Eleven Hundred/Ecran Led Samsung 24 pouces(1080)/win10 64 bit
n°2312454
paetrix
Posté le 24-09-2013 à 11:44:27  profilanswer
 

Suite a de nombreux bsod et autres probleme , j ai réinstallé windows 7

 

je suis a 4.1Ghz avec, pour l instant , un vcore de 1.216V  

 

est ce encore un peu trop? quel est le bon vcore selon vous (ne me dites pas celui qui

 

fonctionne ;) ) ?

 

ah oui les temperatures ne depassent pas 74°C sous occt

 

merci des conseils ;)


Message édité par paetrix le 24-09-2013 à 11:46:22

---------------
Core I7 4770K@4.2Ghz/Scythe Mugen 2 Rev.B/CM Asus Z87-A/12 Go@1600Mhz/ Gigabyte geforce GTX1070 oc 8 Go/2 SSD/3 HDD 1 et 2*2 To/Alim Corsair TX/Antec Eleven Hundred/Ecran Led Samsung 24 pouces(1080)/win10 64 bit
n°2312459
aster
Chaotic Neutral
Posté le 24-09-2013 à 12:10:31  profilanswer
 

Moins d'1.10V je pense.
Baisse le Ring à 35 et la RAM à 1600 pour te concentrer sur le coef CPU

n°2312460
paetrix
Posté le 24-09-2013 à 12:20:45  profilanswer
 

merci des conseils.
 
la Ram est déjà a 1600 mais ce qui me préoccupe un peu c est les timings ;
 
j ose plus y toucher (il sont a 11_11_11_27) alors que sur les barettes il est mis C9 :??:  
 
sinon je vais essayer a 1.1 pour le vcore :)


---------------
Core I7 4770K@4.2Ghz/Scythe Mugen 2 Rev.B/CM Asus Z87-A/12 Go@1600Mhz/ Gigabyte geforce GTX1070 oc 8 Go/2 SSD/3 HDD 1 et 2*2 To/Alim Corsair TX/Antec Eleven Hundred/Ecran Led Samsung 24 pouces(1080)/win10 64 bit
n°2312461
paetrix
Posté le 24-09-2013 à 12:37:45  profilanswer
 

La ram fonctionne a 1.5V  en 1600Mhz ;tu penses que ça peut poser probleme?
 
merci


---------------
Core I7 4770K@4.2Ghz/Scythe Mugen 2 Rev.B/CM Asus Z87-A/12 Go@1600Mhz/ Gigabyte geforce GTX1070 oc 8 Go/2 SSD/3 HDD 1 et 2*2 To/Alim Corsair TX/Antec Eleven Hundred/Ecran Led Samsung 24 pouces(1080)/win10 64 bit
n°2312462
aster
Chaotic Neutral
Posté le 24-09-2013 à 12:44:56  profilanswer
 

non, c'est standard.
Pour les timings, tu les régleras correctement quand tu auras trouvé le point de fonctionnement optimal du CPU.

n°2312463
paetrix
Posté le 24-09-2013 à 12:47:07  profilanswer
 

merci bien  :jap:


---------------
Core I7 4770K@4.2Ghz/Scythe Mugen 2 Rev.B/CM Asus Z87-A/12 Go@1600Mhz/ Gigabyte geforce GTX1070 oc 8 Go/2 SSD/3 HDD 1 et 2*2 To/Alim Corsair TX/Antec Eleven Hundred/Ecran Led Samsung 24 pouces(1080)/win10 64 bit

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  probleme 4770k/ram 1600/ecran bleu

 

Sujets relatifs
[AIDE] Probléme flux watercooling et conseilsProbleme overclok auto avec AI suite 3
Problème ventirad et O/C i5 750Besoin d'aide OC q6600 G0 et voltages [MAJ]
aide oc i7 4770k sur maximus VI geneProblème PC après OC automatique
Problème mémoire 2400 sur X79-UD3[résolu]OC sur i7 4770k MSI Z87 G45
problème Tuyau Tygon 
Plus de sujets relatifs à : probleme 4770k/ram 1600/ecran bleu


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR