Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
467 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  239  240  241  242  243  244
Page Suivante
Auteur Sujet :

≈ ≈ « Broadwell & Haswell – E » LGA 2011-3 X99 – OC Crew ≈ ≈

n°2503372
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 29-11-2018 à 15:08:54  profilanswer
 

Reprise du message précédent :
Bon j'ai réussi a récupérer windows sur l'ancien pc, ça n'a pas été simple car sa config disque est particulierment complqiué  
après moulte tentatives de combinaisons de ahci raid ide / disque orders etc ..  l'utilitaire de récuperation de windows au démarrage a fini par réussir a faire son boulot :love:
pfiou je vais faire des photos du bios pour la prochaine fois .....
 
sinon pour l'instant, les 2 configs fonctionnent a nouveau, je touche du bois pour que cela dure ...
 
je suis toujours perplexe sur la raison de la 1ere avarie, carte mère ou CG ? on verra en cas je testerai la carte graphique sur mon ancien pc pour voir si c'est elle ...
 
et puis quand j'aurais un peu de temps j'essaierai d'overclocker a nouveau le i7 6950x :D puisque c'est le sujet de ce topic :D


Message édité par pastor le 29-11-2018 à 17:11:59
mood
Publicité
Posté le 29-11-2018 à 15:08:54  profilanswer
 

n°2503378
tistou77
Geek Inside!!
Posté le 29-11-2018 à 17:46:49  profilanswer
 

Suivant la CM, tu peux sauvegarder ton profil bios sur clé USB par exemple, et donc remettre les réglages du bios enregistré (même version bios par contre)


---------------
Mon topic d'achats/ventes: [VDS] WB ekwb 2080 + BP ekwb 2080(ti) noir
n°2503383
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 29-11-2018 à 19:33:44  profilanswer
 

Il semble que ce soit ta carte graphique qui posait problème (sûr @90% en relisant tes messages)

Message cité 1 fois
Message édité par BIERMAN le 29-11-2018 à 19:33:55

---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2503412
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 30-11-2018 à 12:12:07  profilanswer
 

tistou77 a écrit :

Suivant la CM, tu peux sauvegarder ton profil bios sur clé USB par exemple, et donc remettre les réglages du bios enregistré (même version bios par contre)


:jap:  

BIERMAN a écrit :

Il semble que ce soit ta carte graphique qui posait problème (sûr @90% en relisant tes messages)


Oui j'en ai bien peur, du coup je suis quasi sur que la carte mére oxydée que j'ai laissé chez LDLC fonctionne encore et que j'aurais peut etre pu utiliser le budget pour prendre une plus grosse carte graphique au passage , mais voilà ce que c'est que de deleguer :(
Merci pour votre aide en tous cas :jap:
 

n°2503432
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 30-11-2018 à 20:32:57  profilanswer
 

Rappel : la carte mère est passée par LDLC, leur diagnostic peut difficilement être mis en doute (ils ont surement testé le processeur) ..
Edit : rien ne peut faire plus plaisir que quelqu'un qui efface ses Posts alors qu'il savait avoir tort [:dantrax]


Message édité par BIERMAN le 30-11-2018 à 23:42:19

---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2503738
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 06-12-2018 à 01:37:01  profilanswer
 

non, je pense qu'ils n'ont rien testé du tout, mais mon probleme n'a pas l'air simple a résoudre  
 
 
et oui, ..... rebelote ....  [:acachou:9]  
 
 
 
ca faisait environ une semaine que ça tournait bien à 4.0Ghz, il y a 2 jours je l'ai passé à 4.1Ghz sans probleme quelconque
je n'ai pas fait énormément de rendus mais j'ai bossé tous les jours sur la machine
 
et là, ce soir, je regardais un docu sur youtube sur les tigres  [:ciler]  
et pouf! il s'est éteint !  
 
Aie! je me suis dit de suite: pourvu qu'il redémarre normalement ...
 
et bien non ! il s'allume et s’éteint tous les 2 sec en boucle à nouveau  code00  [:kzimir]  
 
je viens de tester sans CG
puis avec qu'une seule barrette de ram
la même avec un clear cmos
la même avec le clear cmos laissé appuyé tout en appuyant sur switch on (ce qui m'avait sauvé la dernière fois)
 
marche po  [:ciler]  
 
Franchement les gars vous pensez que l'overclock peu avoir un effet ? en regardant juste un video youtube ...
 
Je suis en train de me demander de plus en plus si cela ne pourrait pas être l'alim qui soit la cause de mon probleme !?
 
l'alim réagirait anormalement ... je vois pas ce que cela peut être d'autre, la carte mere est neuve, la CG graphique est une différente (...et, au passage, l'ancienne que je suspectais d’être la cause de mes malheurs fonctionne très bien dans mon 980x [:maverick10]  
 
 (une alim, souvent ça claque, ça grille, ça s’arrête mais c'est rarement un truc intermittent comme ça !?  je sais pas ce que vous en pensez ???  [:figti]


Message édité par pastor le 06-12-2018 à 02:07:55
n°2503739
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 06-12-2018 à 01:57:17  profilanswer
 

Difficile de dire après tout ce temps sans connaître l'historique du processeur
Notamment les différentes tensions qui lui ont été appliquée sur la durée
Je pense que le cache L3 aurait pu souffrir de surtensions et l'o/c socket, particulier, est selon moi la cause de pas mal de processeurs morts ..
Comment expliquer que quelques broches supplémentaires permettaient de, bizarrement, passer de 3.5/3.6 à plus 4.2/4.3 "comme ça" ?
La fuite de ton circuit de w/c a pu aussi causer des dégâts irréversibles qu'aucun test fiable ne peut mettre en lumière

Message cité 1 fois
Message édité par BIERMAN le 06-12-2018 à 02:02:00

---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2503740
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 06-12-2018 à 02:17:43  profilanswer
 

BIERMAN a écrit :

Difficile de dire après tout ce temps sans connaître l'historique du processeur
Notamment les différentes tensions qui lui ont été appliquée sur la durée
Je pense que le cache L3 aurait pu souffrir de surtensions et l'o/c socket, particulier, est selon moi la cause de pas mal de processeurs morts ..
Comment expliquer que quelques broches supplémentaires permettaient de, bizarrement, passer de 3.5/3.6 à plus 4.2/4.3 "comme ça" ?
La fuite de ton circuit de w/c a pu aussi causer des dégâts irréversibles qu'aucun test fiable ne peut mettre en lumière


que veux tu dire par "l'o/c socket, particulier" ?
je pense que j'y ai pas été comme un forcené sur l'overclock, au plus a 1.25v , sinon en adaptatif en overclockant au max a 4.3 ghz le tant de faire 2-3 cinebench mais sinon à 4.2ghz le reste du temps (et la 4.1 ghz aujourd'hui)
peut etre effectivement que lorsque la pompe de mon premier AIO a laché , le cpu a chauffé a 100 degrés et s'est mis en "sécurité",
 en throttle quoi
 
la fuite du aio, ok, mais la CM est neuve, la CG différente, et l'alim semble etre dans une position qui la préserve des coulures d'eau qui ont eu lieu
 
par contre je suis sur une piste  car j'ai trouvé plusieurs message relatant une mauvaise serie d'alim corsair AX, notamment sur le plus petit modèle 760, celle que j'ai (j'avais acheté le hdg pour justement n'etre pas emmerdé  [:ideenoire] )
 
https://www.reddit.com/r/buildapc/c [...] d_why_you/
 
je vais lire un peu ...


Message édité par pastor le 06-12-2018 à 02:20:04
n°2503741
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 06-12-2018 à 02:19:49  profilanswer
 
n°2503742
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 06-12-2018 à 02:22:54  profilanswer
 


putain ca a l'air top ça ! , mais moi c'est une x99-m micro atx, ya po dessus! :/

mood
Publicité
Posté le 06-12-2018 à 02:22:54  profilanswer
 

n°2503743
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 06-12-2018 à 02:24:06  profilanswer
 

Au départ si, sur la X99-M WS (selon ton profil)


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2503744
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 06-12-2018 à 02:29:32  profilanswer
 

BIERMAN a écrit :

Au départ si, sur la X99-M WS (selon ton profil)


il me semblait aussi ...
mais il doit avoir une coquille dans le lien que tu m'as mis
 
:
 
Which X99 models feature OC Socket?
 
    ROG Rampage V Extreme
    ASUS X99-Deluxe
    ASUS X99-Pro
    ASUS X99-S
    ASUS X99-A
    ASUS X99-E WS
    ASUS X99 WS
 
ils ont du oublier le M
 
sinon c'est exactement le meme symptome sur ce topic :
 
http://forum.corsair.com/forums/sh [...] p?t=135941


Message édité par pastor le 06-12-2018 à 02:31:07
n°2503745
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 06-12-2018 à 02:49:35  profilanswer
 

pitain c'est la première fois avec tous les pc que j'ai eu que je me sens autant désemparé  [:ktulu]  
 
en tous cas, je me souviens que LDLC m'a dit que ce n'était pas l'alim, ils l'ont peut être testée mais bon je n'en suis pas sur.


Message édité par pastor le 06-12-2018 à 03:32:43
n°2503746
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 06-12-2018 à 03:16:56  profilanswer
 

Il fau(drai)t maintenant tester le processeur sur une config. totalement différente
Et les mémoires aussi (plus facile)


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2503747
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 06-12-2018 à 04:13:08  profilanswer
 

sans rien changer, mais en debranchant la prise et en attendant 5 min, clear cmos appuyé et switch on et c'est reparti
,  il ne s'eteint plus en boucle, mais Qcode 00  
j'entend le dvd qui s'initialise , mais rien de plus (pas d'affichage)
 
 

BIERMAN a écrit :

Il fau(drai)t maintenant tester le processeur sur une config. totalement différente
Et les mémoires aussi (plus facile)


oué suis deg!
je suis bon pour repartir chez ldlc en ayant peu d'espoir qu'ils trouvent une solution, si c'etait l'alim ça serait simple mais je la sens mal embarquée cette histoire

Message cité 1 fois
Message édité par pastor le 06-12-2018 à 04:46:11
n°2503748
juan1972
Posté le 06-12-2018 à 06:38:38  profilanswer
 

BIERMAN a écrit :

Il fau(drai)t maintenant tester le processeur sur une config. totalement différente
Et les mémoires aussi (plus facile)


+1


---------------
Achats/V€nt€s
n°2503761
rm3113
Posté le 06-12-2018 à 12:44:53  profilanswer
 

pastor a écrit :

sans rien changer, mais en debranchant la prise et en attendant 5 min, clear cmos appuyé et switch on et c'est reparti
,  il ne s'eteint plus en boucle, mais Qcode 00  
j'entend le dvd qui s'initialise , mais rien de plus (pas d'affichage)
 
 


 

pastor a écrit :


oué suis deg!
je suis bon pour repartir chez ldlc en ayant peu d'espoir qu'ils trouvent une solution, si c'etait l'alim ça serait simple mais je la sens mal embarquée cette histoire


Salut
tu as essayé d'enlever le proc et le remettre ?


---------------
[Topic de Ventes] http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°2503765
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 06-12-2018 à 13:52:55  profilanswer
 

rm3113 a écrit :


Salut
tu as essayé d'enlever le proc et le remettre ?


hello  :hello:  
non ! là j'ai un peu la flemme de réessayer car j'ai tout debranché et je comptais l’amener chez ldlc cet aprem (il me le prenne en charge sans surcout heureusement). de toutes façons meme si j'arrive a le recuperer aujourd'hui, le coté un peu erratique de ce probleme fait qu'il faut absolument que je fasse tester chaque composants pour etre sur de la cause  
même si je suspecte le coté hyper complexe du diagnostique ... je me dis que cette alim avec ce boitier pourrait aussi avoir un probleme de terre et tout autre raison purement electrique ...  
là j'en suis au point ou j'ai envie de vendre ce qui peut etre vendable (cpu, CM, boitier, AIO) et me refaire plus tard un pc ATX avec un tres gros threadripper et un ventirad  en gardant les SSD , les ram et les cartes graphiques.


Message édité par pastor le 06-12-2018 à 14:12:24
n°2503766
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 06-12-2018 à 13:59:57  profilanswer
 

le truc dont j'ai le plus peur c'est que que ce soit le CPU qui soit endommagé (car le plus couteux ) et que la cause soit la chauffe qu'il a enduré lorsque la pompe de mon premier aio a laché ou que l'overclocking que je lui ai appliqué l'ai "fragilisé", mais bon d'experience, les cpu c'est quand meme robuste si on se contente d'overclock de bon père de famille  :D  .... de souvenir j'ai jamais depassé 1.25v -1.28v 4.2 ghz (4.3ghz quelques heures et c'etait il y a un an et il a tourné sans problemes apres)...


Message édité par pastor le 06-12-2018 à 14:10:41
n°2503784
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 06-12-2018 à 20:25:55  profilanswer
 

bon je reviens de LDLC ...
 
le gars, il a eu le temps de tester pendant 20 minutes, apparemment c'est pas l'alim (même résultat avec une autre) , il a testé avec une carte graphique basique , ça n'a rien changé.
 
et il n'a pas trouvé grand chose d'autre pour l'instant, pour lui le probleme vient de la carte mere mais il ne comprends pas, demain il va tester séparément chaque composants (sauf qu'il ne pourra pas car il n'a pas de carte mere LGA 2011-v3 ni de CPU de la meme famille ,  c'est ça d'avoir du HEDT, on se retrouve souvent seul quand on a un pb :/ )
 
je pense de plus en plus que je vais m'orienter vers un changement de carte mere et de cpu , là j'en ai soupé
 
une petite x399M asrock Micro ATX et un threadripper 16 cores d'occas en attendant que sorte la nouvelle gamme AMD, au moins ça me motivera a me bouger :D  

n°2503792
xixou2
Posté le 06-12-2018 à 22:44:04  profilanswer
 
n°2503827
juan1972
Posté le 07-12-2018 à 16:30:14  profilanswer
 

pastor a écrit :

bon je reviens de LDLC ...
 
le gars, il a eu le temps de tester pendant 20 minutes, apparemment c'est pas l'alim (même résultat avec une autre) , il a testé avec une carte graphique basique , ça n'a rien changé.
 
et il n'a pas trouvé grand chose d'autre pour l'instant, pour lui le probleme vient de la carte mere mais il ne comprends pas, demain il va tester séparément chaque composants (sauf qu'il ne pourra pas car il n'a pas de carte mere LGA 2011-v3 ni de CPU de la meme famille ,  c'est ça d'avoir du HEDT, on se retrouve souvent seul quand on a un pb :/ )
 
je pense de plus en plus que je vais m'orienter vers un changement de carte mere et de cpu , là j'en ai soupé
 
une petite x399M asrock Micro ATX et un threadripper 16 cores d'occas en attendant que sorte la nouvelle gamme AMD, au moins ça me motivera a me bouger :D  


Si tu n'as personne pour te le faire, je peux te tester proc et ram. ;)


---------------
Achats/V€nt€s
n°2503843
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 08-12-2018 à 10:39:51  profilanswer
 

Mise à jour ici : réactivation du Turbo :o ..
De 6 cœurs @4.2, je passe à 4.1/6 cœurs, 4.2/4 et 4.3/2
Pour la mémoire elle passe de 12/14/14/29(1T) à 12/13/13/26(1T)
Résultat : moins de chauffe sur 6 cœurs et meilleur comportement en faible charge (+100MHz sur 2 cœurs), légers gains partout en mémoire, notamment 1 ns en latence :d
J'envisagerai peut-être de monter les fréquences de 100MHz encore (4.2/6; 4.3/4; 4.4/2) après avoir nettoyé, poncé et changé la pate thermique de mon ventirad (un silver Arrow ITX) ..

Message cité 1 fois
Message édité par BIERMAN le 08-12-2018 à 10:42:39

---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2503867
speedy22
Ah mais si !
Posté le 08-12-2018 à 18:22:44  profilanswer
 

BIERMAN a écrit :

Mise à jour ici : réactivation du Turbo :o ..
De 6 cœurs @4.2, je passe à 4.1/6 cœurs, 4.2/4 et 4.3/2
Pour la mémoire elle passe de 12/14/14/29(1T) à 12/13/13/26(1T)
Résultat : moins de chauffe sur 6 cœurs et meilleur comportement en faible charge (+100MHz sur 2 cœurs), légers gains partout en mémoire, notamment 1 ns en latence :d
J'envisagerai peut-être de monter les fréquences de 100MHz encore (4.2/6; 4.3/4; 4.4/2) après avoir nettoyé, poncé et changé la pate thermique de mon ventirad (un silver Arrow ITX) ..


 
Pas mal :jap:  
 
De mon coté j'ai 16go en quad avec ring coeff 42, ram à 2666mhz pour 13-15-15-35 1T et le 5820k oc à 4.4 à 1.295v.
Score cb15 à suivre sur ton topiac :o :D


---------------
Feedback-Achat/Vente-Hwbot Team-Hwbot Topic HFR
n°2503868
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 08-12-2018 à 18:26:37  profilanswer
 

À cause de la chauffe, le mien restera sous les 4.2/6 (autour d'1.22V)
Il ne serait même pas stable @1.3 pour 4.3 je pense donc autant le réserver à une utilisation qui tienne compte de la possibilité d'y adjoindre le Turbo dans "l'équation" ;)


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2503870
speedy22
Ah mais si !
Posté le 08-12-2018 à 18:30:30  profilanswer
 

BIERMAN a écrit :

À cause de la chauffe, le mien restera sous les 4.2/6 (autour d'1.22V)
Il ne serait même pas stable @1.3 pour 4.3 je pense donc autant le réserver à une utilisation qui tienne compte de la possibilité d'y adjoindre le Turbo dans "l'équation" ;)


 
La chauffe c'est vrai que ça y va, pas certain que mon rad 240mm puisse maintenir les 4.8ghz :ouch:  
Avec le x99 contrairement au x79 faut jouer un peu plus pour trouver le meilleur combo possible entre vitesse ram-cpu-cache :o


---------------
Feedback-Achat/Vente-Hwbot Team-Hwbot Topic HFR
n°2503871
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 08-12-2018 à 18:32:42  profilanswer
 

Pour le cache c'est vite vu comme je n'ai pas l'OC socket : sous 3.6 ..
Aujourd'hui je suis allé acheter un tube neuf de MX-4 (de chez ARTIC), je vais démonter surement demain mon ventirad et le poncer
Thermalright ayant toujours son embase convexe sur mon SA ITX

Message cité 1 fois
Message édité par BIERMAN le 08-12-2018 à 18:34:55

---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2503873
speedy22
Ah mais si !
Posté le 08-12-2018 à 18:43:49  profilanswer
 

BIERMAN a écrit :

Pour le cache c'est vite vu comme je n'ai pas l'OC socket : sous 3.6 ..
Aujourd'hui je suis allé acheter un tube neuf de MX-4 (de chez ARTIC), je vais démonter surement demain mon ventirad et le poncer
Thermalright ayant toujours son embase convexe sur mon SA ITX


 
 
Cache à 3.6ghz... ça me fait penser à ma biloute gaming 5, cm sympas mais avec moins d'option que ma gaming pro carbon :jap:


---------------
Feedback-Achat/Vente-Hwbot Team-Hwbot Topic HFR
n°2503874
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 08-12-2018 à 18:46:48  profilanswer
 

Bah c'est carrément une Micro-ATX donc je vais pas lui demander de se comporter comme une ROG (même si ROG [:neuralien] hein)

Message cité 1 fois
Message édité par BIERMAN le 08-12-2018 à 18:47:22

---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2503876
speedy22
Ah mais si !
Posté le 08-12-2018 à 18:53:01  profilanswer
 

BIERMAN a écrit :

Bah c'est carrément une Micro-ATX donc je vais pas lui demander de se comporter comme une ROG (même si ROG [:neuralien] hein)


 
Rog=led et t'as la kéké edition qui lorsque tu passes au bleu te fera grimper de +2ghz sur le cpu :D  
C'est pour les [:megabug]


---------------
Feedback-Achat/Vente-Hwbot Team-Hwbot Topic HFR
n°2503961
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 10-12-2018 à 00:31:00  profilanswer
 


 [:sierrakiloalpha] s'possible

juan1972 a écrit :


Si tu n'as personne pour te le faire, je peux te tester proc et ram. ;)


why not, merci :jap: je ne sais pas comment LDLC va faire pour le tester, ils m'ont dit qu'ils me rappellent mardi
(si besoin il faudrait que je te l'envoie a Dijon ?)
pour la RAM, ils l'ont testée samedi, elle est OK

n°2503967
juan1972
Posté le 10-12-2018 à 06:27:08  profilanswer
 

pastor a écrit :


 [:sierrakiloalpha] s'possible


 

pastor a écrit :


why not, merci :jap: je ne sais pas comment LDLC va faire pour le tester, ils m'ont dit qu'ils me rappellent mardi
(si besoin il faudrait que je te l'envoie a Dijon ?)
pour la RAM, ils l'ont testée samedi, elle est OK


[:taill]
Si besoin, effectivement c'est sur Dijon.


---------------
Achats/V€nt€s
n°2504260
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 13-12-2018 à 12:30:50  profilanswer
 

juan1972 a écrit :


[:taill]
Si besoin, effectivement c'est sur Dijon.


 :hello:  
bon ben pas besoin, mais merci quand même :jap:
je viens d'avoir LDLC au tel, il ont récupéré une machine identique a la mienne en SAV (LGA 2011-v3 et i7 6950x !!), du coup ils ont pu faire les tests !
 
résultat:
 
i7-6950x dead ! (bien vu xixou2 ;) )
 
et la nouvelle carte mère n'a rien
 
et on ne saura jamais ce qui a grillé le proc :
 
- l'overclock ?
- la chauffe qu'il a subit, lorsque la pompe de mon 1er AIO a lâchée, qui l'aurait fragilisé?
- l'oxydation de la 1ere carte mère qui, lorsque qu'elle a cramé recemment, aurait abimé le CPU en même temps ....
- peut être les 3 facteurs en même temps ....


Message édité par pastor le 13-12-2018 à 12:47:43
n°2504263
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 13-12-2018 à 12:50:19  profilanswer
 

tu vas faire quoi ?


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2504272
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 13-12-2018 à 13:49:26  profilanswer
 

BIERMAN a écrit :

tu vas faire quoi ?


ben a priori, le cpu est garanti, acheté chez materiel.net il y a 2 ans, ils m'ont envoyé une étiquette de retour, j’espère que ça va passer
dans ce cas je devrais recevoir un i7-6950x neuf dans 4-5 semaines que je revendrais (500-600€ au max au vu des derniers résultats ebay  :sweat: )...
la carte mere x99m ws/se neuve je vais la retourner a amazon ( acheté il y a moins d'un mois) et me faire rembourser
la carte mere x99m-ws oxydée testée aujourd'hui -> HS   poubelle a priori
 
Acheter une asrock x399m taichi TR4 et un threadripper 1950x (puis un ryzen 3.0 plus gros quand il sera dispo plus tard .... ) et remonter tout le reste de ma config dessus , seul probleme, j'ai besoin d'un bracket special pour socket TR4 pour mettre mon AIO h115i pro dessus et je ne sais pas combien de temps il va falloir a corsair pour me l'envoyer (s'il veulent bien m'en envoyer un ...)


Message édité par pastor le 13-12-2018 à 13:53:13
n°2504274
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 13-12-2018 à 13:57:13  profilanswer
 

Tu t'en sortiras bien si ce n'est l'attente


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2504292
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 13-12-2018 à 15:34:10  profilanswer
 

BIERMAN a écrit :

Tu t'en sortiras bien si ce n'est l'attente


yep, sam ferait une nouvelle becane un peu plus puissante pour noel si j'arrive a chopper le bracket rapido ;)
j'aurais pas mal galéré pour le diagnostique mais au moins c'est réglé :jap:

n°2504297
BIERMAN
17 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 13-12-2018 à 15:44:10  profilanswer
 

Une chance aussi pour toi qu'Amazon passe le délai de rétractation de 14 à 30 jours :d


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2504335
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 13-12-2018 à 22:57:16  profilanswer
 

BIERMAN a écrit :

Une chance aussi pour toi qu'Amazon passe le délai de rétractation de 14 à 30 jours :d


attends  [:gidoin] , c'est pas dit qu'il ne me la refuse pas, ils doivent pouvoir voir quelle a été utilisée, et ldlc m'a perdu le plastique qui est logé dans le socket par defaut.
 
en tous cas, j'ai de la chance, amazon m'a fait un echange pour la CM (+100€), et donc j'ai commandé la CM TR4, le proc 1950x et le bracket pour l'AIO cet aprem sur 3 sites différents.... et les 3 devraient m'être livrés mardi  :love:


Message édité par pastor le 13-12-2018 à 23:02:07
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  239  240  241  242  243  244
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Overclocking G.skill Ripjaws X 1333Mhzoverclocking boitier silencio 550
Overclocking mémoire 2600Mhz moins rapide?Overclocking E8200
[Aide] Overclocking E6750, 8800GT, Corsair Twinx+2xCorsair XMS2[Aide] Overclocking - E8500, P5Q PRO, G.skill PC8500, Geil PC8500
Logiciel overclocking minimaliste amdOverclocking shader clock 8500gt
Overclocking, soucis de température, (i5 3570k + msi z77a-g45)Perdu dans l'overclocking...
Plus de sujets relatifs à : ≈ ≈ « Broadwell & Haswell – E » LGA 2011-3 X99 – OC Crew ≈ ≈


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR