Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
386 connectés 

 



Quelle caméra IP WIFI PAN TILT IR (d'entrée de gamme) considérez-vous comme ayant le meilleur rapport fonctionnalités-qualité/prix ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  9  10  11  ..  250  251  252  253  254  255
Auteur Sujet :

[Topic Unique] FOSCAM FI8908W FI8918W FI8910W & clones

n°599380
jpascal
Posté le 07-04-2010 à 23:51:31  profilanswer
 

Reprise du message précédent :
Les versions de firmware ne correspondent ni à FOSCAM ni à MayGion.
Bon courage.

mood
Publicité
Posté le 07-04-2010 à 23:51:31  profilanswer
 

n°599400
VCT27
Posté le 08-04-2010 à 08:05:29  profilanswer
 

Bonjour,
 
Elbozo disait "malgré que mes connections réseaux fonctionnent la caméra était introuvable par IP Camera Tool"
 
 C'est ce qui m'arrive actuellement avec le message http://img49.xooimage.com/files/9/3/b/clipboard-1ac58e6.jpg
 
 j'ai changé le cable Ethernet etc sans succès
 
NB : pourtant j'ai connu des périodes plus fastes ; où sur la FOSCAM déjà règlée IP Camera Tool marche directement en WIFI !

n°599401
paillassou
Posté le 08-04-2010 à 08:25:13  profilanswer
 

Quel OS ?  
 
Moi, Sous win7 j'ai le même pb avec IPcamTools,
mais je ne m'en sers absolument pas.. donc j'ai zappé ...
Par contre, je sais que sur mon autre bécane XP, IPcamTools fonctionne

n°599402
ghostmail9​2
Posté le 08-04-2010 à 08:33:19  profilanswer
 

paillassou a écrit :

Désolé de dire cela les amis, mais je ne comprends vraiment pas comment vous vous y prenez
pour ne pas arriver à accéder à vos FOSCAM simplement...
 
je n'ai jamais eu le moindre problème mise à part des petites broutilles de WFI en mode "non-broadcasté"...  
 
je dois être un cas à part, rassurez moi
 
bon... allez...
 
@ LMS
fais un RESET complet de ta foscam, => alimente la et appuie 30s sur le petit BP caché dessous la base, relache le BP, débranche, rebranche.
laisse la rebouter (c.a.d ~ 45s), par défaut, elle doit faire des rotations PAN/TILT complètes automatiques à l'initialisation
 
tout ça en réseau local:
 
connecte ta FOSCAM à ta box en RJ45 (cable droit)
connecte ton PC à ta box (wifi ou RJ45 cable droit)
 
lance IPCAMtools sur le PC, trouve ta FI8908W, et affecte lui une adresse IP fixe que tu désires (exemple 192.168.1.50)
en affectant également le masque de sous-reseau et la passerelle adéquats
et affecte lui également le port http que tu désires (ex:8080)
laisse la rebouter (c.a.d ~ 45s), par défaut, elle doit faire des rotations PAN/TILT complètes automatiques à l'initialisation
ensuite lance ton navigateur FIREFOX (mode push) sur l'adresse et le port affecté exemple => 192.168.1.50:8080
 
et dis nous ce qu'il se passe


 
Merci Paillassou  :hello: !
 
J'ai fais cette manip et maintenant ma cam fonctionne par cable RJ45. J'ai mon adresse affectée 192.168.1.10:8080
et j'accède directement à ma cam via l'interface.
 
Mais j'ai passé la nuit complète à la faire fonctionner en wifi
et là rien à faire (en fait je suis pas très doué et je ne sais pas comment faire)
 
J'ai bien une véritable FOSCAM FI8908W achetée chez Andy Lig sur Ebay livraison en moins de 8 jours pour 66 euros
 
J'ai une livebox sagem mini 2
 
Alors si une quelqu'un peut m'aider à la faire fonctionner en wifi j'en serais très heureux.
 
Merci à Tous  :)  

n°599417
VCT27
Posté le 08-04-2010 à 10:33:46  profilanswer
 

@paillassou
 
OS = XP SP3
 
 C'est vrai que les réglages se font très bien  par le navigateur mais à la mise en service IP tool est obligatoire non ?
 
Cordialement

n°599421
damvdr
Posté le 08-04-2010 à 10:53:28  profilanswer
 

Bonjour,
Question : j'arrive à enregistrer avec mon pc allumé. J'arrive également à me connecter à l'extérieur de chez moi sur ma cam, mon pc éteint. Mais est il possible d'enregistrer le pc éteint ?  
Merci

n°599440
paillassou
Posté le 08-04-2010 à 12:02:49  profilanswer
 

VCT27 a écrit :

@paillassou
 C'est vrai que les réglages se font très bien  par le navigateur mais à la mise en service IP tool est obligatoire non ?


 
 
ABSOLUMENT PAS
quand on a un réseau que l'on sait correctement gérer... ;)
et que l'on connait précisémment QUI & QUOI se connecte à son routeur (hardware)
 
Je ne m'en suis jamais servi...
à part, juste pour le lancer comme ça, pour savoir de quoi vous parliez tous....

n°599441
paillassou
Posté le 08-04-2010 à 12:06:32  profilanswer
 

ghostmail92 a écrit :


 
J'ai une livebox sagem mini 2
 
Merci à Tous  :)  


 
As tu procédé à une association* "ADRESSE MAC" sur ta LiveBox ORANGE ?
http://assistance.orange.fr/mettre [...] n-3024.php
comme tu as du le faire pour les autres périphérique WIFI de ton réseau...
 
*si la fonctionnalité est implémentée & activée...

Message cité 1 fois
Message édité par paillassou le 08-04-2010 à 12:14:08
n°599443
paillassou
Posté le 08-04-2010 à 12:08:00  profilanswer
 

damvdr a écrit :

Bonjour,
Question : j'arrive à enregistrer avec mon pc allumé. J'arrive également à me connecter à l'extérieur de chez moi sur ma cam, mon pc éteint. Mais est il possible d'enregistrer le pc éteint ?  
Merci


 
 
et oui, c'est bien le pb...
cette fonctionnalité d'enregistrement est 'visiblement' uniquement active qu'avec l'ActiveX IE et donc PC allumé...
on en a déjà parlé...
faut lire les quelques pages du topic...  :sarcastic:


Message édité par paillassou le 08-04-2010 à 12:12:20
n°599490
VCT27
Posté le 08-04-2010 à 15:24:51  profilanswer
 

paillassou a écrit à propos de l'IP tool
 
et que l'on connait précisémment QUI & QUOI se connecte à son routeur (hardware)  
 Je ne m'en suis jamais servi...

 
Et concrètement comment on peut savoir le réglage initial de la FOSCAM ?
 
 Je n'ai pas de routeur indépendant , que la LIVEBOX

mood
Publicité
Posté le 08-04-2010 à 15:24:51  profilanswer
 

n°599497
waouzzaaa
Posté le 08-04-2010 à 16:33:09  profilanswer
 

tu veux savoir quoi au juste? qui se connecte a ta camera, au reseau, a ton ordi ?
 

n°599504
paillassou
Posté le 08-04-2010 à 17:05:21  profilanswer
 

Ben, franchement, la quasi totalité des équipements
réseaux sont préconfigurés en dhcp...
donc, un petit tour sur la console de gestion de
ta livebox (avec son serveur DHCP actif, bien évidemment) et normalement
tu devrais bien voir un nouveau périphérique connecté
à ton LAN.... sinon c'est grave... :lol:

n°599531
ghostmail9​2
Posté le 08-04-2010 à 19:09:29  profilanswer
 

paillassou a écrit :


 
As tu procédé à une association* "ADRESSE MAC" sur ta LiveBox ORANGE ?
http://assistance.orange.fr/mettre [...] n-3024.php
comme tu as du le faire pour les autres périphérique WIFI de ton réseau...
 
*si la fonctionnalité est implémentée & activée...


 
En fait j'avais aucun périphériques en wifi et je n'avais pas eu ces problèmes !
 
OUIIIII    :D   j'avais pas d'association "ADRESSE MAC" et maintenant elle fonctionne en wifi  :pt1cable:  
 
Merci encore pour tes conseils
 
Maintenant vu le prix je vais pouvoir en ajouter une autre
 
Encore merci  :hello:


Message édité par ghostmail92 le 08-04-2010 à 19:14:07
n°599557
paillassou
Posté le 08-04-2010 à 21:56:35  profilanswer
 

le retour d'infos, et le simple fait, ensuite, de dire "MERCI" => c'est vraiment le top ;) Content que tout fonctionne bien !

n°599559
Elbozo
Posté le 08-04-2010 à 22:09:34  profilanswer
 

Pour ma part, la Foscam fonctionnent toujours aussi bien. J'ai quelques décrochage de temps a autres, j'essaie de me connecter et connection impossible, 2 minutes plus tard ca marche... Bref a part ca impec.
J'ai testé le son, pour l'écoute ca va pas trop mal, un petit décalage mais rien de bien méchant. Par contre pour parler a travers la cam, meme en local c'est la cata, gros décalage, son de très piètre qualité, et larsen incroyable ! Bon après c'étais vraiment pour tester, seul l'image m'intéresse.
Bon la configuration du mail, ni mon compte Gmail (mais ca ca a l'air normal) ni mon compte Mobile Me ne fonctionne. Faudrait que je test de me créer un compte Free pour voir.


---------------
Addict du DIY (Do it yourself / Fait le toi meme ) : http://forum.allinbox.com/aspectge [...] 8942_1.htm
n°599566
Elbozo
Posté le 08-04-2010 à 22:34:36  profilanswer
 

Bah, j'y arrive pas... LOL Test Failed en permanence...
J'ai en sender une adresse de type monnumerodetel@free.fr
receiver : mon adresse mail perso
smtp: smtp.free.fr
port 25
Authentification Yes
Login mon numero de tel
Mdp: mon mot de passe
 
Et ca ne marche pas. J'ai testé avec smtp.free.fr et avec l'IP correspondant... Rien, pour info, ma cam est configurer en DHCP Statique.
 
Quelqu'un a une idée ?


---------------
Addict du DIY (Do it yourself / Fait le toi meme ) : http://forum.allinbox.com/aspectge [...] 8942_1.htm
n°599570
paillassou
Posté le 08-04-2010 à 22:40:41  profilanswer
 

Authentification => DISABLED
;)

n°599571
Elbozo
Posté le 08-04-2010 à 22:43:23  profilanswer
 

J'ai testé et pareil, test echec, Erreur d'authentification serveur utilisé par le dispositif


---------------
Addict du DIY (Do it yourself / Fait le toi meme ) : http://forum.allinbox.com/aspectge [...] 8942_1.htm
n°599572
Elbozo
Posté le 08-04-2010 à 22:44:56  profilanswer
 

Oh ca marche ! Merci...

 

En faite c'est couillons, c'est juste qu'il fallait cliquer sur Send avant de faire le test, sinon ca garde toujours les paramètres précèdent en mémoire...

 

EDIT: Impec, je viens de tester avec la detection de mouvement, c'est terrible !


Message édité par Elbozo le 08-04-2010 à 22:47:14

---------------
Addict du DIY (Do it yourself / Fait le toi meme ) : http://forum.allinbox.com/aspectge [...] 8942_1.htm
n°599573
Elbozo
Posté le 08-04-2010 à 22:58:56  profilanswer
 

Tiens en cherchant comment configurer securityspy (logiciel mac) pour la Foscam, j'ai vu une info interessante. J'ai commencé a tester sans résultat pour le moment.
 
On sait que videostream.cgi ne transporte pas l'audio, en revanche, il semblerait que videostream.asf transporte les deux...


---------------
Addict du DIY (Do it yourself / Fait le toi meme ) : http://forum.allinbox.com/aspectge [...] 8942_1.htm
n°599577
Elbozo
Posté le 08-04-2010 à 23:30:30  profilanswer
 

Impec, ca marche avec le son !
 
Par contre, j'ai réussi que a travers vlc, donc adios le ptz...
 
Il faut faire :
 
Fichier, Ouvrir un flux réseau,
 
et l'adresse est de la forme : login:motdepass@adresseip:port/videostream.asf
 


---------------
Addict du DIY (Do it yourself / Fait le toi meme ) : http://forum.allinbox.com/aspectge [...] 8942_1.htm
n°599629
prodija
Posté le 09-04-2010 à 11:06:39  profilanswer
 

Bonjour,
 
Je viens d'acquérire la caméra IP de HEDEN (VISION CAM wifi) qui est l'équivalent de la FOSCAM. Je n'arrive pas à la déclarer correctement via l'outil ip camera tool.
 
Je l'ai branché en RJ45 sur ma freeebox et j'ai réussi à la visualiser par deux fois (à 1 jour d'intervalle) dans l'outil ip camera tool en tant que anonymous. J'ai pu lui renseigner une ip fixe ainsi que toutes les informations réseau à chaque fois. Mais dès que je clique sur 'OK' la ligne anonymous disparait mais rien ne réapparait par la suite. De plus j'ai remarqué que la diode verte de la caméra clignotait très lentement comme si elle ne trouvait pas de réseau. Après j'ai beau essayé de débrancher et rebrancher la caméra mais rien n'y fait la caméra n'apparait plus dans l'outil d'intialisation ip camera tool. Pour un même jour je n'arrive plus à la visualiser et la diode verte clignote très lentement.
 
J'ai essayer à plusieurs reprise de réaliser un RESET mais j'ai l'impression que ça ne fonctionne pas. J'ai suivi cette explication:
@ LMS  
fais un RESET complet de ta foscam, => alimente la et appuie 30s sur le petit BP caché dessous la base, relache le BP, débranche, rebranche.  
laisse la rebouter (c.a.d ~ 45s)
 
Pour info les infos réseaux que j'ai indiqué sont les suivantes:
_ ip camera : 192.168.0.19
_ port : 81
_ paserelle : 192.168.0.254
_ masque réseau : 255.255.255.0
 
Merci de toute vos suggestions pour m'aider à résoudre mon problème

n°599633
paillassou
Posté le 09-04-2010 à 11:27:09  profilanswer
 

regarde déjà (pour comprendre) la signification du mode de clignotement de la LED verte (in ENGLISH)
ce n'est vrai UNIQUEMENT que si ces clignotements sur la HEDEN sont les même que sur la FOSCAM
http://forum.hardware.fr/hfr/Hardw [...] tm#t594950
et pour les DNS, tu as mis quoi ?
ta freebox est en mode routeur ?
donne plus d'explications sur ton réseau stp
 :hello:


Message édité par paillassou le 09-04-2010 à 11:37:11
n°599634
paillassou
Posté le 09-04-2010 à 11:34:14  profilanswer
 
n°599638
prodija
Posté le 09-04-2010 à 11:54:10  profilanswer
 

Merci d'avoir répondu si rapidement @paillassou
Alors j'avais déjà regardé la signfication du clignotement de la LED et moi je suis dans la première situation:
"Slow blinking GREEN LED: is seen during the boot sequence, while the camera is searching for an network"
Mais il ne change jamais de fréquence de clignotement.
 
pour le DNS j'ai mis celui de free (je l'ai récupéré sur mon PC en tapant ipconfig /all)
 
Ma freebox est bien en mode en routeur car j'ai un NAS collé derrière.
 
A priori mon problème serait pkoi ma camera IP n'arrive plus à trouver de réseau quand je valide OK sur la fenêtre de l'application IPCAM tool.
 
Je n'ai jamais attendu plus de 10 minutes peut-on imaginer que le boot prenne très longtemps sur ma caméra? Pourtant dans le manuel ils disent au max 1 minutes
 
J'ai déjà redirigé mon port 81 vers l'adresse 192.168.0.19 qui devra être l'IP de ma caméra.


Message édité par prodija le 09-04-2010 à 11:55:26
n°599643
alexg77
Posté le 09-04-2010 à 12:08:41  profilanswer
 

Bonjour à tous,
Ca y est j'ai reçu ma foscam achetée sur ebay à 4sureriskfree, commandée jeudi dernier.  
C'est une vraie foscam a priori après vérifications faites sur gadget victims.
 
Elle est configurée et fonctionne en wifi.  
 
Par contre à chaque reboot et reconnexion au réseau, ma freebox perd la synchro et tout refonctionne après.
 
Quelqu'un a-t-il eu les mêmes symptomes?
Je suis en clé WPA TKIP+AES avec broadcast du SSID et en adresse ip fixe. Je vais peut être essayer de me mettre en DHCP et de configurer l'adresse MAC dans les baux DHCP...
Merci

n°599644
paillassou
Posté le 09-04-2010 à 12:09:11  profilanswer
 

ne pourrais tu pas lui attribuer un adresse IP (ex:192.168.0.19) par son adresse  MAC (ex: c'est le numéro de série ID dans IPTools)
 
et tout ça, via la config du routeur FREEBOX
cf. la ligne "BAUX PERMANENT" (en mode DHCP)
http://www.gigatribe.com/images/fr/freebox3728.gif
 
je ne veux pas modifier TOUT ton réseau, mais ce serait TELLEMENT plus pratique ;)
 
vois ce que tu peux faire...
 
AUSSI désactive le truc UPnP dans ta config HEDEN


Message édité par paillassou le 09-04-2010 à 12:11:38
n°599647
jpascal
Posté le 09-04-2010 à 12:23:46  profilanswer
 

J'ai failli faire cette réponse... puis j'ai réfléchi. :P
Si tu utilises DHCP, il faut créér deux réservations. ;)
et deux routages (ou une plage) si tu veux pouvoir y accéder de l'extérieur par RJ45 ou WiFi.


Message édité par jpascal le 09-04-2010 à 12:39:18
n°599650
paillassou
Posté le 09-04-2010 à 13:06:31  profilanswer
 

+1
OUI c'est vrai, il faut préciser:
une @dresse IP affectée pour l'adresse MAC carte WIFI
une @dresse IP affectée pour l'adresse MAC carte ETH RJ45
 
mais bon...
le tout est de choisir, à l'usage, quel est LE mode de connexion (filaire ou wifi) le plus utilisé des 2 ;)
afin d'accéder à sa [ FOSCAM FI8908W / HEDEN VISION CAM ] correctement
 
la mienne étant constamment connectée en WIFI...
sur ma foscam, j'ai fait mes réglages WIFI via l'interface web en RJ45, j'ai validé/rebooté
j'ai déconnecté le cable RJ45 => et roule ma poule... ;)
 
mais, j'ai pas vraiment testé le fait de laisser les 2 modes connectés en même temps...
il se pourrait même que la connexion est mode ETH RJ45 inhibe le mode WIFI, non ? j'sais pas...


Message édité par paillassou le 09-04-2010 à 13:13:24
n°599662
jpascal
Posté le 09-04-2010 à 14:38:02  profilanswer
 

C'est le cas il me semble. Pas de Wifi si câble RJ45 branché, et vice versa.
 
Astuce : sur certains serveurs DHCP on peut allouer la même IP à plusieurs adresses MAC. Sur l'interface Free, il faut tester.

n°599664
paillassou
Posté le 09-04-2010 à 14:47:45  profilanswer
 

jpascal a écrit :

Astuce : sur certains serveurs DHCP on peut allouer la même IP à plusieurs adresses MAC. Sur l'interface Free, il faut tester.


 
 
OULLLLLLLLLLLLLLLLa, ça m'étonnerait fortement que ce genre de fonctionnalité soit implémentée dans le routeur 'online' freebox...
 
même sur mon WRT54GS (DDWRT fw) je n'ai pas cette possibilité...
du moins pour le même sous-reseau... j'ai pas essayé ça pour un autre, car j'en ai pas...
 
mais bon, là on s'égare ...  :whistle:

n°599665
paillassou
Posté le 09-04-2010 à 14:47:58  profilanswer
 

jpascal a écrit :

Astuce : sur certains serveurs DHCP on peut allouer la même IP à plusieurs adresses MAC. Sur l'interface Free, il faut tester.


 
 
OULLLLLLLLLLLLLLLLa,  :heink:   :ouch: ça m'étonnerait fortement que ce genre de fonctionnalité soit implémentée dans le routeur 'online' freebox...
 
même sur mon WRT54GS (DDWRT fw) je n'ai pas cette possibilité...
du moins pour le même sous-reseau... j'ai pas essayé ça pour un autre, car j'en ai pas vraiment... besoin...en plus  :na:  
 
mais bon, là on s'égare ...  :whistle:


Message édité par paillassou le 09-04-2010 à 14:49:03
n°599675
palkounair​ina
Posté le 09-04-2010 à 15:59:01  profilanswer
 

Bonjour ,  
 
J'ai acheté une foscam il y a quelques mois chez surcouf à Paris . C'est une epyx .
Je ne l'ai toujours pas utilisée car le wifi ne semble pas fonctionner chez mois et il n'y avait pas des masses d'info mis a part ce forum maintenant  Lorsque je paramètre  le Wifi et que je debranche le cable rj45 , la cam est connectée et visible dans le status de mon routeur (wrt54g v 3.1 - dd -wrt v24) mais aucunne adresse ip ne semble associée à son adresse mac et celle-ci est injoignable.
Quelqu'un at'il une idée ?  
J 'ai mon ssid qui n'est pas broadcaster mais je pense que le seul probleme dans cette config c est en cas de deconnexion.
Merci d'avance

n°599679
Mesfet
Posté le 09-04-2010 à 16:39:57  profilanswer
 

Ca sent le filtrage par adresse MAC... Comme déjà vu plusieurs fois sur ce post, attention à prendre en considération l'adresse MAC de la carte wifi embarqué et non l'adresse MAC de la carte réseau filaire.

n°599695
jpascal
Posté le 09-04-2010 à 18:54:52  profilanswer
 

Et puis le broadcast de SSID c'est obligatoire avec la FOSCAM.

n°599808
paillassou
Posté le 10-04-2010 à 14:48:50  profilanswer
 

jpascal a écrit :

Et puis le broadcast de SSID c'est obligatoire avec la FOSCAM.


 
+1  :sarcastic:
jpascal a raison...


Message édité par paillassou le 10-04-2010 à 14:49:15
n°599817
prodija
Posté le 10-04-2010 à 17:01:22  profilanswer
 

Alors merci pour vos conseils j'ai avancé un petit peu en indiquant un baux permanent pour la caméra.
J'ai réussi à me connecter une seule fois à l'interface web et j'ai vu une image s'affichait.
par contre depuis impossible de réussir à visualiser d'image j'ai des erreurs sur ma page IE en plus la connexion est très lente. L'affichage peut prendre 5 minutes et en plus IE ne me demande plus si je l'autorise à executer l'activeX.
 
Bon allé je vais continuer à creuser.

n°599820
waouzzaaa
Posté le 10-04-2010 à 17:55:11  profilanswer
 

est ce que on peut afficher le nombre d'images secondes?
:jap:

n°599831
prodija
Posté le 10-04-2010 à 18:51:46  profilanswer
 

non l'affichage de l'interface de la video n'arrive pas à s'afficher entièrement, la caméra se déconnecte du réseau à chaque fois que j'essaye d'y accèder

n°599840
amg77
Posté le 10-04-2010 à 19:56:50  profilanswer
 

Bonjour
Je suis une petite nouvelle sur ce forum.
Je viens d'acheter une foscam. Elle fonctionne bien (enfin presque..)  
Elle ne marche pas en wifi et je n'ai pas de son.
Avez vous une idée ? Merci d'avance

n°599858
waouzzaaa
Posté le 10-04-2010 à 22:13:18  profilanswer
 

hum il nous faudrait plus de précisions pour pouvoir t'aider ;)
quel fai ? reseau local ? configuration routeur ?
 

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  9  10  11  ..  250  251  252  253  254  255

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Nouveau Samsung PX2370Pb imprimante Wifi Tout-en-1 : erreur 1053
Heden Visiocam vs FoscamImprimer en wifi CanonMP620
Nouvelle PANASONIC BL-C230 PTZ H264 WiFi CAMERABrother DCP-375C (wifi) : status reste "hors connexion"
[topic unique] Philips 240PW9 - 24" - IPS 
Plus de sujets relatifs à : [Topic Unique] FOSCAM FI8908W FI8918W FI8910W & clones


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR