Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1241 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  82  83  84  85  86  87
Auteur Sujet :

[Topic Unique] Les Onduleurs

n°595008
waouzzaaa
Posté le 04-03-2010 à 19:13:46  profilanswer
 

Reprise du message précédent :
les infosec sl sont pas mal aussi , j'ai le sl 1000 j'ai pas a m'en plaindre et il est silencieux en plus

mood
Publicité
Posté le 04-03-2010 à 19:13:46  profilanswer
 

n°595574
SuperSauci​sse
100% AOC
Posté le 09-03-2010 à 18:28:32  profilanswer
 

:hello: J'ai une petite question, j'ai un onduleur basique qui alimente mon NAS, ma box et mon téléphone. J'ai mesuré la tension en sortie et il sort du 185V en mode batterie, est ce que cela peut avoir une incidence ou bien il est dans la tolérance ? (la batterie est à 14,3V à vide)


---------------
~ Feedbacks A/V ~ Satan m'habite ~
n°596045
LeGrandAle​xandre
Posté le 13-03-2010 à 09:05:47  profilanswer
 

Tout dépend des boitiers d'alimentation de tes accessoires, tu peux essayer.
Par exemple, pour la freebox, c'est 100-240 V, en revanche pour la livebox sagem c'est 200-240 V, dans ce cas tes 185 V risquent d'être insuffisants.

n°596055
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 13-03-2010 à 11:01:51  profilanswer
 

Il n'y a pas une histoire de CosPhy (chépakoua :d) :??:
Qui dirait qu'une mesure de tension alternative ne peut se faire au multimètre :heink:...
Un lien parmi d'autres :o => http://www.actutem.com/pages/eff_vrai.html


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°596682
ANViL
yep...definitely ♫
Posté le 18-03-2010 à 22:57:12  profilanswer
 

Hey all  :hello:  
 
Je compte acquérir un petit onduleur afin de soutenir mon NAS en cas de pépin.
 
Je vise un APC SmartUPS 420VA.
 
La bonne question : ou l'acheter ? (je comptais commander en ligne comme je le fais tout le temps, mais niveau dispo, c'est pas top, sans compter les fdp dûs au poids  :sweat: )


---------------
Easy Ridin'  ⎝⏠⏝⏠⎠  
n°596692
ginie
Posté le 19-03-2010 à 07:26:09  profilanswer
 

C'est cher :o
 
prends un truc comme ça : http://www.ldlc.com/fiche/PB00070640.html

n°596813
Nicarao
---
Posté le 20-03-2010 à 08:35:53  profilanswer
 

bonjour  :hello:  
une petite question (voir aide) :
je cherche un onduleur pouvant éteindre tranquillement un nas (210j) et mon pc (quad...)
de ce que j'ai compris l'information passe pas usb. on-t-ils tous 2 prises usb pour dire au pc et au nas de s'éteindre?
qu'est-ce que vous me conseillerait en bien et pas trop cher et surtout en minimum VA?
merci  :jap:


---------------
- nada -
n°596842
Toxin67
.::NeuroDesign::.
Posté le 20-03-2010 à 12:43:50  profilanswer
 

a ma connaissance une seule prise USB/Com pour eteindre proprement un ordinateur.
Maintenant je me base sur mon APC RS800 ou des MGE/Eaton que j'ai vu.
Il existe peu etre des onduleurs avec plusieurs prises de ce genre que je ne connais pas.


---------------
Pré Natal Disaster /!\ WorldCommunityGrid
n°596848
clawhammer
Posté le 20-03-2010 à 14:17:12  profilanswer
 

Bonjour,
entre un APC Back-UPS 800 :
http://www.apc.com/resource/includ [...] u=br800-fr
 
et un Eaton Ellipse Max 850 :
http://powerquality.eaton.com/Prod [...] e-MAX.aspx
 
Les deux sont "Line-interactive carré",
Je recherche un onduleur parfaitement silencieux (sans bruit électrique gênant), et surtout sans odeur désagréable.
merci

n°596850
Toxin67
.::NeuroDesign::.
Posté le 20-03-2010 à 14:22:54  profilanswer
 

Moi perso j'ai un Back-ups RS 800, j'en suis très content, le seul bruit viens quand il se met sur batterie (un petit grésillement)


---------------
Pré Natal Disaster /!\ WorldCommunityGrid
mood
Publicité
Posté le 20-03-2010 à 14:22:54  profilanswer
 

n°596857
clawhammer
Posté le 20-03-2010 à 14:54:18  profilanswer
 

sinon, en régime normal (c'est à dire pas sur batterie), aucune odeur ni aucun bruit sur ton Back-UPS 800 ?
(en fait, j'ai acheté un modèle de marque bas de gamme qui pue et fait un peu de bruit ...)


Message édité par clawhammer le 20-03-2010 à 14:55:49
n°596872
Nicarao
---
Posté le 20-03-2010 à 16:57:58  profilanswer
 

Toxin67 a écrit :

a ma connaissance une seule prise USB/Com pour eteindre proprement un ordinateur.
Maintenant je me base sur mon APC RS800 ou des MGE/Eaton que j'ai vu.
Il existe peu etre des onduleurs avec plusieurs prises de ce genre que je ne connais pas.


arf pas glop ça  :sweat:  
merci , vais continuer à fouiller  :jap:  
(sauf si quelqu'un à d'autres infos  :whistle: )


---------------
- nada -
n°596932
LeGrandAle​xandre
Posté le 21-03-2010 à 12:24:58  profilanswer
 

Il te faudrait un logiciel réseau et un dispositif pour distribuer l'énergie électrique.
Cela existe , mais parait beaucoup trop cher pour ton application
 
http://nam-en.apc.com/cgi-bin/nam_ [...] faqid=2593
 
Il vaut mieux utiliser la solution des pme, un petit onduleur et un logiciel powerchute pour chaque appareil

n°598710
cooki1977n
podologie-equine-libre.net
Posté le 03-04-2010 à 11:52:30  profilanswer
 

Salut,

 

Suite à la mort d'un raptor74 lors d'une défrag. avec coupure de courant...

 

Je viens d'installer un Trust pw-4130M 1300Va pour 600w et je suis dégouté de voir qu'il coupe sous MWII !

 

En Test sous charge il tient 5min...

 

Payé 85in.

 

Je l'ai dans l'os?

 

On peut bidouiller l'électronique pour qu'il supporte 750w?

 

Merci pour vos conseils.

Message cité 1 fois
Message édité par cooki1977n le 03-04-2010 à 12:08:53

---------------
>>>>Mon feed<<<< - Le Jour J -
n°598719
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 03-04-2010 à 12:57:47  profilanswer
 

Trust c'est eanglais non :whistle:  
Tu l'as acheté où?
Ce n'est pas par curiosité mais afin de vérifier si en bénéficiant de ton délai de rétractation pour produit ne correspondant pas à tes besoins, il existe une référence plus puissante (ou qui tienne mieux la charge ^^) chez le détaillant en question ;)...


Message édité par BIERMAN le 03-04-2010 à 12:58:09

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°598723
Toxin67
.::NeuroDesign::.
Posté le 03-04-2010 à 13:36:12  profilanswer
 

cooki1977n a écrit :

Salut,
 
Suite à la mort d'un raptor74 lors d'une défrag. avec coupure de courant...
 
Je viens d'installer un Trust pw-4130M 1300Va pour 600w et je suis dégouté de voir qu'il coupe sous MWII !  
 
En Test sous charge il tient 5min...  
 
Payé 85in.  
 
Je l'ai dans l'os?  
 
On peut bidouiller l'électronique pour qu'il supporte 750w?
 
Merci pour vos conseils.


Ca reste du Trust, faut pas vouloir la qualité d'un APC ou MGE pour moitié-prix  :ange:  
Pour la tenu de 5min ce n'est pas anormale car les 70mins annoncé c'est genre avec 25w de consommé derrière, ca tiens plus longtemps que les 150w voir 200w d'un PC.
Pour bidouiller l'electronique tu risques juste de faire exploser ou prendre feu ton onduleur, car il a été conçu pour 600W et si tu lui tire 750W c'est normal qu'il saute :spamafote:


---------------
Pré Natal Disaster /!\ WorldCommunityGrid
n°598766
cooki1977n
podologie-equine-libre.net
Posté le 03-04-2010 à 17:14:55  profilanswer
 

Par quel miracle une alim peut elle exploser?

 

au pire, ça crame... les batteries au plombs gélifiés n'explosent pas.

 

Si on change le transfo de sortie et la connectiques, je vois pas où est le problème? non?

 

Trust en onduleur est d'un très bon rapport qualité/prix. J'ai juste une config. qui pompe de trop. (il vaut env. 120 euros neuf. je l'ai trouvé sur le boncoin, il est nickel (état neuf), le gars le trouvait trop bruyant et l'a revendu direct!))


Message édité par cooki1977n le 03-04-2010 à 17:38:11

---------------
>>>>Mon feed<<<< - Le Jour J -
n°599867
jpg0j
Posté le 10-04-2010 à 23:34:57  profilanswer
 

Bonjour,
 
J'ai quelques questions à vous poser car les gens de chez APC ne me donnent pas de réponse satisfaisante:
 
1.- Sur un onduleur ES 650, j'ai un seul PC.
 
Quand je simule une panne en débranchant la prise du mur, il fait bien son travail. Par contre, il m'est arrivé à plusieurs reprises que le PC redémarre suite à une micro-coupure de secteur. Au moment où la chose se produisait, je n'étais pas en face du PC (dans une autre pièce) et le PC ne faisait RIEN. Je n'ai pu que constater que le PC avait redémarré.  
    Je doute fort comme l'avait avancé en premier le type de chez APC (qui répond au téléphone depuis l'Inde ou le Vietnam!) que le PC avec son alim de 500 Watts pompe trop sur l'onduleur. En second lieu, en regardant ses petits papiers il m'a sorti une histoire sombre reliée au temps de coupure de courant et à la réaction de l'onduleur dans ce cas. J'ai oublié les détails mais je ne peux pas tripatouiller certains réglages car je n'ai aucun PC tournant sous Windows. Seulement Linux, et leur logiciel Powerchute ne marche que sur Windows. De plus je ne crois pas à cet argument.
 
    Maintenant, je me pose des questions sur l'installation électrique de ma maison.
 
  C'est une vieille baraque, et le circuit de terre est probablement mauvais. Certaines prises - dont évidemment celle que j'utilise pour l'onduleur - sont reliées à une terre (probablement au circuit d'eau). Sur les prises non reliées, le voyant rouge de défaut de l'onduleur s'allume. Sur les autres, avec mon bidule pour tester les circuits de prise (avec 3 LED si vous connaissez) tout est correct. Donc en principe ça devrait fonctionner puisque ce voyant de l'onduleur est là pour avertir en cas de défaut.
 
Mais...J'ai constaté que lors de court-circuits accidentels (pendant des travaux où les ouvriers ont coupé des fils sous tension) les "breakers" au tableau n'ont même pas basculé. Pourtant il y avait eu feu d'artifice !!
Bien sûr, il n'y a pas de disjoncteur différentiel, juste le tableau classique ici au Québec.
 
Alors pour la première question (enfin  :) )  
Pensez-vous qu'un circuit de terre peu sensible puisse avoir une influence sur le comportement de l'onduleur?
 
2.- J'abuse, je sais  :lol:  
Comme j'ai deux ordis, j'ai deux onduleurs. Il arrive qu'ils soient en fonctionnement en même temps. Les deux onduleurs sont sur le même circuit de prise.
Est-ce qu'il y a un problème si le circuit est surchargé par d'autres appareils? je n'ai pas identifiés les autres choses sur le circuit - Tiens, je devrais voir ça quand même, mais  ne pourrait être que des électro-ménagers.
 
Voilà
Je serais bien content d'avoir vos avis.
Merci
JP

n°599911
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 11-04-2010 à 13:31:35  profilanswer
 

jpg0j a écrit :

Bonjour,
 
J'ai quelques questions à vous poser car les gens de chez APC ne me donnent pas de réponse satisfaisante:
 
1.- Sur un onduleur ES 650, j'ai un seul PC.
 
Quand je simule une panne en débranchant la prise du mur, il fait bien son travail. Par contre, il m'est arrivé à plusieurs reprises que le PC redémarre suite à une micro-coupure de secteur. Au moment où la chose se produisait, je n'étais pas en face du PC (dans une autre pièce) et le PC ne faisait RIEN. Je n'ai pu que constater que le PC avait redémarré.  
    Je doute fort comme l'avait avancé en premier le type de chez APC (qui répond au téléphone depuis l'Inde ou le Vietnam!) que le PC avec son alim de 500 Watts pompe trop sur l'onduleur. En second lieu, en regardant ses petits papiers il m'a sorti une histoire sombre reliée au temps de coupure de courant et à la réaction de l'onduleur dans ce cas. J'ai oublié les détails mais je ne peux pas tripatouiller certains réglages car je n'ai aucun PC tournant sous Windows. Seulement Linux, et leur logiciel Powerchute ne marche que sur Windows. De plus je ne crois pas à cet argument.
 
[..]


Et pourtant tu devrais :d!
C'est lié à la technologie employée pour détecter/corriger une coupure
Il y a des liens dans le 1er Post tu Topic qui m'ont aidé à comprendre ce détail lors du choix de mon onduleur. Mais aujourd'hui j'ai oublié les fondamentaux ^^
Ce dont je suis sûr & certain, c'est que ton onduleur peut ne pas maintenir l'alimentation des appareils en toutes circonstances ;)
Il n'y a que les très haut de gamme (très chers ^^) qui y arrivent bien...


Message édité par BIERMAN le 11-04-2010 à 13:32:55

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°599916
jpg0j
Posté le 11-04-2010 à 14:33:52  profilanswer
 

Pourrais-tu me donner une explication TECHNIQUE supportant ta réponse?
Ça me serait trés utile.
Merci
JP

n°599917
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 11-04-2010 à 14:37:12  profilanswer
 

Line-Interactive vs On-Line <= bien meilleur (chèreté)


Message édité par BIERMAN le 11-04-2010 à 14:37:59

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°599918
jpg0j
Posté le 11-04-2010 à 14:41:37  profilanswer
 

Je n'ai pas à ACHETER des backup-ups, je les ai. Donc je voudrais savoir ce qui peut clocher dans le cas des micro-coupures. Si APC prétend qu'un certain réglage peut corriger le problème, je voudrais savoir lequel...
Merci

n°599920
jpg0j
Posté le 11-04-2010 à 14:49:30  profilanswer
 

J'ai autrefois utilisé des VRAIS onduleurs (courant sinusoïdal) lesquels étaient chers, lourds, et pas à l'abri d'une erreur de EDF (J'étais en Guadeloupe à l'époque). J'ai le souvenir d'un 1200VA qui a été carbonisé. EDF a payé partiellement les dégâts en remboursant le prix de l'onduleur.  
Donc il n'y a pas de protection absolue...
Pour revenir au sujet, je voudrais bien avoir une explication claire pour un non-électricien ayant quand même quelques bases...
Marchi.
JP

n°599925
jpg0j
Posté le 11-04-2010 à 15:20:32  profilanswer
 

En complément d'information:
1.- Une alimentation d'ordi de BONNE qualité est capable (capacité) de combler le "trou" dans le signal lors d'une micro-coupure - reste à définir la "micro-coupure".
2.- Sur le circuit où se trouvent branchés les deux onduleurs, il n'y a aucun appareil (moteur ou même électroménager, rien qu'une prise de s.de.bains avec différentiel intégré) Pas non plus d'autres choses...Rien.

n°599970
jpg0j
Posté le 11-04-2010 à 20:41:44  profilanswer
 

Je ne savais pas que le logiciel "apcupsd" (pour linux) fonctionnait avec les backup-ups de APC. Je viens de découvrir cela et j'en ai fait l'installation. Excellent, supérieur à Powerchute en ce qui concerne l'utilisation de CPU.
Il me reste à bien analyser les possibilités de réglage qui sont nombreuses.
Si un spécialiste des UPS utilisant Linux lit ceci, j'aurais besoin d'aide pour les paramètres avancés.
Merci

n°600138
Mac Gyver ​974
Posté le 13-04-2010 à 09:21:40  profilanswer
 

Salut, sur mon PC dont l'alim. qui est une Corsair HX450W je ne peux pas démarrer le PC sur l'onduleur s'il n'y a pas de secteur.
 
Si je le fait, l'onduleur coupe immédiatement l'alimentation des appareils connectés dessus et fait un bip continu, pour qu'il refonctionne il faut alors obligatoirement soit:
 
1-) Que le courant revienne.
2-) Que je coupe l'interrupteur de l'alimentation du PC, que j'éteigne et rallume l'onduleur. (Et bien sur tant que le secteur n'est pas présent, interdiction de rallumer le PC)
 
Le problème que j'ai eu du coup, suite à une très longue coupure de courant qui a totalement déchargé la batterie, c'est que l'onduleur n'a pas redemarré de lui même lorsque le courant est revenu... (mon PC redémarre tout seul après une coupure de courant et je ne peux rien y faire, ça doit être lié à un problème de la carte mère)
 
Donc quand je suis rentré j'ai eu la mauvaise surprise de retrouver tout les appareils eteints et en prime l'onduleur éteint également, alors que le courant était revenu.
 
Sur le coup jme suis dit merde l'onduleur est mort ou quoi :o
 
Après une extinction avec son interrupteur et un rallumage PC déconnecté, l'onduleur a bien voulu se rallumer et fonctionne d'ailleurs très bien depuis...
 
Mais:
 
1-) est-ce normal ?
2-) peut-on faire quelque chose pour que l'onduleur ne se bloque pas comme ça après chaque coupure ayant totalement vidée la batterie :??: (car je ne serais pas toujours là pour couper l'interrupteur du PC après une coupure, dans l'éventualité ou celle-ci sera tellement longue que la batterie sera totalement déchargée, empechant l'onduleur de redémarrer lorsque le courant reviendra !)
 
Merci d'avance

n°600157
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 13-04-2010 à 10:56:18  profilanswer
 

Pour que le PC se coupe il faut que l'OS soit bien paramétré (options d'alimentation) & que l'onduleur soit compatible (commandé par l'OS)
& lors du rétablissement du courant, dans le BIOS de la carte mère, régler sur 'Off' une entrée qui s'appelle "AC Back Function" sur ma GIGABYTE


Message édité par BIERMAN le 13-04-2010 à 10:56:52

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°600919
clawhammer
Posté le 17-04-2010 à 22:41:00  profilanswer
 

Bonjour,
j'ai acheté un apc back-ups 800 mais ai eu un problème avec le port data défectueux. Je ne le trouve plus qu'à des prix trop élevé pour moi.
Donc j'opterais à priori pour un Eaton Ellipse Max 600 USBS ("Line-interactive carré" ), qui me semble suffisant :
http://pulsar.eaton.com/Products-s [...] e-MAX.aspx

 

Pouvez vous me confirmer que cet onduleur Eaton est :
- parfaitement silencieux (sans aucun bruit électrique sur secteur),
- et surtout sans odeur désagréable.

 

merci


Message édité par clawhammer le 17-04-2010 à 22:43:00
n°602560
labrat
ah les femmes!
Posté le 01-05-2010 à 11:51:06  profilanswer
 

salut  
je sais pas si ton eaton sera silencieux mais je viens d'acheter un mgm : Eaton Evolution 650 sous les conseils de ce forum
 
peut etre que c'est un bon produit sous d'autres aspects mais sous celui du bruit c'est catastrophique  
 
je vais etre obligé de le revendre vu que j'ai un super ventilo de proc (noctua) qui me faisait un silence mortel mais la c'est l'horreur..
 
je comprend pas que les fabriquants ne pensent pas a nous et juste vendent un truc certes fonctionnel mais pour le reste c'est oscours
 

n°602647
cooki1977n
podologie-equine-libre.net
Posté le 02-05-2010 à 11:12:18  profilanswer
 

Salut,

 

j'ai revendu mon onduleur Trust 1300 VA et j'aimerais donc maintenant en prendre un neuf (payable en plusieurs fois).

 

Ayant mis pas mal de blé dans ma dernière config. j'ai pas envie de perdre un couple CM/proco ou mon vélo 300Go un soir d'orage ou je suis pas là ou lors d'une coupure intempestive (genre pendant une défrag. ou une restauration d'image disque  :fou: )

 

Le MGE OPS  Onduleur Ellipse ASR 1500 USBS FR me parait pas mal.

 

1500 Va, 900w, prises françaises, et SANS VENTILOS !

 

Il est off-line. A priori, c'est pas très important vue que les alims récentes gèrent relativement bien les tensions fluctuantes ou les micros coupures. non?

 

:??:

 

là, ils signalent des "pannes" à répétitions... ??? http://www.ldlc.com/critiques/PB00 [...] -usbs.html

 

actuellement en promo à 231 euros chez cdiscount...


Message édité par cooki1977n le 02-05-2010 à 11:28:22

---------------
>>>>Mon feed<<<< - Le Jour J -
n°608218
janmi
Posté le 15-06-2010 à 18:06:08  profilanswer
 

Salut j'ai un ellipse max 1100
 
mais problème de driver sous windows 7
 
j'ai envoyé un mail à mge :
 
Personal Solution-Pac v2.61  
 
PSP_2_61_01.exe
 
bug sous windows seven 64bits
 
 
fenêtre "défaut interne"
 
boite de dialogue :  "numéro d'erreur : 0x80040707 "
 
2e fenêtre: "exception non générée"
 
boite de dialogue : "numéro d'erreur : 0x80040702"
 
description : echec au chargement du dll : UPSdetct
 
 
il est branché en rs232 impossible de faire fonctionner le power management de windows  
 
merci  

n°608249
thepilot64
born to frag
Posté le 15-06-2010 à 21:46:03  profilanswer
 

ça vaut quoi un onduleur chloride power protection 650w ?
 
Sachant que le pote qui me l'a filé, lorsqu'il poussé le Z a fond, l'onduleur cracher ces tripes. Rien que pour un pc (I7, 3go, GTX275 voir plus ..., avec alim de 620 w) ça peut passer ?

n°608271
SuperSauci​sse
100% AOC
Posté le 15-06-2010 à 23:30:27  profilanswer
 

Ton alim à un rendement de 80% d'après Matbe, à pleine charge (si le pc utilise les 620W) ta conso électrique à la prise sera alors de 775W. C'est un cas qui est plus que rare mais ça donne déjà une indication. Le mieux reste l'utilisation d'un wattmètre/multimètre sur des jeux gourmands.


---------------
~ Feedbacks A/V ~ Satan m'habite ~
n°608321
nico_g
Posté le 16-06-2010 à 15:48:15  profilanswer
 

jpg0j a écrit :

Je ne savais pas que le logiciel "apcupsd" (pour linux) fonctionnait avec les backup-ups de APC. Je viens de découvrir cela et j'en ai fait l'installation. Excellent, supérieur à Powerchute en ce qui concerne l'utilisation de CPU.
Il me reste à bien analyser les possibilités de réglage qui sont nombreuses.
Si un spécialiste des UPS utilisant Linux lit ceci, j'aurais besoin d'aide pour les paramètres avancés.
Merci


 
Bonjour,
j'ai un onduleur APC Smart-UPS avec carte réseau et sur un de mes PC sous linux, j'utilise le soft APC PowerChute Network Shutdown : ça marche très bien et tu as tous les logs pour savoir ce qui a pu se passer comme incident : coupure, auto-test...
 
Au niveau des réglages, je pense que ca dépend des modèles : sur le mien tu peux régler un peu tout : seuil de tension avant bascule sur batterie...
Mais je pense que ces réglages sont un peu risqué : les valeurs par défaut sont à mon avis déjà un bon compromis.

n°608576
janmi
Posté le 18-06-2010 à 17:26:53  profilanswer
 

janmi a écrit :

Salut j'ai un ellipse max 1100
 
mais problème de driver sous windows 7
 
j'ai envoyé un mail à mge :
 
Personal Solution-Pac v2.61  
 
PSP_2_61_01.exe
 
bug sous windows seven 64bits
 
 
fenêtre "défaut interne"
 
boite de dialogue :  "numéro d'erreur : 0x80040707 "
 
2e fenêtre: "exception non générée"
 
boite de dialogue : "numéro d'erreur : 0x80040702"
 
description : echec au chargement du dll : UPSdetct
 
 
il est branché en rs232 impossible de faire fonctionner le power management de windows  
 
merci  


 
toujours pas de nouvelle de mge   :fou:  
 
 
 :bounce:  :bounce:  :bounce:  

n°610277
gegelensoi​s
Posté le 03-07-2010 à 14:50:15  profilanswer
 

Bonjour a tous,
 
Voila hier soir avec les orages j'ai eu 3 coupures de courant de suite, sa m'a bien embétté, les coupures duraient a peine 2s mais des que le courant revenait le pc se rallumé tout seul.Enfin bref tous sa pour dire que sa fesait deja un moment que j'était intéresait pas un onduleur mais là je pense que je vais vraiment m'en payé un.
 
Du coup j'ai un petit appareil que l'on branche sur les prises pour voir la consommation instantanée et donc avec la livebox, ma tour (config dans la signature) et ecran je suis a 270W au repos et 330-340w en charge dans un jeux.
Pour faire le calculé j'ai vu qu'il fallait divisé par 0.66 donc environ 350/0.66 = 530VA.
 
J'avais donc pensait a un 750VA mais bon sa risque de faire assez court en batterie, par rapport a la doc a 70% de charge je tiendrais que 6min.
Je serais donc plus sur un 850va voir 1000va.
 
J'ai regardé ceux de la marque EATON, en faite il y a soit le Ellipse MAX 850 ou Ellipse ASR 1000.J'ai vu que le MAX avait l'avantage de filtré la tension sans passé sur la batterie, tandis que le ASR des que la tension est pas bonne il passe directement sur batterie, du coup la batterie de l'asr dure moins longtemps vu qu'il est plus sollicité non ?
 
A ma place vous ferait quel choix ?
 
Merci


Message édité par gegelensois le 03-07-2010 à 14:58:59

---------------
i7-3770k + Noctua NH-U12P / Asus P8Z77-V Deluxe / Gigabyte GTX670 OC Windforce 3X / Crucial Tracer 2x8 Go CL8 PC12800 / Samsung 830 256Go / WD 2x640Go Raid1 / Corsair AX750
n°610770
mister mag​oo
Posté le 08-07-2010 à 20:06:41  profilanswer
 

janmi, j'ai cet onduleur. et pas de souci sous seven 64.
version 2.61.01

 

edit : branché en rj, il me semble. y'a donc un branchement en rs232 possible ? je pensais que l'autre solution était l'usb, mais pas le rs232.

Message cité 1 fois
Message édité par mister magoo le 08-07-2010 à 20:08:39

---------------
A pu signature !
n°610965
chaton51
Posté le 11-07-2010 à 17:45:03  profilanswer
 

j'ai un MGE ellipse 1500 .. pas d'odeur, pas de bruit .. ok sous seven pro 64 bits (RJ usb).. que du bonheur..

Message cité 1 fois
Message édité par chaton51 le 11-07-2010 à 17:45:41
n°611135
janmi
Posté le 13-07-2010 à 14:48:01  profilanswer
 

mister magoo a écrit :

pas de souci sous seven 64.
edit : branché en rj, il me semble. l'autre solution était l'usb, mais pas le rs232.


 
le cable est branché sur le rs232 de la CM et fini sur prise rj de l'onduleur,  l'usb oui mais un peu plus cher
 
j'ai demandé à un collègue de lancer l'exécutable depuis son 7  64b et effectivement il a pas de message d'erreur
 
je ne sais pas d'où sa peux venir, manque peut-être une clef de registre supprimé par ccleaner  :??:  car autrement j'ai une install propre sans modif

n°614403
Macdriverz
Jinhua1920unautorized
Posté le 14-08-2010 à 20:40:03  profilanswer
 

chaton51 a écrit :

j'ai un MGE ellipse 1500 .. pas d'odeur, pas de bruit .. ok sous seven pro 64 bits (RJ usb).. que du bonheur..


 
Manquerait plus que ça  :)


---------------
Swedish master
n°614407
cyborg005
who's the boss ?
Posté le 14-08-2010 à 22:12:44  profilanswer
 

ca sent le poisson tout ca


---------------
mon site dj  mon site zikos mon site photo
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  82  83  84  85  86  87

Aller à :
Ajouter une réponse
 

Sujets relatifs
Un topic sur les différents SAV des fabricants d'écrans Lcd[Topic unique] Acer AL2223
[Topic unique] LG L226WTQ - 22 wide : profil couleur 1ere page!![Topic unique] Clavier Razer/Microsoft Reclusa
[Topic Unique] Ecran wide 26-27"[topic unique] samsung syncmaster 931BW
[topic unique] Les onduleurs 
Plus de sujets relatifs à : [Topic Unique] Les Onduleurs


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR