Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
420 connectés 

 



Possedez-vous ?
Sondage à 2 choix possibles.




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  731  732  733  ..  804  805  806  807  808  809
Auteur Sujet :

[Topic Unique] HP ProLiant MicroServer G7 et G8

n°10240070
elzix
Posté le 26-09-2017 à 18:53:23  profilanswer
 

Reprise du message précédent :
Salut, je suis complétement noob dans les serveurs, mais voyant le prix des NAS, je me laisserais bien tenter par un GEN8 pour servir principalement de stockage photo / films, et aussi pour me lancer dans la joie des VM
 
donc a ce que j'ai compris, il me faut un ssd pour installer ESXI, et ensuite je pourrais faire une VM pour gérer mes fichiers.
 
après vu mes connaissance nul en linux, mieux vaut installer un windows 2008 server ou autre chose ? les licences vendue sur ebay sont t'elles légales ?
 
Merci de vos éclaircissements  [:eric le-looser]  


---------------
Battletag :  Grumlog#2908
mood
Publicité
Posté le 26-09-2017 à 18:53:23  profilanswer
 

n°10240071
webmail-75​000
Posté le 26-09-2017 à 18:54:41  profilanswer
 

si tu n'as aucune connaissances, pas le temps ou l'envie d'apprendre, prends toi un QNAP/ SYno ou autre asustor
Si tu as envie d'apprendre et beaucoup de temps, prends un G8 ;)


---------------
pas grand chose pour le moment  Un jour Dieu a demandé à Goo de parler plus fort...Et depuis Google
n°10240160
phraide
Posté le 26-09-2017 à 20:55:06  profilanswer
 

non, faut installer libvirt ...


---------------
ducati streetfighter 848
n°10240276
Rmi2684
Posté le 27-09-2017 à 00:48:36  profilanswer
 

elzix a écrit :

Salut, je suis complétement noob dans les serveurs, mais voyant le prix des NAS, je me laisserais bien tenter par un GEN8 pour servir principalement de stockage photo / films, et aussi pour me lancer dans la joie des VM
 
donc a ce que j'ai compris, il me faut un ssd pour installer ESXI, et ensuite je pourrais faire une VM pour gérer mes fichiers.
 


 
Il vaut mieux installer ESXi sur une clé USB ou une micro SD, le SSD servira à "stocker" tes systèmes d'exploitations que tu virtualiseras, ça s'appelle le Datastore. En gros le SSD contient les répertoires où sont tes machines virtuelles.  
ESXi n'a pas besoin de gros stockage et de grosse performance d'accès que disque car c'est chargé au démarrage puis ça reste en mémoire vive lorsque le serveur tourne (pour simplifier l'explication du fonctionnement).
Mais ESXi c'est surtout pour virtualiser, si tu aime bien faire des tests et mettre les mains dans le cambouis c'est pas mal, par contre si tu veux une solution simple pour remplir la fonction de NAS il y a d'autres plateforme dédié à l'usage.


Message édité par Rmi2684 le 27-09-2017 à 00:52:04
n°10240801
repulsr
Posté le 27-09-2017 à 15:57:47  profilanswer
 

Certains d'entre vous ont été affectés par le "purple screen of death" ?
https://community.hpe.com/t5/ESXi/H [...] -p/6917990
 
D'ailleurs, la dernière version n-1 est fonctionnelle ? Je suis toujours sous une vieille version...

n°10240875
Arnros
Posté le 27-09-2017 à 17:17:55  profilanswer
 

Salut à tous.  
 
je suis en train de regarder pour remplacer un DS411. Le HP m’intéresse par l'apport de puissance / ram par rapport à un Syno.
 
Je vois que beaucoup install un esxi dessus. Vous utiliez quoi ensuite pour faire un nas ? Freenas ?  
Vous créez un VMDK de la taille du/des disques pour le stockage ou vous faite du RDM ?
 
Merci pour vos réponses

n°10240880
Deadlock
Feck off, cup !
Posté le 27-09-2017 à 17:23:36  profilanswer
 

Proxmox à la place de vmware ici pour le côté léger et bien moins usine à gaz (j'en bouffe surtout assez au taf) avec sa ribambelle de patch de drivers à downgrader etc ...
La dessus une VM OpenMediaVault avec les 4 HDD 3.5" internes en passthrough. Donc le R5 peut être migré sans soucis vers une machine physique Linux avec MD installé si besoin pour un recover.

Message cité 1 fois
Message édité par Deadlock le 27-09-2017 à 17:24:49

---------------
"Les Doigts sont nos dieux!" - Année 100.000.667, 23ème, rebelle déiste.
n°10241122
matthiman
de Gilead
Posté le 27-09-2017 à 20:57:55  profilanswer
 

repulsr a écrit :

Certains d'entre vous ont été affectés par le "purple screen of death" ?
https://community.hpe.com/t5/ESXi/H [...] -p/6917990
 
D'ailleurs, la dernière version n-1 est fonctionnelle ? Je suis toujours sous une vieille version...


 
 Oui avec ESXI 6.5 mais avec la bonne MAJ des VIBS problème réglé ;)


---------------
Ventes - Feedback
n°10241351
pi-druid
Posté le 28-09-2017 à 11:34:16  profilanswer
 

Bonjour,
 
Ayant fait l'acquisition d'un HP microserver Gen8 G1610T neuf, je l'ai complété des éléments suivants :

  • 8Go RAM
  • 4 HDD (data)
  • 1 SSD (vm)
  • 1 microSD pour ESX (je le recommande vraiment ! )
  • un CPU E3-1265L d'occasion.


J'ai deux questions pour lesquels je ne parviens pas à trouver de réponse :
 
1) est-ce toujours nécessaire d'utiliser le contrôleur b120i plutôt que AHCI ?
D'après mes tests, je n'ai pas constaté de quelconques problèmes avec AHCI et ai réussi à atteindre des taux de transfert de 250Mo/s sous OpenMediaVault pour mes 4 HDD en RDM. (Par contre, un débit limité à 20Mo/s pour mon SSD Oo j'investis toujours la dessus).
Je n'ai pas trouvé d'information détaillé récente sur le sujet, ignore si le "problème" est toujours d'actualité (je n'ai pas bien saisie lequel) et donc m'interroge sur le contrôleur à choisir (le RAID sera de toute manière géré par OpenMediaVault notamment pour des raisons de récupération... mais pas que...).
 
2) Est-ce normal que le E3-1265L chauffe autant et comment vérifier ses perfomances ?
J'ai reçu le CPU de Chine dans un emballage plutôt rudimentaire (pas de sachet anti-statique). Cela devient rare ces petites bêtes là et j'ai hésité longtemps entre cette version un peu inhabituel et la version plus classique E3-1265LV2 (un peu mieux mais plus cher). Bref, j'ai opté pour la V1...
Depuis qu'il est monté, je trouve qu'il chauffe beaucoup alors que le TDP me semble de 45W contre 35W pour le celeron d'origine.
Certes, 4 cores, 8 thread, ca change en terme de charge.. mais là la température s'envole très vide en refroidissement passif.
Sous mprime :
- aucun changement de température pour le celeron
- j'arrive a rester en dessous des 55°C pour le CPU et la RAM en ayant rajouté des ventilos. En refroidissement passif, j'ai toujours du interrompre le test à 65°C après 5 à 10min.
Bref, si quelqu'un a fait cet upgrade peut-il me confirmer que c'est normal ?
D'autre part, le Gen8 me semble moins réactif avec le 1265L, quelqu'un a-t'il une piste pour me permettre de mesurer et comparer les performances du CPU notamment ?
 
Merci d'avance,

n°10241626
ben1999
Casual Geek
Posté le 28-09-2017 à 20:23:23  profilanswer
 

Le gen10 à 240€ me fait de l'oeil pour remplacer mon N40L. On peut y mettre 6 disques (4 3.5 et 2 2.5 ) comme mon N40L ? J'ai la carte ilo sur mon N40L je peux la mettre dans le gen10 ? Merci


---------------
Ben1999 - Voitures collaborateurs PSA
mood
Publicité
Posté le 28-09-2017 à 20:23:23  profilanswer
 

n°10241667
Tonton Maz​z
Allo ? Commissaire Enrico ?
Posté le 28-09-2017 à 21:55:49  profilanswer
 

pi-druid a écrit :

Bonjour,
 
Ayant fait l'acquisition d'un HP microserver Gen8 G1610T neuf, je l'ai complété des éléments suivants :

  • 8Go RAM
  • 4 HDD (data)
  • 1 SSD (vm)
  • 1 microSD pour ESX (je le recommande vraiment ! )
  • un CPU E3-1265L d'occasion.


J'ai deux questions pour lesquels je ne parviens pas à trouver de réponse :
 
1) est-ce toujours nécessaire d'utiliser le contrôleur b120i plutôt que AHCI ?
D'après mes tests, je n'ai pas constaté de quelconques problèmes avec AHCI et ai réussi à atteindre des taux de transfert de 250Mo/s sous OpenMediaVault pour mes 4 HDD en RDM. (Par contre, un débit limité à 20Mo/s pour mon SSD Oo j'investis toujours la dessus).
Je n'ai pas trouvé d'information détaillé récente sur le sujet, ignore si le "problème" est toujours d'actualité (je n'ai pas bien saisie lequel) et donc m'interroge sur le contrôleur à choisir (le RAID sera de toute manière géré par OpenMediaVault notamment pour des raisons de récupération... mais pas que...).
 
2) Est-ce normal que le E3-1265L chauffe autant et comment vérifier ses perfomances ?
J'ai reçu le CPU de Chine dans un emballage plutôt rudimentaire (pas de sachet anti-statique). Cela devient rare ces petites bêtes là et j'ai hésité longtemps entre cette version un peu inhabituel et la version plus classique E3-1265LV2 (un peu mieux mais plus cher). Bref, j'ai opté pour la V1...
Depuis qu'il est monté, je trouve qu'il chauffe beaucoup alors que le TDP me semble de 45W contre 35W pour le celeron d'origine.
Certes, 4 cores, 8 thread, ca change en terme de charge.. mais là la température s'envole très vide en refroidissement passif.
Sous mprime :
- aucun changement de température pour le celeron
- j'arrive a rester en dessous des 55°C pour le CPU et la RAM en ayant rajouté des ventilos. En refroidissement passif, j'ai toujours du interrompre le test à 65°C après 5 à 10min.
Bref, si quelqu'un a fait cet upgrade peut-il me confirmer que c'est normal ?
D'autre part, le Gen8 me semble moins réactif avec le 1265L, quelqu'un a-t'il une piste pour me permettre de mesurer et comparer les performances du CPU notamment ?
 
Merci d'avance,


 
J'ai quasiment la même conf que toi à l'exception du CPU (j'ai celui d'origine) et je rencontre exactement le même problème de lenteur au niveau du SSD et je n'arrive pas à en trouver l'origine. Certes, le disque est relié à un port sata II mais je plafonne aux alentours de 35 Mo/s ce qui est un peu dommage avec un 850 Pro. Je m'en suis rendu compte en faisant des tests en vue de basculer en 6.5 alors que j'étais en 6.0 custom HP, c'est pour la beauté du geste étant donné que ça ne m'apporte rien [:a03hegaz] La montée de version en 6.5 n'a d'ailleurs absolument rien changé, j'ai toujours mon SSD qui se traine alors que mon raid 5 de 4x6 To sous OMV tourne à 100 Mo/s...
Si d'autres personnes avec ce type de configuration ne rencontre pas ce problème ça m'intéresse !

n°10241758
Arnros
Posté le 29-09-2017 à 09:28:14  profilanswer
 

Deadlock a écrit :

Proxmox à la place de vmware ici pour le côté léger et bien moins usine à gaz (j'en bouffe surtout assez au taf) avec sa ribambelle de patch de drivers à downgrader etc ...
La dessus une VM OpenMediaVault avec les 4 HDD 3.5" internes en passthrough. Donc le R5 peut être migré sans soucis vers une machine physique Linux avec MD installé si besoin pour un recover.


 
Ok merci pour OpenMediaVault je vais regarder cette appliance.  
Comment configure tu le passthrough pour les HDD? Si tu as un tuto sur ce point je suis preneur :)
 
Merci

n°10241793
Diablo5480​0
Posté le 29-09-2017 à 11:05:42  profilanswer
 
n°10241801
Deadlock
Feck off, cup !
Posté le 29-09-2017 à 11:37:27  profilanswer
 

Comme c'est mon post qui est quoted, je réponds avec le bon hypervisor :o

 

https://pve.proxmox.com/wiki/Physical_disk_to_kvm


---------------
"Les Doigts sont nos dieux!" - Année 100.000.667, 23ème, rebelle déiste.
n°10241806
Arnros
Posté le 29-09-2017 à 11:48:34  profilanswer
 

Impec merci :)

n°10242287
repulsr
Posté le 30-09-2017 à 10:55:16  profilanswer
 

matthiman a écrit :


 
 Oui avec ESXI 6.5 mais avec la bonne MAJ des VIBS problème réglé ;)


Tu aurais un lien vers cette fameuse MAJ par hasard stp ?


Message édité par repulsr le 30-09-2017 à 10:55:38
n°10242291
matteu
Posté le 30-09-2017 à 11:14:58  profilanswer
 

Bon du cou, je pense qu'il va falloir modifier le titre du topic pour intégré le gen10 aussi non ?  
J'hésite j'ai un gen7 à le changer ou non... il a 3 ans il devrait tenir encore normalement


---------------
Mon Feedback---Mes ventes
n°10242299
pi-druid
Posté le 30-09-2017 à 11:43:37  profilanswer
 

Tonton Mazz a écrit :


 
J'ai quasiment la même conf que toi à l'exception du CPU (j'ai celui d'origine) et je rencontre exactement le même problème de lenteur au niveau du SSD et je n'arrive pas à en trouver l'origine. Certes, le disque est relié à un port sata II mais je plafonne aux alentours de 35 Mo/s ce qui est un peu dommage avec un 850 Pro. Je m'en suis rendu compte en faisant des tests en vue de basculer en 6.5 alors que j'étais en 6.0 custom HP, c'est pour la beauté du geste étant donné que ça ne m'apporte rien [:a03hegaz] La montée de version en 6.5 n'a d'ailleurs absolument rien changé, j'ai toujours mon SSD qui se traine alors que mon raid 5 de 4x6 To sous OMV tourne à 100 Mo/s...
Si d'autres personnes avec ce type de configuration ne rencontre pas ce problème ça m'intéresse !


 
Salut Tonton Mazz,
 
Merci pour ce retour. Je suis rassuré, je ne suis pas le seul.
Au niveau du SSD tu fonctionnes avec quel contrôleur ? carte contrôleur spécifique ? B120I ou AHCI ?
(c'est un comble que l'on arrive avec des débits bien plus important en RAID software sur du HDD que sur un simple SDD :lol: )

n°10242301
JeJe732O0B​o
Posté le 30-09-2017 à 11:48:20  profilanswer
 

J'hésite entre acheter un Gen8 d'occase ou un Gen 10 neuf ? :/

n°10242332
Mad_noob
10 ans d'HFR !
Posté le 30-09-2017 à 12:59:46  profilanswer
 

Bonjour,
 
Je compte me séparer de mon Gen8. La configuration est dans ma signature... 350€ sans fdp vous trouvez ça délirant ?  
 
Merci


---------------
Topouic Achat / Vente - F33d 0ld-sch00l
n°10242333
JeJe732O0B​o
Posté le 30-09-2017 à 13:01:23  profilanswer
 

Euh je vois pas la configuration ? :D
 
EDIT: Ok j'ai rien dit, je trouve ça légèrement trop cher perso ;)

Message cité 1 fois
Message édité par JeJe732O0Bo le 30-09-2017 à 13:02:25
n°10242335
Mad_noob
10 ans d'HFR !
Posté le 30-09-2017 à 13:03:52  profilanswer
 

JeJe732O0Bo a écrit :

Euh je vois pas la configuration ? :D


 
16gb de ram
1 sas m1015
1 xeon 1260L
1 licence iLo
Sans disques
 
Je peux fournir le celeron G1610T d’origine :)

Message cité 1 fois
Message édité par Mad_noob le 30-09-2017 à 13:04:48

---------------
Topouic Achat / Vente - F33d 0ld-sch00l
n°10242338
JeJe732O0B​o
Posté le 30-09-2017 à 13:06:48  profilanswer
 

Je verrais plus un 330 moi pour ta config ;)

n°10242485
th0r1
Posté le 30-09-2017 à 18:36:41  profilanswer
 

ils sont relou chez hp a avoir limité a de la unregistred :/


---------------
[VDS]Serveur HP Ml350p et ML310 gen 8
n°10242521
Mad_noob
10 ans d'HFR !
Posté le 30-09-2017 à 19:39:05  profilanswer
 

JeJe732O0Bo a écrit :

Je verrais plus un 330 moi pour ta config ;)


 
Déjà en train de négo ;)


---------------
Topouic Achat / Vente - F33d 0ld-sch00l
n°10242527
JeJe732O0B​o
Posté le 30-09-2017 à 19:49:05  profilanswer
 

Mince ça c'est vu :D

n°10242639
Rmi2684
Posté le 01-10-2017 à 02:28:14  profilanswer
 

Comme le processeur au milieu de la mobal :p

n°10242701
wolf69
Posté le 01-10-2017 à 11:19:04  profilanswer
 

Hello,
 
Mon pc n'ayant plus de port sata de dispo et avec deux DD en externe, je voulais me faire un gros disque dure externe voir le mettre en Nas.
Il y a quelques mois/année je m'etais renseigné le Hp Gen8, j'ai vu que le Gen10 etait sorti mais ne marchait pas avec Freenas du au proc.
 
Mon utilisation serait la suivante, gros DD externe (je sais pas si je ferai du raid mirrored ou pas encore) avec peut être fonctionnalités Nas je me suis pas encore décidé.
D'ailleurs est ce que les DD d'un server hp sont accessible en Usb?
 
Merci pour vos conseils

n°10242737
nolux
Posté le 01-10-2017 à 12:16:09  profilanswer
 

Est ce qu'il y a un port usb specifique sur le g7 et le g8 pour demarrer usur une cle usb ? Je voudrais reinstaller omv sur mon g7 et mon g8 mais impossible de faire booter la cle.
J'ai prepare la cle avec unebootin depuis un mac, formater en exfat mais ca ne fonctionne pas je craque faut que je prenne sur moi avant de les faire voler par le balcon ces 2 serveurs !!!!!

n°10242756
tommy311
Posté le 01-10-2017 à 12:43:59  profilanswer
 

Salut Wolf69,
 
J'ai deux gen8, un sous ESXI 6 qui fait tourner 2 xpenology (DSM6) et 2 rancherOS et un autre sous freenas 11.  
 
Les deux ont la même conf:  
xeon e3 1260L (en passif)  
16go de ram  
8x2to dans le premier et 4x2to dans le second
SSD 60go
clé usb 32go.
 
J'ai pas mal hésité avant de (re)prendre un gen8, mais le côté peu évolutif du gen10 ma rebuté. J'aurai tendance a te dire prends un gen8, car si un jour tu décides de mettre un plex ou n'importe quel app un peu gourmande en CPU au moins tu n'es pas bloqué. Un simple xeon e3 1260L c'est 60-80€ sur ebay ou une gtx 1030 LP c'est 70€. Mais encore là tout dépend de ton utilisation, le CPU de base du gen10 est loin d'être une chèvre.
 
Après tu dois penser à ton installation réseau, tu dois voir comment tu veux administrer ton nas, mes gen8 sont enfermés dans un rack qui n'est pas à côté de mon bureau, du coup l'ilo est vraiment un plus. Ca me ferai vraiment chié de devoir dédier un écran à mon rack juste pour y accéder 1 fois par ans.
 
Sinon pour freenas c'est un excellent choix, je suis en train de tout migrer dessus. Et je compte bien terminer avec 2 freenas :)
 

n°10242758
JeJe732O0B​o
Posté le 01-10-2017 à 12:50:48  profilanswer
 

Comment tu as réussi à mettre 8 HDD dans un Gen 8 ? Ca m'intrigue

n°10242759
tommy311
Posté le 01-10-2017 à 12:53:14  profilanswer
 

Tu peux trouver des brackets fait maison sur un forum US qui permettent de monter 4 disques en plus.  
Je n'ai plus le nom du mec ni le site mais je suis surement par le seul à l'avoir trouvé ;)
 
edit: heureusement je l'avais gardé en favori: https://homeservershow.com/blog/blo [...] e-bracket/


Message édité par tommy311 le 01-10-2017 à 12:54:18
n°10242790
albaret
Posté le 01-10-2017 à 14:01:16  profilanswer
 

Avant de passer à des disques 5To en 2,5" j’avais 13 disques dans le boîtier.

n°10242836
repulsr
Posté le 01-10-2017 à 15:59:55  profilanswer
 

Après un bon moment passé éteint, et un changement de processeur, quelqu'un saurait d'où vient le soucis ? C'est un Gen 8, avec Xeon-E3 1260
https://i.imgur.com/gT2Og99.png
 
J'ai essayé avec ou sans disques, même chose.

Message cité 1 fois
Message édité par repulsr le 01-10-2017 à 16:03:50
n°10242844
th0r1
Posté le 01-10-2017 à 16:16:40  profilanswer
 

Et si tu remets l'ancien proc ?


---------------
[VDS]Serveur HP Ml350p et ML310 gen 8
n°10242846
repulsr
Posté le 01-10-2017 à 16:19:47  profilanswer
 

Même chose. C'était un i3-3240


Message édité par repulsr le 01-10-2017 à 16:19:59
n°10242885
repulsr
Posté le 01-10-2017 à 17:24:32  profilanswer
 

repulsr a écrit :

Après un bon moment passé éteint, et un changement de processeur, quelqu'un saurait d'où vient le soucis ? C'est un Gen 8, avec Xeon-E3 1260
https://i.imgur.com/gT2Og99.png
 
J'ai essayé avec ou sans disques, même chose.


 
Bon, y'a du mieux les disques ne sont plus vus comme "failed", mais impossible de lancer l'Intelligent Provisioning en faisant F5 ou F10.
https://i.imgur.com/8Kodhx9.png
 
Je peux tenter le HPE Intelligent Provisioning Recovery Media mais comment savoir quelle version est installé, puisque dans iLO tout ce que j'ai comme numéro de version de l'Intelligent Provisioning c'est N/A ?
 
EDIT : Soucis résolu après un formatage de NAND


Message édité par repulsr le 01-10-2017 à 21:28:51
n°10243064
valentin
Posté le 01-10-2017 à 22:21:37  profilanswer
 

après le formatage de la nand tu dois réinstaller l'IP. Pour les gen8 c'est la version 1.x, de mémoire la dernière est 1.64.


Message édité par valentin le 01-10-2017 à 22:21:59
n°10243115
repulsr
Posté le 01-10-2017 à 23:58:14  profilanswer
 

C'est exactement ce que j'ai fait, c'est reparti comme en 40. Et en prime le port µSD est de nouveau fonctionnel.

n°10243165
Rmi2684
Posté le 02-10-2017 à 04:23:08  profilanswer
 

tommy311 a écrit :


 
J'ai deux gen8, un sous ESXI 6 qui fait tourner 2 xpenology (DSM6) et 2 rancherOS et un autre sous freenas 11.  
 


 
 [:noradii:3] Il a osé parler de celui qu'il ne faut pas nommer...
 
Jeune insouciant, tu ne sait à quelle sauce ou potion tu sera mangé!
 
Jadis pour bien moins que ça, certain se sont fait banir une semaine pour moins que ça...


Message édité par Rmi2684 le 02-10-2017 à 04:25:16
n°10243180
webmail-75​000
Posté le 02-10-2017 à 08:20:06  profilanswer
 

Mad_noob a écrit :


 
16gb de ram
1 sas m1015
1 xeon 1260L
1 licence iLo
Sans disques
 
Je peux fournir le celeron G1610T d’origine :)


330...


---------------
pas grand chose pour le moment  Un jour Dieu a demandé à Goo de parler plus fort...Et depuis Google
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  731  732  733  ..  804  805  806  807  808  809

Aller à :
Ajouter une réponse
 

Sujets relatifs
[ Topic unique ] Bitfenix Shinobi XLAjour Ram HP-Envy 17-3002EF
[Topic Unique] CPU Limited: Test 50 CPU ! ( Intel & AMD )[Topic Unique] CPU Limited: Test 50 CPU ! ( Intel & AMD )
PC bloque sur la page HP[Topic Unique] MSI - Les Cartes mères Z77, B75, H77 (S1155 Ivy Bridge)
[Topic Unique] Silverstone Sugo SG03 / SG04Probleme de memoire sur HP Pavilion dv7-1207ef
[Topic Unique] Asus Maximus V GENE 
Plus de sujets relatifs à : [Topic Unique] HP ProLiant MicroServer G7 et G8


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR