Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1763 connectés 

 


Sujet(s) à lire :
    - [Topic Unique] Mini ITX
    - Asus Eee Box [ Topic officiel ]
 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  116  117  118  119  120  121
Auteur Sujet :

[Unique] Nettops HD, tout piti mais costaud

n°8691918
fabien44
Posté le 17-04-2013 à 17:16:50  profilanswer
 

Reprise du message précédent :
oui et avec un port SPDIF passtrough.

mood
Publicité
Posté le 17-04-2013 à 17:16:50  profilanswer
 

n°8692708
fabien44
Posté le 18-04-2013 à 14:58:24  profilanswer
 

Même question sous Linux?

n°8692748
Space
Profil: Maux des rateurs
Posté le 18-04-2013 à 15:23:10  profilanswer
 

si c'est juste pour lire des divx et dvd rippés , tu n'as pas besoin d'un mini PC surtout qu'on ne trouve pas en général des mini PC à pas chers avec du SPDIF.
Prends un petit lecteur multimedia avec du SPDIF vers les 100€ comme le Popbox v8 ;)

 

si tu tiens absolument au mini PC + SPDIF , tu as des machines comme le Xtreamer Ultra mais cela tape dans les 250€


Message édité par Space le 18-04-2013 à 15:27:59

---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°8945661
Zeromus
the higher the better
Posté le 21-11-2013 à 16:34:36  profilanswer
 

Bonjour,  
je sais pas si la question a déjà été posée dans le topic, mais voilà :
 
j'ai un Asrock Ion 330 depuis un moment qui traîne au fond d'une armoire. Je me suis dit que je pouvais certainement m'en servir comme lecteur multimédia.
Sauf qu'une des raisons pour lesquelles il a fini au fond d'une armoire, c'est la nuisance sonore qu'il engendrait.
 
J'avais pourtant changé le ventilateur d'extraction de 50mm par un fractal design silencieux, mais bon y'a pas eu de miracle. Le ventilateur intérieur sur le chip est assez agaçant aussi.
 
Voilà ma question : je me demande si il est possible de monter ce Ion 330 dans un autre boîtier, par exemple quelque chose de bien ventilé, avec du 120mm (ou du passif), ou est-ce qu'il y a quelque chose à faire au niveau du refroidissement (remplacement des heatskin, ventilateurs internes etc...).
Quel est le format de la carte mère ? mini ITX ?
 
Merci pour vos réponses.
 

n°8945669
chaced
Posté le 21-11-2013 à 16:38:06  profilanswer
 

J'ai le meme il ne fait pas un pet de bruit...
 
Tu as bien mis a jour le firmware qui corrige le problème de bruit ? (et qui éteint la led bleu du bouton power d'ailleurs)


---------------
Mes bd
n°8945675
Zeromus
the higher the better
Posté le 21-11-2013 à 16:42:57  profilanswer
 

On parle bien d'un Ion 330 (sans BRD) ? avec ce système de refroidissement :
 
http://i.imgur.com/Qk4exMp.jpg
 
Le ventilateur avec un autocollant vert sur lequel est écrit GP est mortel.
Il me semble avoir fait la mise à jour, mais je dois dire que ça fait quelques mois (voir année) que j'y ai plus touché à cette machine.

n°8945679
chaced
Posté le 21-11-2013 à 16:48:28  profilanswer
 

C'est bien celui la que j'ai (acheté la semaine de ça sortie en france), avec les ventilos d'origine, il ne fait pas un brin de bruit (en tout cas par rapport a ma ps3 ultra slim qui est juste a coté)

 

Je sais que dans mon bios, on peut éteindre le voyant bleu et il me semble que l'on peut aussi agir sur les ventilos.


Message édité par chaced le 21-11-2013 à 16:49:01

---------------
Mes bd
n°8945681
chaced
Posté le 21-11-2013 à 16:50:18  profilanswer
 

J'ai donc le 1.60 vu que le voyant bleu est éteint.

 

Et ils ont corrigé le bruit d'aspirateur en 1.30 puis en 1.40
http://www.asrock.com/nettop/downl [...] 0330&o=All


Message édité par chaced le 21-11-2013 à 16:50:46

---------------
Mes bd
n°8945685
Zeromus
the higher the better
Posté le 21-11-2013 à 16:56:08  profilanswer
 

Il me semble avoir fait une mise à jour du BIOS qui permettait de faire ça, effectivement.
Je vais quand même vérifier tout ça et faire les dernières mises à jour quand j'aurai décidé de remettre tout ça en fonctionnement.

Message cité 1 fois
Message édité par Zeromus le 22-11-2013 à 09:02:00
n°8945694
chaced
Posté le 21-11-2013 à 17:00:58  profilanswer
 

Zeromus a écrit :

Il me semble avoir fait une mise à jour du BIOS qui permettait de faire ça, effectivement.
Je vais quand même vérifier tout ça est faire les dernières mises à jour quand j'aurai décidé de remettre tout ça en fonctionnement.

 

J'ai aussi une Acer Aspire Revo 1600 et a coté de l'asrock c'est une grosse merde, le ventillo souffle fort des que je regarde un film, le port RJ45 a rendu l'ame (heureusement j'ai pu mettre un rj45 usb) et maintenant le ventil vibre a froid.

 

A coté l'asrock est une merveille, silencieuse, fiable qui tourne depuis plusieurs année sans me faire chier (toutes les 2 sous Openelec 3.2), donc depuis 2009 pour l'asrock (bios 1.20 d'origine il me semble)

Message cité 1 fois
Message édité par chaced le 21-11-2013 à 17:01:45

---------------
Mes bd
mood
Publicité
Posté le 21-11-2013 à 17:00:58  profilanswer
 

n°8945704
Zeromus
the higher the better
Posté le 21-11-2013 à 17:09:14  profilanswer
 

Ouais avoir quelque chose de silencieux et une appli du style Openelec ou XMBC, voilà exactement ce que je cherche.
Il me semble avoir la version 1.6 du bios, car je me souviens bien de l'option "Good Night LED".
 
Je cherche un peu si d'autres ont modifié le système de refroidissement ou monté le ION330 dans un autre boitier, mais pas vraiment.
 
D'après ce que je vois c'est bien une carte mère mini-ITX et un socket 479... pourquoi personne n'a testé ce genre de rad dessus ?
 
http://i.imgur.com/EocFbBq.jpg

n°8945712
chaced
Posté le 21-11-2013 à 17:19:20  profilanswer
 

Celui qui chauffe c'est le ion, le cpu chauffe quasi pas, je me demande si il ne suffit pas d'enlever le ventilo et de faire une jupe en plastique pour guider l'air vers le rad du ion.

 


Message édité par chaced le 21-11-2013 à 17:21:09

---------------
Mes bd
n°8945718
Zeromus
the higher the better
Posté le 21-11-2013 à 17:29:27  profilanswer
 

Guider l'air depuis où ?
Si on enlève le ventilateur du ion, il reste plus que le 50mm en extraction.

n°8945743
chaced
Posté le 21-11-2013 à 17:52:09  profilanswer
 

Dans le bios rien qui correspond aux ventillo que l'on puisse regler ? (je regarderais chez moi ce soir) car un collègue a une version normale sans ion (juste le 330 + intel GMA) et la il fait un bruit horrible il n'y a pas photo, d'ailleurs a part que le mien et noir le sien est blanc, on dirait les memes boitier :D


---------------
Mes bd
n°8945944
chaced
Posté le 21-11-2013 à 20:29:20  profilanswer
 

Donc j'ai regardé, F2 pour aller dans le bios, 4eme onglet, fan control, il y a plusieurs mode, dont Ultra silent.


---------------
Mes bd
n°8946367
Zeromus
the higher the better
Posté le 22-11-2013 à 09:00:03  profilanswer
 

Ultra Silent ? carrément... ça promet !
Je vérifierai que j'ai la dernière version du BIOS.
 
En attendant j'ai déjà ressorti mon Ion330 de l'armoire, et je l'ai ouvert pour voir ce qu'il en était.
Le ventilo sur le ion semble difficile à extraire, tout est si serré là dedans...  
En dehors de ça, y'a pas grand chose à faire, je vois pas d'autre moyen ou de moyen alternatif de refroidir tout ça.
Je vais peut-être aussi remplacer le lecteur DVD par un lecteur BRD à terme.

n°8946406
e_esprit
Posté le 22-11-2013 à 09:51:37  profilanswer
 

T'as un DD/SSD dedans ?
Moi sur mon zotac, j'avais un SSD au début, du coup moins bonne aération => chauffe => ventilo qui moulinait.
Du coup j'ai fait sauter le SSD, j'ai tout mis en réseau sur mon NAS, et le ventilo je l'entend rarement.


---------------
Ce n'est point ma façon de penser qui a fait mon malheur, c'est celle des autres.
n°8946415
chaced
Posté le 22-11-2013 à 10:01:22  profilanswer
 

Franchement en ultrasilent on ne l'entend pas l'asrock ion330, pas besoin de tuner quoi que se soit :)

 

Je n'ai pas vérifié les températures par contre ça doit chauffer, mais bon elle marche depuis 2009 donc ça doit tenir :D


Message édité par chaced le 22-11-2013 à 10:01:49

---------------
Mes bd
n°8946629
Wils
Posté le 22-11-2013 à 13:32:59  profilanswer
 

Voici un topic à voir :
http://forum.xbmc.org/showthread.php?tid=61604
Il y a pas mal de solution pour réduire le bruit

n°8946806
Zeromus
the higher the better
Posté le 22-11-2013 à 16:34:40  profilanswer
 

Pour répondre à e_esprit, non je n'ai pas de SSD dedans, mais un HDD à 5400 t/m. C'est celui d'origine quoi. Je pensais peut être un jour y mettre un SSD, mais c'est pas une bonne idée aparemment.
 
Pour le reste, merci Wils pour ton lien je vais le lire attentivement, et merci beaucoup Chaced pour tes interventions.

n°8946865
e_esprit
Posté le 22-11-2013 à 17:24:54  profilanswer
 

Nan mais SSD ou HDD c'est pareil dans le cas présent ou on s'intéresse à l'aération interne :D


---------------
Ce n'est point ma façon de penser qui a fait mon malheur, c'est celle des autres.
n°8958674
olive66
Posté le 02-12-2013 à 07:56:56  profilanswer
 

:hello:  
question sur le ZOTAC ZBOX nano AQ01  
 
emplacement hdd c'est combien? 1 ou deux  
 :jap:

n°8958838
walaziz
Posté le 02-12-2013 à 12:36:46  profilanswer
 

olive66 a écrit :

:hello:  
question sur le ZOTAC ZBOX nano AQ01  
 
emplacement hdd c'est combien? 1 ou deux  
 :jap:


 
Salut.
 

Citation :

Proposé en version barebone avec un emplacement pour HDD/SSD 2,5" ...


 
http://www.homemedia.fr/actualites [...] -PLUS.html

n°8958990
Wils
Posté le 02-12-2013 à 14:24:26  profilanswer
 

olive66 a écrit :

:hello:  
question sur le ZOTAC ZBOX nano AQ01  
 
emplacement hdd c'est combien? 1 ou deux  
 :jap:


"Proposé en version barebone avec un emplacement pour HDD/SSD 2,5" et un SO-DIMM (8 Go max.)"
 
Comme je te l'ai dit ça permet de baisser la facture par rapport aux autres NUC, Brix et Nano XS qui demandent du m-sata plus cher.


Message édité par Wils le 02-12-2013 à 14:25:25
n°9027831
the gaston​ lagaffe
Posté le 24-01-2014 à 13:54:26  profilanswer
 

chaced a écrit :


 
J'ai aussi une Acer Aspire Revo 1600 et a coté de l'asrock c'est une grosse merde, le ventillo souffle fort des que je regarde un film, le port RJ45 a rendu l'ame (heureusement j'ai pu mettre un rj45 usb) et maintenant le ventil vibre a froid.
 
A coté l'asrock est une merveille, silencieuse, fiable qui tourne depuis plusieurs année sans me faire chier (toutes les 2 sous Openelec 3.2), donc depuis 2009 pour l'asrock (bios 1.20 d'origine il me semble)


 
 
C'est le cas de mon Revo 3610 ( atom 330) Le ventilo vibre en démarrage.. un cliqueti super chiant mais 2 minutes plus tard dès qu'il est lancé , c'est bon.
 
 
Par contre ça souffle à mort sur de la lecture de DIVX.. j'envisage de le transformé en lecteur de divx mais ce problème bloque toute démarche en ce sens :o


---------------
Le topic du département de la Creuse -Viendez !
n°9027882
chaced
Posté le 24-01-2014 à 14:19:39  profilanswer
 

the gaston lagaffe a écrit :

 


C'est le cas de mon Revo 3610 ( atom 330) Le ventilo vibre en démarrage.. un cliqueti super chiant mais 2 minutes plus tard dès qu'il est lancé , c'est bon.

 


Par contre ça souffle à mort sur de la lecture de DIVX.. j'envisage de le transformé en lecteur de divx mais ce problème bloque toute démarche en ce sens :o

 

Idem pour le mien de toute façon des que je lance une vidéo il turbine, c'est vraiment de la merde cette box :'(

 

Je me demande si je ne vais pas prendre une K R42 pour faire ça...

Message cité 1 fois
Message édité par chaced le 24-01-2014 à 14:19:57

---------------
Mes bd
n°9085137
the gaston​ lagaffe
Posté le 11-03-2014 à 14:37:21  profilanswer
 

chaced a écrit :


 
Idem pour le mien de toute façon des que je lance une vidéo il turbine, c'est vraiment de la merde cette box :'(
 
Je me demande si je ne vais pas prendre une K R42 pour faire ça...


 
 
J'ai trouvé aucun tuto sur le net pour changer le ventilo... par ce que bon finalement le souffle je peux faire abstraction mais le cliqueti moyen...
 
 
Si quelqu'un à une idée sur le topic ?


---------------
Le topic du département de la Creuse -Viendez !
n°9085181
chaced
Posté le 11-03-2014 à 15:11:18  profilanswer
 

C'est un sleeve bearing le ventilo durée de vie de merde d'ou le bruit de ferraille a froid.
 
http://homeservershow.com/wp-content/uploads/2013/01/clip_image008.jpg
 
http://www.ebay.fr/itm/New-5V-1-8W [...] 3cd711cbbc


---------------
Mes bd
n°9085198
the gaston​ lagaffe
Posté le 11-03-2014 à 15:24:15  profilanswer
 

chaced a écrit :

C'est un sleeve bearing le ventilo durée de vie de merde d'ou le bruit de ferraille a froid.
 
http://homeservershow.com/wp-conte [...] age008.jpg
 
http://www.ebay.fr/itm/New-5V-1-8W [...] 3cd711cbbc


 
 
Dommage qu'il ne soit pas possible de changer ça par mieux.. même en bricolant.
 
Bon je tenterais le remplacement. en espérant que le nouveau tienne aussi longtemps...
 
mon test datant du 20 janvier 2010... c'est honorable pour une machine ayant tournée de temps en temps sans interruption pendant plusieurs jours.. et en utilisation régulière.
 
 
EDIT : tu as tenté de mettre W8 dessus ?


Message édité par the gaston lagaffe le 11-03-2014 à 15:24:54

---------------
Le topic du département de la Creuse -Viendez !
n°9085263
chaced
Posté le 11-03-2014 à 15:52:46  profilanswer
 

Il tourne avec openmedia vault 3.2, et je suis loin de m'en servir tous les jours, contrairement a mon asrock ion qui lui marche tous les jours et n'a pas de problème de ventillo, mais bon la qualité de fabrication n'a strictement rien a voir.
 


---------------
Mes bd
n°9086584
the gaston​ lagaffe
Posté le 12-03-2014 à 16:44:53  profilanswer
 

Dites j'ai un problème avec mon Revo.. il tourne sous 7 64bits , et depuis 1 mois , a chaque fois que je l'allume , il me marque en heure 2h/5h/6h du mat.. bref , je suis obligé à chaque fois d'aller dans l'heure et la date et de faire synchroniser.. pourtant  c'est coché synchro automatique.
 
Je l'ai formaté le weekend dernier pour le grand ménage , tout réinstallé au propre.. et là 1 er démarrage ok... deuxième démarrage , l'heure déconne de nouveau... once again...
 
 
Est ce un problème matériel ? Sachant que dans le bios étonnamment tout va bien semble t il ...
 
 
EDIT : à moins que j'ai raté un problème récent avec Time.windows.com ...


Message édité par the gaston lagaffe le 12-03-2014 à 16:45:52

---------------
Le topic du département de la Creuse -Viendez !
n°9086587
chaced
Posté le 12-03-2014 à 16:46:41  profilanswer
 

change la pile, on la voit sur la photo, le truc jaune tout en haut.
 
Sur le mien j'ai le port lan qui a cramé aussi, j'utilise un convertisseur usb2 vers rj45 100mb :lol:.
 


---------------
Mes bd
n°9086611
the gaston​ lagaffe
Posté le 12-03-2014 à 17:08:01  profilanswer
 

chaced a écrit :

change la pile, on la voit sur la photo, le truc jaune tout en haut.
 
Sur le mien j'ai le port lan qui a cramé aussi, j'utilise un convertisseur usb2 vers rj45 100mb :lol:.
 


 
Grrr
 
Entre le ventilo et la pile... ça commence à faire beaucoup. Sachant qu'en plus de ça pour la pile je viens de voir une video en allemand.. va falloir se la jouer bricolage.
 
EDIT :  
 
http://www.youtube.com/watch?v=H_1-rVkVN14
 


Message édité par the gaston lagaffe le 12-03-2014 à 17:11:32

---------------
Le topic du département de la Creuse -Viendez !
n°9086621
chaced
Posté le 12-03-2014 à 17:17:25  profilanswer
 

ou directement tout monté :D
 
http://www.ebay.fr/itm/FOR-Acer-As [...] 4d14995cc8


---------------
Mes bd
n°9086634
chaced
Posté le 12-03-2014 à 17:29:46  profilanswer
 

Bon j'ai trouvé une solution pour le ventillo, faire un gros troue dans la carcasse et y coller un vrai ventilo : http://forum.xbmc.org/showthread.p [...] 340&page=7


---------------
Mes bd
n°9087193
the gaston​ lagaffe
Posté le 13-03-2014 à 09:50:53  profilanswer
 

bon J'ai commandé un nouveau ventilo...  
Pour la batterie , ça va être scotch et montage manuel pince et scotch.. je paie pas 20€ pour un truc déjà tout monté sans la garantie que la batterie n'est pas une capsule de bière...  
 
Et comme je ne démonte pas mon truc pour rien... je pense passer au SSD
 
http://www.cdiscount.com/informati [...] 8gg25.html
ça peut convenir ?
La différence se fera sentir avec la config d'origine ou pas ?  
ça sera mon premier SSD j'ai peur :o
 
 
En l'espace de 15 J je tente SSD  et je passe à la fibre.. si avec ça pas de changement visible...
 


---------------
Le topic du département de la Creuse -Viendez !
n°9087255
chaced
Posté le 13-03-2014 à 10:40:22  profilanswer
 

Perso je ne compte pas le démonter, je vais finir par le remplacer par un intel nuc :lol:

 

Sinon sans remplacer la batterie, il doit falloir juste lancer la mise a jour ntp au démarrage non ?

 

Pour les SSD aucune idée, voir le comparo sur hfr.


Message édité par chaced le 13-03-2014 à 10:41:59

---------------
Mes bd
n°9087820
walaziz
Posté le 13-03-2014 à 16:47:30  profilanswer
 

the gaston lagaffe a écrit :

bon J'ai commandé un nouveau ventilo...  
Pour la batterie , ça va être scotch et montage manuel pince et scotch.. je paie pas 20€ pour un truc déjà tout monté sans la garantie que la batterie n'est pas une capsule de bière...  
 
Et comme je ne démonte pas mon truc pour rien... je pense passer au SSD
 
http://www.cdiscount.com/informati [...] 8gg25.html
ça peut convenir ?
La différence se fera sentir avec la config d'origine ou pas ?  
ça sera mon premier SSD j'ai peur :o
 
 
En l'espace de 15 J je tente SSD  et je passe à la fibre.. si avec ça pas de changement visible...
 


Ssd ? Même taille et un peu moins cher ? Et c'est un crucial. :d
www.amazon.fr/gp/product/B00BQ4F9ZA
 
Même le plus lent des ssd sera toujours plus rapide que le disque dur d'origine. ;)

n°9089639
the gaston​ lagaffe
Posté le 15-03-2014 à 12:39:07  profilanswer
 

walaziz a écrit :


Ssd ? Même taille et un peu moins cher ? Et c'est un crucial. :d
www.amazon.fr/gp/product/B00BQ4F9ZA
 
Même le plus lent des ssd sera toujours plus rapide que le disque dur d'origine. ;)


 
lien introuvable.  :o  
 
Bon ça sera soit le M500 de 120gb soit le Sansisk SSPLUS de 128gb, soit le 840 evo de 120gb
faut compter entre 60€ et 75€
 
à cela s'ajoute obligatoirement un boitier externe à 10/15€


---------------
Le topic du département de la Creuse -Viendez !
n°9104114
chaced
Posté le 29-03-2014 à 17:50:35  profilanswer
 

J'ai modifié mon acer revo, marre des bruits de scie a froid, et d'aspirateur a chaud... donc j'ai fait un troue a la scie cloche, puis placé un ventillo qui trainé chez moi (un 92mm)
 
http://chaced.free.fr/photo/hardwarefr/5/modacer.jpg


---------------
Mes bd
n°9105378
chaced
Posté le 31-03-2014 à 10:24:36  profilanswer
 

Après avoir maté un film, température cpu : 40°, température gpu : 52°, bref tout va bien et plus un seul bruit :love:
 
PS : il est branché en 5v vu que c'est la seule tension fixe que délivre la prise ventilo.


---------------
Mes bd
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  116  117  118  119  120  121

Aller à :
Ajouter une réponse
 

Sujets relatifs
Partition Restauration ACER 9300realtek HD audio: parasites en SPDIF ? (sur GA-EX58 extreme :/ )
[PCHC] Config pour lire de la HD 1080p ?Sujet : notebook acer HDMI : pilote graphique incompatible
Probleme Ati radeon 3850 HDRealtek HD audio coaxial spdiff en stereo 2.0 ?
Chipset grillé sur Acer Travelmate 291?intel T7600 sur acer Idea 510
Conseils achat Carte graphique ATI HD 
Plus de sujets relatifs à : [Unique] Nettops HD, tout piti mais costaud


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR