Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1848 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  311  312  313  ..  382  383  384  385  386  387
Auteur Sujet :

[Fanless] Communauté francophone du fanless ? (mini-PC fanless).

n°9937797
Flyman81
Posté le 07-09-2016 à 09:11:55  profilanswer
 

Reprise du message précédent :

Zumb a écrit :

C'est surtout qu'il n'y a pas de chipset AM4: en principe, les puces Zen seront toutes des SOC.

thony94 a écrit :

effectivement, c'est d'ailleurs écrit dans l'article

Ben euh, l'article dit aussi "Le lancement est pourtant important puisque c'est en simultanée la première apparition de la nouvelle plateforme AM4 d'AMD, qui acceuillera non seulement les Bristol Ridge, mais également les Zen Summit Ridge."  :??:  
 

thony94 a écrit :

Comment cela va se passer ? Pourra t-il y avoir des CM sans chipset additionnel ?


Même question, j'ai du mal à y croire... Ca a toujours été le cas jusqu'à présent non ?

Message cité 1 fois
Message édité par Flyman81 le 07-09-2016 à 09:12:20
mood
Publicité
Posté le 07-09-2016 à 09:11:55  profilanswer
 

n°9937815
Zurkum
Posté le 07-09-2016 à 09:24:24  profilanswer
 

Pas encore vu de mobales sans chipset :??:

n°9937818
Jackledes
Silence, les ordinateurs !
Posté le 07-09-2016 à 09:28:42  profilanswer
 

Pour ce qui est des chiffres et des arrondis de NoFan sur l'économie en électricité que représente la suppression des ventilateurs, il est indéniable que NoFan à "optimisé" les chiffres pour aller dans le sens qui lui était favorable.
Ceci étant, même entre 2 et 3 W par ventilateur, quand vous voyez que certaines configs ont plus de 10 ventilateurs, cela commence à compter.
Donc l'économie en électricité est réelle (j'avais posté il y a longtemps là-dessus), mais surtout, c'est une économie en dégagement de chaleur : il ne faut pas oublier que sur nos configs fanless, chaque Watt économisé compte, même si c'est plus pour la chaleur non dégagée que pour l'économie/l'écologie. Pour rappel, une config fanless en rythme de croisière consomme au total entre 20 et 50 W en général.
En fanless, la première source de silence, ce sont les Watts non consommés :-).


Je vais tenir mon rôle, ma "réputation" :
Ce graphique ne comparerait-il pas les performances d'une génération de CPUs AMD qui n'existent pas encore (pas disponibles) avec les performances d'une génération de CPUs Intel qui existent (disponibles) voire obsolètes (certaines puces de 7ème génération Core ne sont-elles pas déjà disponibles) ? Comme nous savons que les promesses d'AMD sur les performances et la consommation de leurs chips c'est du pur mensonge (encore avec leurs dernière génération de GPUs qui devaient enterrer la concurrence et qui sont en fait complètement à la ramase, sauf côté prix), ce slide est du même accabi.


Message édité par Jackledes le 07-09-2016 à 09:30:44

---------------
Topic mini-PC fanless et noiseless : http://forum.hardware.fr/hfr/Hardw [...] 1195_1.htm
n°9937853
Zurkum
Posté le 07-09-2016 à 10:11:59  profilanswer
 

Le slide montre sûrement des perfs accélérées par le GPU face à des iGPU Intel pas ouf ...
Après c'est plus puissant que nécessaire pour de la bureautique mais pas assez pour du jeu ... Ce genre d'APU à franchement le cul entre deux chaises ...

n°9937855
thony94
Posté le 07-09-2016 à 10:14:25  profilanswer
 

Cela viendrait remplacer les AM1, plutôt utilisé pour du HTPC, non ?


Message édité par thony94 le 07-09-2016 à 10:14:57
n°9937874
Zurkum
Posté le 07-09-2016 à 10:46:00  profilanswer
 

Ça remplace le FM2+ je pense plutôt  :jap:

n°9937881
thony94
Posté le 07-09-2016 à 10:54:47  profilanswer
 

#jeconnaisrienenamd :o

n°9937891
Zurkum
Posté le 07-09-2016 à 11:03:51  profilanswer
 

L'AM1 c'est vraiment bureautique, HTPC ( mais il manque des trucs genre x265 en hard, HDMI 2.0 etc ). Genre Braswell Intel ( je crois que c'est ça chez Intel :o )

n°9938202
speedy22
Ah mais si !
Posté le 07-09-2016 à 15:33:39  profilanswer
 

Zurkum a écrit :

L'AM1 c'est vraiment bureautique, HTPC ( mais il manque des trucs genre x265 en hard, HDMI 2.0 etc ). Genre Braswell Intel ( je crois que c'est ça chez Intel :o )  


 
Pour le x265, une petite cg genre gtx 960 et le problème est reglé. (Il faut le boitier qui va avec)
Quand à l'hdmi il me semble que c'est du 1.4 mais pas certain [:aelenia]  
 
Après un 5350 ou 5370 oc met quand même largement la patate au braswell
sous cinebench r15 à 2.6ghz j'obtiens un score de 214cb soit identique au I5 3317U^^


---------------
Feedback-Achat/Vente-Hwbot Team-Hwbot Topic HFR
n°9938307
Zumb
Posté le 07-09-2016 à 17:24:42  profilanswer
 

Flyman81 a écrit :

Ben euh, l'article dit aussi "Le lancement est pourtant important puisque c'est en simultanée la première apparition de la nouvelle plateforme AM4 d'AMD, qui acceuillera non seulement les Bristol Ridge, mais également les Zen Summit Ridge."  :??:  


Bristol Ridge, même si c'est pas du Zen, mais de l'Excavator (moisi), est aussi un SOC, donc avec de quoi gérer toutes les entrée sorties intégré sur le die.
AMHA, la seule raison d'être de cette plate forme, est de béta tester en grandeur nature cette partie, pour avoir plus de chance de réussir la sortie de Zen.
 

Flyman81 a écrit :


Même question, j'ai du mal à y croire... Ca a toujours été le cas jusqu'à présent non ?


Non. Exemple, la plate forme AM1 pour les puces type Athlon 5350.


Message édité par Zumb le 07-09-2016 à 20:28:46
mood
Publicité
Posté le 07-09-2016 à 17:24:42  profilanswer
 

n°9940016
Zurkum
Posté le 09-09-2016 à 18:47:52  profilanswer
 

http://img4.hostingpics.net/thumbs/mini_579286IMG20160909184319HDR.jpg

 

Je suis comme un gosse à Noël  :D

n°9940404
Jackledes
Silence, les ordinateurs !
Posté le 10-09-2016 à 10:27:33  profilanswer
 


Profite pleinement de ces moments trop rares :-).
 


---------------
Topic mini-PC fanless et noiseless : http://forum.hardware.fr/hfr/Hardw [...] 1195_1.htm
n°9940528
Zurkum
Posté le 10-09-2016 à 13:18:18  profilanswer
 

Bon mon feedback pour l'HDPlex H5 :

 

Les plus :
Le boitier respire la qualité c'est clair  :love:
Les temps sont plutôt bonnes ( 45° en burn ( furmark ) pour ma RX 460, 40° pour mon i3 6100 ( Intel XTU - ça doit être un genre de linpack je pense ... )
Le boitier est méga classe  :love:
Les moins :
Mettre 2 HDD 3"5 c'est pas possible ( sans HB  :o )
La porte qui arrive après le GPU donc si tu suis le manuel il faut désinstaller le GPU ( et les caloducs ) pour brancher tout les fils pour les boutons en façade :/ ( du coup j'utilise le bouton latéral )
Les dissipateurs mosfets GPU ne sont pas inclus :/ Heuresement j'ai trouvé un petit rad !

 

Quelques tofs :
http://img4.hostingpics.net/thumbs/mini_756104IMG20160910095420HDR.jpg
http://img4.hostingpics.net/thumbs/mini_868753IMG20160910095436HDR.jpg
J'ai pas fixé le HDD par contre ce c** couine et j'entends que ça  :fou:  :fou:
http://img4.hostingpics.net/thumbs/mini_798222IMG20160910095444HDR.jpg
http://img4.hostingpics.net/thumbs/mini_754487IMG20160910095457HDR.jpg
J'ai foutu la pâte thermique tout le long avec le ptit truc fourni niquel et après j'ai réfléchis :o
http://img4.hostingpics.net/thumbs/mini_896901IMG20160910095505HDR.jpg
La fameuse zone où les mosfets sont à poils :/
http://img4.hostingpics.net/thumbs/mini_767477IMG20160910120952HDR.jpg
Photo avec la fermeture avec les câbles en bordel et le radiateur sur les mosfets de la carte graphique !

 

Edit : les HDD viennent de se mettre en pause :love: 0 bruit :love:
Il ne me reste plus qu'à acheter 2To de SDD  [:tinostar]
Edit 2 : tof cliquables !
Edit 3 : c'est l'alim qui coil whine par moment pas mon HDD qui fait du bruit :/

Message cité 1 fois
Message édité par Zurkum le 10-09-2016 à 21:39:10
n°9941018
BIERMAN
16 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 11-09-2016 à 01:24:54  profilanswer
 

Je ne donne pas cher des mosfet de ta carte graphique même avec le petit radiateur que tu as monté dessus, sans flux d'air


---------------
▬© Base CBR15 ▬© AMD Radeon™ Crimson ReLive ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9941036
Zurkum
Posté le 11-09-2016 à 08:25:11  profilanswer
 

J'ai mis un doigt sur le radiateur il est bien chaud mais pas bouillant. Le GPU consomme 50w selon GPU-Z ...
Et vu le rad d'avant ( un bloc d'alu pourri ) qui ne touchait pas les mosfets ça peut pas être pire ( en gros l'ancien radiateur obstruait carrément la ventilarion des mosfets )

 

Le plus gros problème je pense c'est les HDD ... 38° en idle et 48° en jeu :(

Message cité 1 fois
Message édité par Zurkum le 11-09-2016 à 08:25:40
n°9941065
mum1989
Posté le 11-09-2016 à 09:46:51  profilanswer
 

les 3.5" ça chauffe encore plus, surtout s'ils ont beaucoup de plateau et en 7200tr /min.
J'aurais plutôt pris un SSD de 120-240go + un 2To 2.5".

n°9941142
SiRoB
Posté le 11-09-2016 à 11:03:55  profilanswer
 

Zurkum a écrit :

Edit 3 : c'est l'alim qui coil whine par moment pas mon HDD qui fait du bruit :/


Larry est très réactif à ce sujet, tu ne devrais pas avoir de difficulté pour un échange rapide.
 

Zurkum a écrit :

Le plus gros problème je pense c'est les HDD ... 38° en idle et 48° en jeu :(


Tout dépend de la température ambiante...
Après c'est sur qu'ils n'ont pas un emplacement idéal juste au dessus du convertisseur et de l'alim.
Il reste la possibilité d'inverser, mais je ne sais pas si tu auras une baisse suffisante de leur température...


---------------
Silence
n°9941151
Zurkum
Posté le 11-09-2016 à 11:21:00  profilanswer
 

mum1989 a écrit :

les 3.5" ça chauffe encore plus, surtout s'ils ont beaucoup de plateau et en 7200tr /min.
J'aurais plutôt pris un SSD de 120-240go + un 2To 2.5".


J'ai récupérer mes anciens HDD : 1To 7200rpm Seagate qui a quelques mois donc surement 1 plateau par le deuxième plus gros c'est un "vieux" 320Go avec sûrement plusieurs plateaux pour le coup si je trouve 3 sous je ferais le changement !

 
SiRoB a écrit :


Larry est très réactif à ce sujet, tu ne devrais pas avoir de difficulté pour un échange rapide.


Je pense pas la retourner ça me fait ch*** je vais la garder le coil whine est vraiment léger et assez rare ... Je vais attendre voir si avec le temps ça s'améliore : j'ai vu certains threads qui parlait de rodage ...

 
SiRoB a écrit :


Tout dépend de la température ambiante...
Après c'est sur qu'ils n'ont pas un emplacement idéal juste au dessus du convertisseur et de l'alim.
Il reste la possibilité d'inverser, mais je ne sais pas si tu auras une baisse suffisante de leur température...


La T° ambiante est d'une vingtaine de degrés je pense ...
Les inverser ?


Message édité par Zurkum le 11-09-2016 à 11:24:22
n°9941294
SiRoB
Posté le 11-09-2016 à 14:29:19  profilanswer
 

20°C, donc on est dans le cas le plus favorable.
 
Mettre les hdd à la place du convertisseur et de l'alim pour que ces HDDs n'aient pas de sources de chaleur additionnelles.
Une hauteur d"entretoises, les hdd, une hauteur d'entretoises, puis alim et convertisseur.
Les évents sous les hdds pourraient aider.
Mais ils n'y a pas de configuration prévu pour faire ça et le résultat n'est pas garanti.


---------------
Silence
n°9944588
jcb84
Posté le 15-09-2016 à 12:43:48  profilanswer
 

Bonjour à tous,
 
 
Petite question, dans un HDPLEX H1.S, c'est quoi le max envisageable comme proco en 1150/1151 ?    
 
Je souhaite me monter un clone de mac mini  :D  
 
Merci d'avance pour vos réponses.
 
jc

n°9944591
thony94
Posté le 15-09-2016 à 12:46:23  profilanswer
 

65w de TDP donc i7 6700 par exemple.

n°9944673
speedy22
Ah mais si !
Posté le 15-09-2016 à 14:14:01  profilanswer
 

jcb84 a écrit :

Bonjour à tous,
 
 
Petite question, dans un HDPLEX H1.S, c'est quoi le max envisageable comme proco en 1150/1151 ?    
 
Je souhaite me monter un clone de mac mini  :D  
 
Merci d'avance pour vos réponses.
 
jc


 
mac mini ---------> http://www.minimachines.net/actu/o [...] 090e-37767  :D


---------------
Feedback-Achat/Vente-Hwbot Team-Hwbot Topic HFR
n°9944760
hydrosaure
Posté le 15-09-2016 à 15:47:59  profilanswer
 

thony94 a écrit :

65w de TDP donc i7 6700 par exemple.


Oui à l'aise, j'ai un G3258 poussé à 4.0GHz dans un H1S donc on doit pas être loin des 65W.

n°9945313
jcb84
Posté le 16-09-2016 à 11:52:54  profilanswer
 

hydrosaure a écrit :


Oui à l'aise, j'ai un G3258 poussé à 4.0GHz dans un H1S donc on doit pas être loin des 65W.


 
 :pt1cable:   Avec quelle carte mère ?

n°9945694
kyjja
/kija/ - Expert en tout.
Posté le 16-09-2016 à 20:11:53  profilanswer
 

i3 4130T sous BOINC (WCG) et Euler première génération.
 

kit@4130T:~$ sensors
coretemp-isa-0000
Adapter: ISA adapter
Physical id 0:  +65.0°C  (high = +79.0°C, crit = +85.0°C)
Core 0:         +65.0°C  (high = +79.0°C, crit = +85.0°C)
Core 1:         +65.0°C  (high = +79.0°C, crit = +85.0°C)
 
Vcore:          +0.86 V  (min =  +0.00 V, max =  +1.74 V)
 
SYSTIN:         +65.0°C  (high =  +0.0°C, hyst =  +0.0°C)  ALARM  sensor = thermistor
CPUTIN:         +32.5°C  (high = +80.0°C, hyst = +75.0°C)  sensor = thermistor
AUXTIN:         -27.0°C  (high = +80.0°C, hyst = +75.0°C)  sensor = thermistor
PECI Agent 0:   +64.0°C  (high = +80.0°C, hyst = +75.0°C)
                         (crit = +85.0°C)


 
Faudra que je vois pour virer 2 ou 300 MHz via l'OS (Debian)


---------------
Achat/Ventes | HWBot | Conso GPU | Who's who PSU | Mes BD \o/
n°9945719
thony94
Posté le 16-09-2016 à 20:52:02  profilanswer
 

79°C, correct pour ce cpu et ce boitier avec cet usage :)

n°9946048
Zurkum
Posté le 17-09-2016 à 11:50:50  profilanswer
 

Des gens ont testé le SAV HDPlex ? ma DC-ATX 250 Hi-Fi coil whine en idle :/
( Seulement en idle :/ )


Message édité par Zurkum le 17-09-2016 à 11:52:01
n°9946213
kyjja
/kija/ - Expert en tout.
Posté le 17-09-2016 à 15:45:34  profilanswer
 

Tu peux tenter mais il me semble que le coil-whine n'est pas un motif de retour SAV.


---------------
Achat/Ventes | HWBot | Conso GPU | Who's who PSU | Mes BD \o/
n°9946225
Zurkum
Posté le 17-09-2016 à 16:20:43  profilanswer
 

C'est con quand tu as une config fanless  [:tinostar]


Message édité par Zurkum le 17-09-2016 à 16:21:04
n°9946378
speedy22
Ah mais si !
Posté le 17-09-2016 à 19:26:03  profilanswer
 
n°9949607
Marco P
Whazzelse ?
Posté le 21-09-2016 à 19:46:18  profilanswer
 

Hello
 
Bon, je crois que mon XS35V4 branché sur ma télé vient de décéder...
Je l'ai allumé ce matin, éteint normal ensuite (Windows 8.1), et là en tentant de le rallumer, plus rien.
 
Juste la loupiote blanche qui reste allumée à droite, et la bleue (du SSD ?) qui clignote une fois, et plus rien.
 
Même pas d'écran de Bios, d'erreur, rien sur la télé, elle affiche "Pas de signal"
 
Que faire...

n°9949614
frolicfrog
Sans haine ni violence
Posté le 21-09-2016 à 19:59:35  profilanswer
 

Vérifier que le problème ne se situe pas entre le XS35V4 et le téléviseur ?

n°9949620
Marco P
Whazzelse ?
Posté le 21-09-2016 à 20:08:12  profilanswer
 

Le HDMI n'a pas été manipulé depuis que je l'ai branché, il y a plus d'un an je crois.
 
Et pour la garantie, je crois que c'est mort, je l'avais acheté chez Pixmania, avant que eux décèdent aussi lol.
 
Je débranche un coup la RAM, un coup le SSD, on verra s'il se passe un truc...

n°9950012
Marco P
Whazzelse ?
Posté le 22-09-2016 à 10:49:41  profilanswer
 

Ca ne fonctionne toujours pas, j'ai testé le SSD en boitier externe, il n'y a pas de problème.
 
La ram par contre, je n'ai rien pour la tester.
 
Un XS35V4 sans ram, sans ssd, il affiche quand même un écran de boot/bios ?
 
Parce que moi, j'ai plus rien de rien...

n°9950066
Flyman81
Posté le 22-09-2016 à 11:20:02  profilanswer
 

Le manuel de la carte mère ne dit rien sur un cas d'erreur où les loupiotes s'allumeraient de cette façon ? (cf diagnostics en fin de manuel en général)
 
Je mettrais une petite pièce sur la RAM, tu n'as pas 2 barrettes pour les tester séparément ?
 
Sinon c'est la CM...
 
Peut-être vérifier que l'alim débite toujours aussi aussi ? S'il y en a une autre pour tester...
 
La machine est toujours sous garantie ? Faut pas de poser de question dans ce cas, retour direct :)
 

frolicfrog a écrit :

Vérifier que le problème ne se situe pas entre le XS35V4 et le téléviseur ?


Et entre la chaise et le clavier ? :D


Message édité par Flyman81 le 22-09-2016 à 11:21:24
n°9950069
Flyman81
Posté le 22-09-2016 à 11:24:37  profilanswer
 

Marco P a écrit :

Petit bug hier avec mon Shuttle, il est resté bloqué sur l'écran de boot "American Mégatruc"
Bref, retirage de l'alim, et hop, ça repart.
 
Sinon, j'ai légérement bouzillé le fil rouge et noir qui passe sous la carte WiFi, il s'est coincé sous la carte WiFi, juste à l'endroit de la vis de fixation, lors d'un montage démontage de la carte, du coup il est écrasé et dénudé maintenant.
http://www.01net.com/images/produi [...] 35v4-3.jpg
 
C'est le fil de la pile du Bios ?
Ca se rachète ce truc ?


Tu as retesté le coup de retirer l'alim, au cas où ?
 
Et tes fils dénudés ne sont pas rentrés en contact depuis ? S'il y a un court-jus ça pourrait bloquer la CM.

n°9950198
Marco P
Whazzelse ?
Posté le 22-09-2016 à 13:07:33  profilanswer
 

Je n'ai même pas d'écran de bios/démarrage qui s'affiche.
 
Juste la led blanche qui reste fixe, et un seul clignotement de la bleue (activité ssd)
 
Si l'alim déconnait, y'aurait pas de diode du tout.
Après comment savoir si c'est la ram qui déconne ? C'est une Crucial 4GB 1.35V
 
Y'a quoi en boitier actuellement, où je pourrait réutiliser ma ram et mon ssd ?  
Pas trop cher, avec du J1900 au minimum.
 
Merci

n°9950225
Flyman81
Posté le 22-09-2016 à 13:34:01  profilanswer
 

Marco P a écrit :

Juste la led blanche qui reste fixe, et un seul clignotement de la bleue (activité ssd)


Et la doc de la CM ne dit rien sur ce cas ? (je ne sais pas s'ils précisent dans le cas d'un barebone)
 

Marco P a écrit :

Si l'alim déconnait, y'aurait pas de diode du tout.


Pas forcément, elle peut alimenter en 5V et pas en 12V (par exemple) ou ne pas pouvoir envoyer toute la puissance.
 

Marco P a écrit :

Après comment savoir si c'est la ram qui déconne ? C'est une Crucial 4GB 1.35V


En mettre une autre ou regarder le code LED de la doc de la carte mère [:cerveau spamafote]
 
Et quid de la garantie ? C'était pas 2 ans ?


Message édité par Flyman81 le 22-09-2016 à 13:34:34
n°9950239
Marco P
Whazzelse ?
Posté le 22-09-2016 à 13:48:57  profilanswer
 

J'ai retrouvé la facture Pixmania : Garantie 24 mois.
 
J'ai commandé, au cas où, des fois que, on ne sait jamais, la même ram sur Amazon pour tester. Si ça fonctionne toujours pas, je la renverrai.
 
J'ai envoyé un mail directement chez Shuttle pour expliquer le problème, on verra bien.

n°9950253
Marco P
Whazzelse ?
Posté le 22-09-2016 à 14:07:21  profilanswer
 

Alim testée au multimètre : 19.5V pour un output annoncé de 19V et 2.1A
Les A sont bons aussi.

n°9950276
Flyman81
Posté le 22-09-2016 à 14:20:56  profilanswer
 

Une fois l'hypothèse RAM éliminée, fais jouer la garantie du barebone :jap:

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  311  312  313  ..  382  383  384  385  386  387

Aller à :
Ajouter une réponse
 

Sujets relatifs
[HFR] Actu : Radeon 7730 fanless mais DDR3 chez HIS[HFR] Actu : Corsair RM, Gold et fanless jusqu'à 40%
ou trouver une alim fanless a pas cher?Carte graphique fanless
Avis sur une config FanlessConfig Mini PC Fanless Akasa Euler
Alimentation SFX fanless / passiveAmacroX Calmer Fanless AX460-PFL01 - 400 Watts
[conseil achat] carte graphique fanless nvidiaconfig fanless
Plus de sujets relatifs à : [Fanless] Communauté francophone du fanless ? (mini-PC fanless).


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR