Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
863 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  54  55  56  57  58  59
Page Suivante
Auteur Sujet :

[Guide d'achat]Tous les bons plans en AGP : HD3650@65€, HD3850@105€

n°8321175
kwartz
le sale nitos
Posté le 21-05-2012 à 12:14:01  profilanswer
 

Reprise du message précédent :
Merci pour ta réponse, intéressant le prix pour la 3650.

 

Plus moyen de trouver de 3850?


Message édité par kwartz le 21-05-2012 à 12:14:13
mood
Publicité
Posté le 21-05-2012 à 12:14:01  profilanswer
 

n°8321219
Ruzzante
Posté le 21-05-2012 à 13:04:14  profilanswer
 

pas dans le moteur de recherche de google en tout cas
 
il reste les magasins spécialisés, le big bazzar,   l'occaz, la recup...

n°8321333
virtualseb
UGCT, du potentiel à la gloire
Posté le 21-05-2012 à 14:14:03  profilanswer
 

Et une 4650 ou 4670 AGP d'occase ? Sinon 60€ la 4650 AGP neuve chez RDC

n°8321377
kwartz
le sale nitos
Posté le 21-05-2012 à 14:43:27  profilanswer
 

virtualseb a écrit :

Et une 4650 ou 4670 AGP d'occase ? Sinon 60€ la 4650 AGP neuve chez RDC


Ah oui tiens  :D  
 
J'avais écarté la 4650 puisqu'apparemment moins performante que la 3850.
Mais comme la 3850 n'est plus dispo et que je pensais me rabattre sur la 3650, du coup la 4650 redevient compétitive. :)  
 
Sinon je ne peux pas prendre d'occas, c'est pour le boulot.

n°8321744
blood_sam
rage superior
Posté le 21-05-2012 à 19:05:13  profilanswer
 

D'occase ça doit encore se trouver...

n°8321747
blood_sam
rage superior
Posté le 21-05-2012 à 19:05:58  profilanswer
 

Ah, pas vu les messages de cette page :D

n°8321821
mycks
Posté le 21-05-2012 à 20:05:28  profilanswer
 
n°8321831
mycks
Posté le 21-05-2012 à 20:10:01  profilanswer
 
n°8322531
kwartz
le sale nitos
Posté le 22-05-2012 à 13:40:01  profilanswer
 

Merci Mycks  
 
La lien boutique de luxe je l'avais déja trouvée mais quand tu cliques sur commander ça renvoi vers une page amazon pour une cartouche de toner [:tinostar]
 
Je vais prendre la 4650 à 60€ chez RDC.
 
Merci à tous pour votre aide  :jap:

n°8330896
kwartz
le sale nitos
Posté le 29-05-2012 à 16:23:08  profilanswer
 

Héhéhé [:tinostar]  
 
4650 commandée , reçue et.... mise à la benne [:tinostar]  
 
Je mettais promis il y a plusieurs années de faire une croix sur ATI, j'aurais du m'y tenir et tant pis pour l'upgrade.
Problème ATI2VAG et écran bleu dès l'install.
La soluce standard ne peut pas marcher vu que je n'ai accès à rien une fois les drivers installés.
Merci ATI  :sweat:

mood
Publicité
Posté le 29-05-2012 à 16:23:08  profilanswer
 

n°8331106
virtualseb
UGCT, du potentiel à la gloire
Posté le 29-05-2012 à 18:49:29  profilanswer
 

On aurait peut-être pu t'aider avant qu'elle finisse à la benne non ? :o Et tu pouvais aussi la renvoyer pour te faire rembourser...Ou me la donner :o
 
Peut-être que c'était un souci d'alim pas assez puissante ? Et je suppose que tu avais bien pensé à brancher le câble d'alim de la cg ? Ta cm a un chipset nvidia ?

n°8331226
kwartz
le sale nitos
Posté le 29-05-2012 à 20:34:15  profilanswer
 

Je l'ai pas benné obv mais c'était pas l'envie qui manquait  :D  
 
Je me suis calmé et j'ai refait une tentative d'install tout a l'heure avec l'avant dernière version des drivers, ça a l'air de tenir.  
On verra a l'usage demain.
 
L'alim est une noname 420W je sais que c'est pas génial mais j'ai vraiment rien d'autre dans la tour (1 seul DD 80Go + 1 graveur CD)
Cable d'alim ok
CM MSI 848P NeoV, chipset je sais pas   :)  
La aussi pas génial mais j'ai pas des besoins de malade.
 
Le souci maintenant c'est qu'a l'écran j'ai toujours le texte qui bave quand je molette des documents et ça tue les yeux  :sweat:  
J'e viens de changer mon crt par un écran Iiyama 24" et je pensais que ma vieille FX5200 était trop faible pour un affichage correct.
 
Faut que je trouve ce que je n'ai pas bien réglé

n°8331263
DayWalker ​II
Flicker : F. DayWalker
Posté le 29-05-2012 à 21:15:21  profilanswer
 

Drivers cleaner, ca aide... lorsqu'on change de carte video.


---------------
Mon site : PC-optimise.com - Ventes & Achats : Hardware
n°8331398
virtualseb
UGCT, du potentiel à la gloire
Posté le 29-05-2012 à 23:10:16  profilanswer
 

Si ça rame/bave quand tu scrolles, les drivers ne doivent pas être bien installés.
 
Je suppose que tu es sous XP ? A ta place je désinstallerais l'ensemble des drivers (surtout de la cg puis de la cm) pour tout réinstaller (et driver cleaner pourrait être utile effectivement). Pour la cg, essaie avec les drivers du CD.

n°8331593
kwartz
le sale nitos
Posté le 30-05-2012 à 09:50:38  profilanswer
 

virtualseb a écrit :

Si ça rame/bave quand tu scrolles, les drivers ne doivent pas être bien installés.
 
Je suppose que tu es sous XP ? A ta place je désinstallerais l'ensemble des drivers (surtout de la cg puis de la cm) pour tout réinstaller (et driver cleaner pourrait être utile effectivement). Pour la cg, essaie avec les drivers du CD.


 
J'utilise bien driver cleaner et ccleaner entre chaque install :)
Oui je suis sous xp.
 
réinstall les drivers de la cm peut vraiment changer quelque chose?
Faut que je les réinstall tous?
Ils sont pas évident à trouver sur le net, rien a tirer du site msi...
sinon j'ai trouver ça je sais pas ce que ça vaut
http://www.driverstock.com/MSI-848 [...] index.html
 

n°8331633
virtualseb
UGCT, du potentiel à la gloire
Posté le 30-05-2012 à 10:26:51  profilanswer
 

ils sont sur le site de MSI: http://www.msi.com/product/mb/848P [...] os=XP%2032 Mais de 2006, ça date :o

 

Sur le site d'Intel pour le chipset: http://downloadcenter.intel.com/De [...] pe=Pilotes Version 2011, mieux :o

 

Je ne sais pas si ça changera quelque chose, mais XP est quand même souvent capricieux quand on change de matériel, donc réinstaller les drivers de la cm (je pense surtout à ceux du chipset 848P) puis ceux de la cg, ça peut être utile et ça prend 10 min avec les reboots, à tenter !

Message cité 1 fois
Message édité par virtualseb le 30-05-2012 à 10:37:36
n°8331668
kwartz
le sale nitos
Posté le 30-05-2012 à 10:56:33  profilanswer
 

Merci beaucoup je testerais ça ce soir  :jap:  
 
En attendant j'ai désactiver le module smoothwheel de firefox. ca bave un peu moins mais c'est vachement saccadé (forcément)

n°8339633
kwartz
le sale nitos
Posté le 06-06-2012 à 17:06:02  profilanswer
 

virtualseb a écrit :

ils sont sur le site de MSI: http://www.msi.com/product/mb/848P [...] os=XP%2032 Mais de 2006, ça date :o
 
Sur le site d'Intel pour le chipset: http://downloadcenter.intel.com/De [...] pe=Pilotes Version 2011, mieux :o
 
Je ne sais pas si ça changera quelque chose, mais XP est quand même souvent capricieux quand on change de matériel, donc réinstaller les drivers de la cm (je pense surtout à ceux du chipset 848P) puis ceux de la cg, ça peut être utile et ça prend 10 min avec les reboots, à tenter !


Lol je suis un gros noob, en fait je ne sais pas comment désinstaller les drivers de la cm [:tinostar]
 
Je trouve rien de concret par google  :sweat:

n°8339657
virtualseb
UGCT, du potentiel à la gloire
Posté le 06-06-2012 à 17:26:41  profilanswer
 

Tu vas dans le panneau de configuration, puis tu vas sur "Ajout/suppression de programmes". Là tu as la liste de tous les logiciels installés sur ton pc, et normalement tu devrais trouver une ligne concernant les drivers Intel.

 

Edit: Une autre solution possible, parfois quand tu lances le programme d'installation des nouveaux drivers (ici c'est infinst_autol.exe à télécharger sur le site d'Intel), il te demande s'il peut désinstaller les anciens drivers. C'est parfois même fait automatiquement.


Message édité par virtualseb le 06-06-2012 à 17:29:48
n°8340611
kwartz
le sale nitos
Posté le 07-06-2012 à 16:14:26  profilanswer
 

J'avais jeter un oeil dans "A/S de programmes" et je n'avais rien concernant des drivers intel.
DU coup j'avais lu sur certain forum qu'on pouvait aussi passer par "A/S de matériel" (qui n'est d'ailleur que Ajout de matériel chez moi :heink: ) et quand j'ai lancé ça il m'a indiqué qu'il y avait un nouveau matériel à installer.
Ca m'a rajouter une ligne dans les périphériques sytème du  gestionnaire de périphérique du genre "Intel (R) 828xxx/xx/xx/x Processor to ....." par contre j'ai validé un peu vite je sais pas laquelle exactement  :sweat: (y en 4 qui commence par Intel (R))
 
Bref tous ça pour dire que j'ai finalement lancer le programme d'installation que tu m'as indiqué, ca s'est installé sans me demander d'enlever les anciens drivers, j'ai reboot mais dans le gestionnaire de périph la date des pilotes est toujours 2004  :sweat:  
J'ai ensuite refait une install propre des drivers ATI pr la CG et cette fois çi ca marche avec les 12.4 (12.3 avant) mais le résultat n'est pas là.
C'est toujours moche quand je scrolle HFR  :(

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  54  55  56  57  58  59
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Changement de carte mère SocketA/Port AGPAGP ATI X1600 Pro vs X850 Pro vs Nvidia 7800GS
besoin d'un miracle pour achat Proc +CGCG AGP fanless la + puissante
[VDS] Club 3D 7800 GS AGPChoisir une Carte graphique AGP milieu de gamme (autour de 100€)
7600 GT AGP 8X quelle carte choisirCarte Graphique AGP 8X
conseil achat ordi potableprobleme demarrage suite a achat nouveau composant !
Plus de sujets relatifs à : [Guide d'achat]Tous les bons plans en AGP : HD3650@65€, HD3850@105€


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR