Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1676 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  216  217  218  ..  244  245  246  247  248  249
Auteur Sujet :

[Topic Unique] ASUS P4C800 & P4P800 (BIOS 1011 officiel) !!!

n°2726937
lovingbenj​i
J'en prendrai pour 1 dollar
Posté le 15-09-2003 à 15:55:31  profilanswer
 

Reprise du message précédent :

Nick_Zedd a écrit :

'tite question avant achat:
On en est à quelle revision pour la P4C800E Deluxe...?


 
ça n'a pas changer, 1.02 je crois ?? (ça fait longtemps que j'ai pas regardé ça sur ma CM donc c'est ptete autre chose)


---------------
Chic not Geek
mood
Publicité
Posté le 15-09-2003 à 15:55:31  profilanswer
 

n°2727067
nick_zedd
et toi ça va?
Posté le 15-09-2003 à 17:09:53  profilanswer
 

lovingbenji a écrit :


 
ça n'a pas changer, 1.02 je crois ?? (ça fait longtemps que j'ai pas regardé ça sur ma CM donc c'est ptete autre chose)


Salut, je vois dans ta fiche hardware que tu as de la mushkin 3500.
Est-ce que tu avais de la 3200 avant et si OUI constate tu une grande difference...?
en fait je sais pas ce qui est le mieux: de prendre de la 3200 ou de monter 3500/3700... bien qu'apparemment une bonne 3200 fasse l'affaire.
est-ce que ta 3500 est stable avec ta CM?
edit: cette question s'éloignant un peu du sujet de ce post, je te propose de répondre à cette adresse:
http://forum.hardware.fr/forum2.ph [...] subcat=108
merci :jap:  


Message édité par nick_zedd le 15-09-2003 à 17:15:04
n°2727074
lovingbenj​i
J'en prendrai pour 1 dollar
Posté le 15-09-2003 à 17:13:59  profilanswer
 

Nick_Zedd a écrit :


Salut, je vois dans ta fiche hardware que tu as de la mushkin 3500.
Est-ce que tu avais de la 3200 avant et si OUI constate tu une grande difference...?
en fait je sais pas ce qui est le mieux: de prendre de la 3200 ou de monter 3500/3700... bien qu'apparemment une bonne 3200 fasse l'affaire.
est-ce que ta 3500 est stable avec ta CM?


 
super top stable !
 
quand à la 3500 c'est ni plus ni moins qu'une 3200 ptete un peu plus testée, maintenant quasi toutes les 3200 marchent comme des 3500 (attention je parle des kits dual level 2 MUSHKIN, ce n'est pas toujours la même chose chez les concurrents)


---------------
Chic not Geek
n°2727075
dWarFy81
Super-Connard
Posté le 15-09-2003 à 17:15:16  profilanswer
 

mushkin :love:

n°2727082
nick_zedd
et toi ça va?
Posté le 15-09-2003 à 17:21:57  profilanswer
 

en parlant de Ram justement:
est-ce que avec le systeme dual DDR des cartes ASUS on peut mettre des "duo" de RAM différents...
exemple: '2*512 + 2*256' ou '2*256 + 2*1Go' ?
ou les 4 doivent être identiques?

n°2727088
dWarFy81
Super-Connard
Posté le 15-09-2003 à 17:24:31  profilanswer
 

2x512 de mushkin pc3500 lvl2
 
2x256 de corsair 3200LL 1.1 (avant que je les vende)
 
les deux ont tourné ensembles sans soucis à 210 en 2-2-2-5 pendant environ 7-8 heures sur ma p4p800 (après les corsair ont du partir dans la grande boite bleue de monsieur le facteur)

n°2727102
nick_zedd
et toi ça va?
Posté le 15-09-2003 à 17:36:16  profilanswer
 

dWarFy81 a écrit :

2x512 de mushkin pc3500 lvl2
 
2x256 de corsair 3200LL 1.1 (avant que je les vende)
 
les deux ont tourné ensembles sans soucis à 210 en 2-2-2-5 pendant environ 7-8 heures sur ma p4p800 (après les corsair ont du partir dans la grande boite bleue de monsieur le facteur)


et les corsair tu les a remplacées ou tu gardes juste les 2 mushkin?

n°2727121
dWarFy81
Super-Connard
Posté le 15-09-2003 à 17:47:49  profilanswer
 

je crois (sans trop m'avancer) que j'ai écrit dans ce que tu quotes que je les avais vendues ...

n°2727136
bewrage
Posté le 15-09-2003 à 17:55:56  profilanswer
 

dWarFy81 a écrit :

2x512 de mushkin pc3500 lvl2
 
2x256 de corsair 3200LL 1.1 (avant que je les vende)
 
les deux ont tourné ensembles sans soucis à 210 en 2-2-2-5 pendant environ 7-8 heures sur ma p4p800 (après les corsair ont du partir dans la grande boite bleue de monsieur le facteur)


 
Malheureusement, ça ne marche pas à tous les coups. Mes 2x512 de mushkin pc3500 lvl2 ne sont même pas stables en 2-2-2-6 à 210... Pas de soucis flagrant, mais Prime95 plante au bout de 5 minutes. :(  Du coup, je tourne en 2-3-2-6 à 220, no problem. (tout le reste en manuel/auto, 2.75Vddr, 1.625Vcore)
 
Par contre, je n'arrive pas à désactiver le PAT (est-il activé chez toi, dWarFy81 ?). Dans le BIOS (v1011), les seules options sont Auto et Enabled, et en Auto CPU-Z m'indique toujours un PAT activé... :??:


Message édité par bewrage le 15-09-2003 à 18:19:31
n°2727160
dWarFy81
Super-Connard
Posté le 15-09-2003 à 18:15:04  profilanswer
 

p4p800 donc pas de PAT pour moi (donc tRCD à 2)
 
lovingbenji lui aussi a le PAT et lui aussi doit mettre le tRCD à 3

mood
Publicité
Posté le 15-09-2003 à 18:15:04  profilanswer
 

n°2727185
bewrage
Posté le 15-09-2003 à 18:30:01  profilanswer
 

dWarFy81 a écrit :

p4p800 donc pas de PAT pour moi (donc tRCD à 2)
 
lovingbenji lui aussi a le PAT et lui aussi doit mettre le tRCD à 3


 
:??: Pas de PAT sur les P4P800 :??: On m'aurait menti ?? http://forum.hardware.fr/icones/icon16.gif
 
Un heureux possesseur de P4C800-E ou P4C800 (Mister lovingbenji au hasard ;)), aurait-il un tuyau concernant la désactivation du PAT please ?


Message édité par bewrage le 15-09-2003 à 18:32:22
n°2727196
nick_zedd
et toi ça va?
Posté le 15-09-2003 à 18:34:36  profilanswer
 

dWarFy81 a écrit :

je crois (sans trop m'avancer) que j'ai écrit dans ce que tu quotes que je les avais vendues ...


ben chais pas tu vends 2 barettes, donc il se peut que tu en achètes d'autres d'une marque/taille différente pour les remplacer...? mais apparemment non, ça tourne bien et hop tu les revends, ok chacun son trip ;)


Message édité par nick_zedd le 15-09-2003 à 18:39:03
n°2727200
Yoda_57
Marc, gagame, c'était mieux
Posté le 15-09-2003 à 18:38:25  profilanswer
 

beWRage a écrit :


 
:??: Pas de PAT sur les P4P800 :??: On m'aurait menti ?? http://forum.hardware.fr/icones/icon16.gif
 
Un heureux possesseur de P4C800-E ou P4C800 (Mister lovingbenji au hasard ;)), aurait-il un tuyau concernant la désactivation du PAT please ?


 
Une fois pour toutes: ON S'EN FOUT DU PAT !! :D
Si vous tenez à avoir ces "perfs supplementaires" que l'on voit à peine dans les benchs (entre 0.2 et 1.4% d'après Marc) et jamais dans l'utilisation du PC, 3 solutions:
- Acheter une P4C800 xxxx
- Rester synchrone (grosse RAM style PC4000)
- Ne pas overclocker
 
Dans les 2 premier cas, beaucoup de pepettes pour rien (pardon, rien de visible :D)
Dans le 3eme cas: des perfs de perdues (bien plus que la perte du PAT :D)


Message édité par Yoda_57 le 15-09-2003 à 18:40:17

---------------
Art ?|Pro ?|Sport ?| ACH/VDS matos photo divers
n°2727207
dolan
Made in madinina
Posté le 15-09-2003 à 18:40:25  profilanswer
 

YODA_57 a écrit :


 
Une fois pour toutes: ON S'EN FOUT DU PAT !! :D
Si vous tenez à avoir ces "perfs supplementaires" que l'on voit à peine dans les benchs (entre 0.2 et 1.4% d'après Marc) et jamais dans l'utilisation du PC, 3 solutions:
- Acheter une P4C800 xxxx
- Rester synchrone (grosse RAM style PC4000)
- Ne pas overclocker
 
Dans les 2 premier cas, beaucoup de pepettes pour rien (pardon, rien de visible :D)


lol t'as rien compris..
lui il a une p4c800 et justement le pat il veut le désactiver  :p


---------------
Topic A7N8X - Topic UX32VD
n°2727211
bewrage
Posté le 15-09-2003 à 18:41:35  profilanswer
 

YODA_57 a écrit :


Une fois pour toutes: ON S'EN FOUT DU PAT !! :D
Si vous tenez à avoir ces "perfs supplementaires" que l'on voit à peine dans les benchs (entre 0.2 et 1.4% d'après Marc) et jamais dans l'utilisation du PC, 2 solutions:
- Acheter une P4C800 xxxx
- Rester synchrone.  
 
Dans les 2 cas, beaucoup de pepettes pour rien (pardon, rien de visible :D)


 
C'EST POUR ÇA QUE J'ESSAIE DE LE DÉSACTIVER ! :D


Message édité par bewrage le 15-09-2003 à 18:47:21
n°2727216
Yoda_57
Marc, gagame, c'était mieux
Posté le 15-09-2003 à 18:43:49  profilanswer
 

Arf, j'ai pris au 1er degré le fait qu'il dise qu'il n'y a pas de PAT sur la P4P800...
 
Désolé pour le malentendu ;)


---------------
Art ?|Pro ?|Sport ?| ACH/VDS matos photo divers
n°2727221
dWarFy81
Super-Connard
Posté le 15-09-2003 à 18:44:23  profilanswer
 

beWRage a écrit :


 
:??: Pas de PAT sur les P4P800 :??: On m'aurait menti ??
 


 
pas de PAT au delà de 200 de fsb.

n°2727222
Yoda_57
Marc, gagame, c'était mieux
Posté le 15-09-2003 à 18:44:43  profilanswer
 

dWarFy81 a écrit :


 
pas de PAT au delà de 200 de fsb.


 
+1 qui tombe dans le piège  :lol:
 
Faut dire qu'avec le nombre de fois qu'on nous pose cette question avec l'air "quoi pas de PAT, je me suis fait avoir !!!" on deviens parano  :pt1cable:


Message édité par Yoda_57 le 15-09-2003 à 18:46:30

---------------
Art ?|Pro ?|Sport ?| ACH/VDS matos photo divers
n°2727231
dWarFy81
Super-Connard
Posté le 15-09-2003 à 18:48:46  profilanswer
 

YODA_57 a écrit :


 
+1 qui tombe dans le piège  :lol:
 
Faut dire qu'avec le nombre de fois qu'on nous pose cette question avec l'air "quoi pas de PAT, je me suis fait avoir !!!" on deviens parano  :pt1cable:  


 
 :heink:  
 
chez moi y'a pas de pat au delà de 200. c'est tout.
 
(après les super bidouilles pour booter à 200, changer le fsb et garder le pat (en 1:1 .. super) m'en fous un peu)

n°2727238
freduche
Posté le 15-09-2003 à 18:51:31  profilanswer
 

Faut montrer PAT de velour en ce moment sur le TOPIC [:master_jul]


Message édité par freduche le 15-09-2003 à 19:03:26
n°2727245
dolan
Made in madinina
Posté le 15-09-2003 à 18:55:31  profilanswer
 

Freduche a écrit :

Faut montrer PAT de velour en ce moment sur le TOPIC


 :whistle: loooooooooooooooooooool :whistle:


---------------
Topic A7N8X - Topic UX32VD
n°2727304
Yoda_57
Marc, gagame, c'était mieux
Posté le 15-09-2003 à 19:21:55  profilanswer
 

dWarFy81 a écrit :


 
 :heink:  
 
chez moi y'a pas de pat au delà de 200. c'est tout.
 
(après les super bidouilles pour booter à 200, changer le fsb et garder le pat (en 1:1 .. super) m'en fous un peu)


 
Ben non, mais il le sait visiblement :D


---------------
Art ?|Pro ?|Sport ?| ACH/VDS matos photo divers
n°2727551
lovingbenj​i
J'en prendrai pour 1 dollar
Posté le 15-09-2003 à 22:01:01  profilanswer
 

AYAI !!!!
 
suis en watercooling : exos + WB XICE pour GPU et CPU, 14° de gagné pour le proce et 9 pour la CM, maintenant c'est pas compliqué j'ai quasiment t°c CM = t°c proce !!  :D


---------------
Chic not Geek
n°2727667
netpower
Posté le 15-09-2003 à 23:41:38  profilanswer
 

lovingbenji a écrit :

AYAI !!!!
 
suis en watercooling : exos + WB XICE pour GPU et CPU, 14° de gagné pour le proce et 9 pour la CM, maintenant c'est pas compliqué j'ai quasiment t°c CM = t°c proce !!  :D  


 
yes , je suis super content pour toi , alors tu as vu il marche pas si mal que ca l'Exos , non ?
 
je voudrais savoir ce que ce veut dire cela : t°c CM = t°c proce
Personellement (P4c 2,8oc3,4Ghz) je suis plus que satisfait depuis que j'ai recu mon wb Atoteck MC1  :D , car je suis a 20° en temp ambiante, a 350 pour la temp CPU Idle et a 39-40° en temp Full Load et ma carte mere (dissipateur + ventilo 40X40 a 7V) est a une temp de 38° idle et 44° en Full !!

n°2727677
fitterashe​s
Posté le 15-09-2003 à 23:55:10  profilanswer
 

heuuu, j'ai toujours eu 3 bips cours au démarrage de mon pc, j'aimerais savoir si c'est normal  :heink:  (tout marche tres bien) (p4c800)

n°2727680
Yoda_57
Marc, gagame, c'était mieux
Posté le 15-09-2003 à 23:57:13  profilanswer
 

fitterashes a écrit :

heuuu, j'ai toujours eu 3 bips cours au démarrage de mon pc, j'aimerais savoir si c'est normal  :heink:  (tout marche tres bien) (p4c800)


 
 :sleep:


---------------
Art ?|Pro ?|Sport ?| ACH/VDS matos photo divers
n°2727683
cybermatos
Posté le 15-09-2003 à 23:58:50  profilanswer
 

fitterashes a écrit :

heuuu, j'ai toujours eu 3 bips cours au démarrage de mon pc, j'aimerais savoir si c'est normal  :heink:  (tout marche tres bien) (p4c800)


 
USB quand tu nous tiens... ;)
Tu dois avoir beaucoup de periphs qui pompent sur tes ports.Plus t'en debrancheras moins t'auras de bips!!

n°2727684
cybermatos
Posté le 16-09-2003 à 00:01:03  profilanswer
 


 
 :pfff:  
 
Un peu de tolerance vis à vis des nouveaux!!!

n°2727687
fitterashe​s
Posté le 16-09-2003 à 00:04:37  profilanswer
 

cybermatos a écrit :


 
USB quand tu nous tiens... ;)
Tu dois avoir beaucoup de periphs qui pompent sur tes ports.Plus t'en debrancheras moins t'auras de bips!!


 
hannnnnn mais j'en ai besoin de mes ports usb.  :heink:  
ya : la souris, le scanner, l'imprimante, la cam, le modem et de temps en temps le net MD.  
 
(ya 8 post usb dispo, je vois pas pourquoi on ne pourrait pas tous les utiliser)
 
Heuuu c'est grave docteur?
jdois faire quoi?

n°2727689
fitterashe​s
Posté le 16-09-2003 à 00:06:32  profilanswer
 


 
jte laisse le soin de retrouver les posts où on en parle dans les 217 pages.  :kaola:

n°2727690
freak77
Posté le 16-09-2003 à 00:11:29  profilanswer
 

c'est quoi le memtest ? et avec quel prog vous l'effectuez ? :??:  :??:

n°2727692
cybermatos
Posté le 16-09-2003 à 00:12:40  profilanswer
 

fitterashes a écrit :


 
hannnnnn mais j'en ai besoin de mes ports usb.  :heink:  
ya : la souris, le scanner, l'imprimante, la cam, le modem et de temps en temps le net MD.  
 
(ya 8 post usb dispo, je vois pas pourquoi on ne pourrait pas tous les utiliser)
 
Heuuu c'est grave docteur?
jdois faire quoi?


 
Seulement?? :D
Déjà met ta souris sur le port PS/2 classique via un petit adaptateur (normalement fourni avec les souris USB),ça te liberera déjà un port... ;)
Sinon je suis d'accord avec toi,normalement les 8 ports USB sont fait pour...Mais bon,Asus n'a pas trop l'air de se soucier de ce probleme,et va falloir attendre que les ingenieurs ôtent leurs boulquies pour s'en apercevoir...


Message édité par cybermatos le 16-09-2003 à 00:16:31
n°2727696
cybermatos
Posté le 16-09-2003 à 00:17:46  profilanswer
 

Freak77 a écrit :

c'est quoi le memtest ? et avec quel prog vous l'effectuez ? :??:  :??:  


 
Ben à ma connaissance Memtest est un programme,sauf preuve du contraire... :D

n°2727699
fitterashe​s
Posté le 16-09-2003 à 00:18:53  profilanswer
 

cybermatos a écrit :


 
Seulement?? :D
Déjà met ta souris sur le port PS/2 classique via un petit adaptateur (normalement fourni avec les souris USB),ça te liberera déjà un port... ;)
Sinon je suis d'accord avec toi,normalement les 8 ports USB sont fait pour...Mais bon,Asus n'a pas trop l'air de se soucier de ce probleme,et va falloir attendre que les ingenieurs ôtent leurs boulquies pour s'en apercevoir...


 
Nan mais ma souris c'est une dual optical si je la mets en ps2 je perds en résolution.
 
Bref ca peut poser un probleme si je laisse tout tel que c'est?

n°2727700
freak77
Posté le 16-09-2003 à 00:20:37  profilanswer
 

cybermatos a écrit :


 
Ben à ma connaissance Memtest est un programme,sauf preuve du contraire... :D


 
je me doute bien que c'est un programme et pour le moment tou ce que j'ai trouvé c'est un prog nommé memtest86 V3.0 . et Celui-ci ne me semble pas etre tres utile. Pourrai tu me donné l'url pour dl celui dont tout le monde parle sur ce topic, stp ?


Message édité par freak77 le 16-09-2003 à 00:23:04
n°2727703
dWarFy81
Super-Connard
Posté le 16-09-2003 à 00:25:17  profilanswer
 

netpower a écrit :


 
yes , je suis super content pour toi , alors tu as vu il marche pas si mal que ca l'Exos , non ?
 
je voudrais savoir ce que ce veut dire cela : t°c CM = t°c proce
Personellement (P4c 2,8oc3,4Ghz) je suis plus que satisfait depuis que j'ai recu mon wb Atoteck MC1  :D , car je suis a 20° en temp ambiante, a 350 pour la temp CPU Idle et a 39-40° en temp Full Load et ma carte mere (dissipateur + ventilo 40X40 a 7V) est a une temp de 38° idle et 44° en Full !!


 
tin mais ca fait peur :sweat:
 
soit toutes les asus ne sont pas calibrées pareil, soit c'est pas joli joli comme perfs. (je fais la même chose avec un skl900 et un papst 92 (seul ventilo du boitier en plus, donc aussi "silencieux" (je dirais plus) qu'un WC))

n°2727706
dWarFy81
Super-Connard
Posté le 16-09-2003 à 00:25:47  profilanswer
 

le SP94 arrive bientôt chez moi :D
 
et je me tate pour enlever le IHS (ou pas)

n°2727709
dWarFy81
Super-Connard
Posté le 16-09-2003 à 00:27:16  profilanswer
 


 
ne lui réponds pas yoda :D  
 
(je me doute de ce que toi dois avoir envie de lui dire quand tu lis 'un peu de tolérance pour les nouveaux' alors qu'il suffirait que .. 1ere .. page .. ARGGHHHH .. *pschuit*)

n°2727711
lovingbenj​i
J'en prendrai pour 1 dollar
Posté le 16-09-2003 à 00:27:51  profilanswer
 

netpower a écrit :


 
yes , je suis super content pour toi , alors tu as vu il marche pas si mal que ca l'Exos , non ?
 
je voudrais savoir ce que ce veut dire cela : t°c CM = t°c proce
Personellement (P4c 2,8oc3,4Ghz) je suis plus que satisfait depuis que j'ai recu mon wb Atoteck MC1  :D , car je suis a 20° en temp ambiante, a 350 pour la temp CPU Idle et a 39-40° en temp Full Load et ma carte mere (dissipateur + ventilo 40X40 a 7V) est a une temp de 38° idle et 44° en Full !!


 
pour l'instant ça va mais je le trouve un peu bruyant l'exos ou ptete que c'est mon Alim (Noiseblocker 480W, j'aurai ptete dû prendre une 430 en fait ..)


---------------
Chic not Geek
n°2727713
lovingbenj​i
J'en prendrai pour 1 dollar
Posté le 16-09-2003 à 00:29:47  profilanswer
 

dWarFy81 a écrit :


 
tin mais ca fait peur :sweat:
 
soit toutes les asus ne sont pas calibrées pareil, soit c'est pas joli joli comme perfs. (je fais la même chose avec un skl900 et un papst 92 (seul ventilo du boitier en plus, donc aussi "silencieux" (je dirais plus) qu'un WC))


 
attends dwarfy, t'as aucun ventilo de boitier ??!!!  :ouch: rien sur la CG non plus ??!!!


---------------
Chic not Geek
n°2727714
dWarFy81
Super-Connard
Posté le 16-09-2003 à 00:29:52  profilanswer
 

lovingbenji a écrit :


 
pour l'instant ça va mais je le trouve un peu bruyant l'exos ou ptete que c'est mon Alim (Noiseblocker 480W, j'aurai ptete dû prendre une 430 en fait ..)


 
+1 j'en ai vu un mardi tourner, c'est même plus que bruyant je trouve.
 
(enfin, c'est du moin très loin de MES critères de silence, avec toute la subjectivité que ça comporte)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  216  217  218  ..  244  245  246  247  248  249

Aller à :
Ajouter une réponse
 

Sujets relatifs
A7V8X > temp° "tres" basse dans le bios est ce normalBIOS ROM checksum error --- A7N8X ---
Retiter un bios pour le flasher?Comment imprimer les infos du bios ?
newbie: install 2 dd en raid 0 sur Asus P4c800ASUS A7V8X et "basse" temperatures ???
L' asus A7N8X-X est il un bon choix ?Kg7 dernier bios (DS) et Athlon XP 2200+
asus a7n8x 
Plus de sujets relatifs à : [Topic Unique] ASUS P4C800 & P4P800 (BIOS 1011 officiel) !!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR