Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
417 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  244  245  246  247  248  249
Page Suivante
Auteur Sujet :

[Topic Unique] ASUS P4C800 & P4P800 (BIOS 1011 officiel) !!!

n°2809258
freduche
Posté le 03-11-2003 à 19:28:00  profilanswer
 

Reprise du message précédent :
A quand la fermeture définitive de ce TOPIC ?

mood
Publicité
Posté le 03-11-2003 à 19:28:00  profilanswer
 

n°2809997
Yoda_57
Marc, gagame, c'était mieux
Posté le 03-11-2003 à 23:27:49  profilanswer
 

Freduche a écrit :

A quand la fermeture définitive de ce TOPIC ?


 
Peut-être en arrêtant simplement de l'upper (merde, c'est ce que je suis en train de faire :D)


---------------
Art ?|Pro ?|Sport ?| ACH/VDS matos photo divers
n°2810059
Randoom
Life sucks and then you die
Posté le 03-11-2003 à 23:44:17  profilanswer
 

floooooood  
 
http://www.kiddieporn.com
 
(comme ca c sur, il sera fermé :D)

n°2811732
freduche
Posté le 04-11-2003 à 21:18:50  profilanswer
 

YODA_57 a écrit :


 
Peut-être en arrêtant simplement de l'upper (merde, c'est ce que je suis en train de faire :D)


 
Oui c'est vrai merde !!! :lol:

n°2816174
neoffyz
Le vrai artiste est celui à qu
Posté le 07-11-2003 à 16:36:20  profilanswer
 

bonjour,
savez vous si un probleme de "son qui saute" sur certains jeu en l'ocurence la démo de pro evolution soccer 3  se passe également chez vous avec le chip audio intégré (ac97 de analog devices
 
merci de vos reponses

n°2816180
Randoom
Life sucks and then you die
Posté le 07-11-2003 à 16:40:46  profilanswer
 


---------------
* * * * * * * * * * * *
n°2816231
neoffyz
Le vrai artiste est celui à qu
Posté le 07-11-2003 à 17:12:00  profilanswer
 

bonjour,
savez vous si un probleme de "son qui saute" sur certains jeu en l'ocurence la démo de pro evolution soccer 3  se passe également chez vous avec le chip audio intégré (ac97 de analog devices) sur p4p800 deluxe
 
merci de vos reponses

n°2816240
spartacus
Talk Shit, Get Shot
Posté le 07-11-2003 à 17:19:36  profilanswer
 

neoffyz a écrit :

bonjour,
savez vous si un probleme de "son qui saute" sur certains jeu en l'ocurence la démo de pro evolution soccer 3  se passe également chez vous avec le chip audio intégré (ac97 de analog devices) sur p4p800 deluxe
 
merci de vos reponses


 
NOUVEAU TOPIC UNIQUE P4C800 / P4P800 :
 
http://forum.hardware.fr/forum2.ph [...] h=&subcat=


---------------
Lone Wolf Rider
n°2980662
pit63
sex drogue and rock'n'roll
Posté le 31-01-2004 à 11:21:47  profilanswer
 

hello a tous
j ai une p4c800dlx avec un disque dur ide western digital 80mb et 8mo de tampon. tout allait bien avant , mais j ai du faire une reinstalle de xp , et surprise mon disque est devenuu super lent . par exemple sur pc mark  2002 je ne fais plus que 950 au lieu de 1150 . peut etre me manque t il un driver , et si oui lequel ? merci d' avance

n°2980939
cyrilcrapo
// Terrien_T'es_rien #
Posté le 31-01-2004 à 12:47:14  profilanswer
 

pit63 a écrit :

hello a tous
j ai une p4c800dlx avec un disque dur ide western digital 80mb et 8mo de tampon. tout allait bien avant , mais j ai du faire une reinstalle de xp , et surprise mon disque est devenuu super lent . par exemple sur pc mark  2002 je ne fais plus que 950 au lieu de 1150 . peut etre me manque t il un driver , et si oui lequel ? merci d' avance


ce topic a été abandonné et remplacé
si tu veux une réponse, il vaudrait mieux poster sur l'autre
 
 
 
 
 
 
http://forum.hardware.fr/forum2.ph [...] =0&subcat=
 
 
 
 
 
 [:cyrilcrapo]


Message édité par cyrilcrapo le 09-06-2004 à 19:56:02

---------------
profil n'est plus utilisé  
mood
Publicité
Posté le 31-01-2004 à 12:47:14  profilanswer
 

n°5033458
Dgling0
Posté le 03-09-2006 à 17:52:35  profilanswer
 

Salut à tous, j'ai un problème avec pa P4C800 E deluxe. En fait j'ai deux problèmes.  
Le premier est que lorsque j'allume le pc, de temps en temps, je n'ai aucun affichage sur l'écran alors que tous les ventilos, led etc tourne bien sur la carte mère etc. , l'écran marche, la carte graphique aussi et d'un seul coup ca revient (le problème peut durer 2h comme 2jours)
Le second problème est que le pc reboot quand il veut, des fois il marche bien tte la journée et des fois il va rebooter 10 fois et j'ai remarqué qu'en général les reboots interviennent juste après un boot mais c'est pas tout le tps comme ca.
 
Tout d'abord j'ai cru que le problème venait de mon alim donc je l'ai changé pour une plus puissance de bonne marque mais ca n'y a rien fait. J'ai déja tester ma mémoire, mon disque dur et ma carte graphique sur un autre pc et aucun problème. Donc je ne sais plus quoi faire, j'ai essayer de mettre à jour mon bios mais aucunes améliorations, j'ai formaté au moins 10 fois et idem :/
 
Si quelqu'un connait se problème ca serait cool de m'aider car la cm est plus garantie (elle à 2 ans)
 
Voici ma config :  
P4C800 E Deluxe
P4 3Ghz
512 DDR corsair
DD maxtor 120 Go
CG radeon 9800
 
Merci d'avance à tous ceux qui vont me repondre  :jap:

n°5160066
stoody2003
Posté le 11-11-2006 à 10:56:32  profilanswer
 

Hello,
 
j'ai une P4P800 e deluxe, dont un mofset a cramé, savez vous ou je peux en trouver en vente sur le net? et eventuellement une personne sachant faire les soudures.
 
merci
 
ps : j'ai réussi a récupérer une autre cm identique, mais j'ai du mal a retirer son mofset sans l'abimé


Message édité par stoody2003 le 11-11-2006 à 10:59:30
n°5339684
thefaboss
Posté le 05-02-2007 à 13:04:49  profilanswer
 

Déterrage de topic...
 
Les possesseurs de P4P800 deluxe ont-ils (comme moi) des problèmes de drivers et/ou de reconnaissance de DD IDE sous Vista ?


---------------
Marre des chaînes de mails ? Renvoyez ce lien à vos agresseurs !   .:|:.   Ce vieux rêve d'Icare...
n°5512166
JeanMax
Posté le 09-05-2007 à 12:00:55  profilanswer
 

thefaboss a écrit :

Déterrage de topic...
 
Les possesseurs de P4P800 deluxe ont-ils (comme moi) des problèmes de drivers et/ou de reconnaissance de DD IDE sous Vista ?


 
hello,
 
OUI !  
Hier, install (en bi boot avec mon XP : je suis ..prudent) sur ma P4P800 deluxe, de Vista Home premium :
 
pas de reconnaissance :
du chip réseau 1Gb 3Com
ni du chip du RAID  
ni du chip audio
 
Si quelqu'un  a fait un post pour regrouper les liens vers les drivers Vista OK avec la P4P800 deluxe, ce serait super top !
 
Merci :)


Message édité par JeanMax le 09-05-2007 à 13:39:40

---------------
Jean-Max
n°5512403
thefaboss
Posté le 09-05-2007 à 14:06:37  profilanswer
 

Alors j'ai du nouveau depuis tout ce temps... j'ai réussi à faire reconnaître mes DD IDE en récupérant des drivers avec l'aide de l'utilitaire disponible sur www.touslesdrivers.com .
 
Reste qu'ensuite, tous mes disques ont l'air de se mettre en veille ?!?
J'trouve ça assez lourd car lorsqu'ils se réactivent ça fait freezer le système pendant 10 secondes :(
 
Pour ce qui est du chip réseau, j'ai trouvé le driver sur touslesdrivers également :)
 
Je n'utilise pas le raid ni l'audio intégré, donc j'peux pas t'en dire plus !
 
 
Tiens nous au courant si t'as un pack de drivers officiels :D


---------------
Marre des chaînes de mails ? Renvoyez ce lien à vos agresseurs !   .:|:.   Ce vieux rêve d'Icare...
n°5512451
JeanMax
Posté le 09-05-2007 à 14:27:35  profilanswer
 

thefaboss a écrit :


Pour ce qui est du chip réseau, j'ai trouvé le driver sur touslesdrivers également :)


Bien :)
 
Peux-tu me donner ici le lien exact du bon fichier pour le driver du chip réseau sur touslesdrivers.com ?
(3COM 3C940 ethernet Gigabit )  
Je ne trouve pas :(
 
Merci :)
 
 
Par ailleurs :  
 
chip audio reconnu OK auto par Vista ( ADI AD1985 Soundmax 4XL , type AC'97)
 
Sur la P4P800 deluxe, le chip RAID non reconnu est bien le VIA6410 ?
 
à suivre donc !! ;)
 
 


---------------
Jean-Max
n°5512474
thefaboss
Posté le 09-05-2007 à 14:34:03  profilanswer
 

touslesdrivers.com propose une fonctionnalité intéressante qui permet d'analyser ton pc et ton OS et ensuite il te propose les drivers adéquates : lien ici.
 
J'te conseille de le faire sous IE par soucis de compatibilité ;)


---------------
Marre des chaînes de mails ? Renvoyez ce lien à vos agresseurs !   .:|:.   Ce vieux rêve d'Icare...
n°5512616
JeanMax
Posté le 09-05-2007 à 15:29:41  profilanswer
 

thefaboss a écrit :

touslesdrivers.com propose une fonctionnalité intéressante qui permet d'analyser ton pc et ton OS et ensuite il te propose les drivers adéquates : lien ici.
J'te conseille de le faire sous IE par soucis de compatibilité ;)


Bien :)
 
Ce n'est pas un test en ligne au moins ? ;)
car... pas d'accès au net  depuis mon Vista puisque je cherche justement le driver Vista pour le réseau !!
 
Je vais voir ce soir
 
Si tu pouvais me donner le lien de téléchargement exact du driver réseau Vista pour le chip  3Com de la P4P800 deluxe , ce serait top :) Merci :)


Message édité par JeanMax le 09-05-2007 à 15:44:55

---------------
Jean-Max
n°5512880
thefaboss
Posté le 09-05-2007 à 17:28:20  profilanswer
 

Boudiou... ça fait plusieurs mois que j'l'ai installé ce driver !
 
Pour commencer j'ai installé un driver XP, puis une fois sous vista, j'ai fait la MAJ :)


---------------
Marre des chaînes de mails ? Renvoyez ce lien à vos agresseurs !   .:|:.   Ce vieux rêve d'Icare...
n°5514703
JeanMax
Posté le 10-05-2007 à 16:18:20  profilanswer
 

thefaboss a écrit :


Pour commencer j'ai installé un driver XP, puis une fois sous vista, j'ai fait la MAJ :)


 
Le driver XP du chip réseau 3Com qui est sur le CD original ASUS de la P4P800 dl ?
 
Merci :)
 


---------------
Jean-Max
n°5514714
thefaboss
Posté le 10-05-2007 à 16:25:43  profilanswer
 

Non j'l'avais récupéré sur le site d'asus, mais rien ne t'empêche de tester avec celui du cd...


---------------
Marre des chaînes de mails ? Renvoyez ce lien à vos agresseurs !   .:|:.   Ce vieux rêve d'Icare...
n°5514848
JeanMax
Posté le 10-05-2007 à 17:13:27  profilanswer
 

thefaboss a écrit :

Non j'l'avais récupéré sur le site d'asus, mais rien ne t'empêche de tester avec celui du cd...


 
Lequel des 2 ?
(site http://support.asus.com/download/ )
 
P4P800 Deluxe
 
WinXP
Version  V1.00.00.0044  2003/06/30 update
Description  3com Gigabit LOM (3C940) WHQL Driver V1.00.00.0044
3com Gigabit LOM (3C940) WHQL Driver V1.00.00.0044 For NT4.0/windows98se/ME/2000/XP
File Size  13.21 (MBytes)
 
ou
 
P4P800 Deluxe
 
WinXP
Version  5.0.2.1003  2003/10/20 update
Description  3Com Gigabit LOM (3C940) Driver V1.00.00.0046 for Windows
File Size  8.88 (MBytes)
 
Rien de plus récent ??
Merci


Message édité par JeanMax le 10-05-2007 à 17:17:48

---------------
Jean-Max
n°5515013
thefaboss
Posté le 10-05-2007 à 18:02:15  profilanswer
 

Aucune idée...
 
Que risques-tu à essayer l'un des deux ?


---------------
Marre des chaînes de mails ? Renvoyez ce lien à vos agresseurs !   .:|:.   Ce vieux rêve d'Icare...
n°5516223
JeanMax
Posté le 11-05-2007 à 09:27:12  profilanswer
 

VISTA  
P4P800 dl  
3COM GIGABIT 3C940

_____________________________________________________________
 

thefaboss a écrit :

Aucune idée...
Que risques-tu à essayer l'un des deux ?


Il est fortement conseillé pour Vista en particulier, de ne pas essayer tout et n'importe quoi ;)
 
Sur le CD Asus de la P4P800dl, les 2 drivers dans Drivers/Lan/3com :  
3com Gigabit LOM (3C940) et 3com Gigabit NIC, ne sont pas signés numériquement
 
J'ai donc installé celui là qui s'avère signé MS Hardw. Compatib. Pub. sous Vista :
http://dlsvr02.asus.com/pub/ASUS/l [...] _3c940.zip
 
P4P800 Deluxe
WinXP
Version  5.0.2.1003  2003/10/20 update
Description  3Com Gigabit LOM (3C940) Driver V1.00.00.0046 for Windows
File Size  8.88 (MBytes)  

 
Le réseau a alors pu fonctionner :)  
 
Windows update m' a trouvé  en MAJ facultative, un driver Vista "3com - net - 3com Gigabit NIC" de 352 ko du 21 sept 2006
J'ai installé cette MAJ et elle est dans la liste des MAJ effectuées
 
Mais ....  Problème :
 
Dans Gestionnaire de périphériques / Cartes Réseau / 3com Gigabit / Dble clik / Pilote
-> j'ai toujours la version 1.0.0.46 de 2003
 
et la procédure de recherche automatique du driver, sur le PC et sur le net, signale :
" Le meilleur Pilote logiciel pour votre periph est déjà installé : 3com Gigabit LOM (3C940)"
 
Ma question :
Peux-tu me donner la version EXACTE du pilote installé sur TON pc et son NOM EXACT ?
en faisant :
Gestionnaire de périphériques / Cartes Réseau / 3com Gigabit / Dble click / Pilote
 
Merci :)


Message édité par JeanMax le 11-05-2007 à 10:49:49

---------------
Jean-Max
n°5516376
JeanMax
Posté le 11-05-2007 à 10:49:12  profilanswer
 

VISTA  
P4P800 dl
VIA VT 6410 IDE RAID contrôleur

________________________________________________________________
 
Conseillé par Vista lors de l'update
Téléchargé et testé
Marche OK :
http://www.viaarena.com/default.as [...] bCatID=117
 
Version 5.50b   23 April 2007
Install par le Setup.exe puis reboot
 
OK pour les DD ide sur le contrôleur Raid de la P4P800 dl
 
 
..à suivre pour d'autres drivers OK Vista Home premium..


Message édité par JeanMax le 11-05-2007 à 10:50:24

---------------
Jean-Max
n°5516402
JeanMax
Posté le 11-05-2007 à 11:00:32  profilanswer
 

VISTA  
P4P800 dl
Chipset INTEL I865P E MC

________________________________________________________________
 
Dernier Inf d'Intel 8.2.010.14 WHQL, du 5 Mars 2007
Nb : Serait plus récent que le 8.3.0.1013., malgré son nom..
Compatible :
Windows 2000/2003/XP/Vista/2003-64/XP-64/Vista-64/XP Media Center Edition
 
Infos:
http://www.touslesdrivers.com/inde [...] code=16977
 
Download :
http://downloadmirror.intel.com/df [...] _autol.exe
 
 
 
..à suivre pour d'autres drivers OK Vista Home premium..


Message édité par JeanMax le 11-05-2007 à 11:21:48

---------------
Jean-Max
n°5516431
JeanMax
Posté le 11-05-2007 à 11:18:20  profilanswer
 

VISTA  
..
_________________________________________________
 
Me manquent encore au stade actuel comme drivers Vista dans Gest Periph:
 
"Contrôleur Multimédia "   (Carte d'acquisition audio video DV etc..  Canopus DV Raptor)
 
"Snapscan 1212u"       (Scanner Agfa 1212u usb)
 
==> Si quelqu'un a une piste ..  
 
 
Merci :)


Message édité par JeanMax le 11-05-2007 à 14:12:31

---------------
Jean-Max
n°5516518
JeanMax
Posté le 11-05-2007 à 11:59:03  profilanswer
 

VISTA  
 
Brother HL-1030 series

_________________________________________________
 
Le site Brother confirme l'absence de driver Vista pour la Brother HL-1030
http://www.brother.com/E-ftp/windowsvista/europe.html
 
Il conseille le driver de la Brother HL-1430 dont le driver est déjà intégré à Vista
 
à installer par "ajout d'imprimante", par exemple..
 
Test : OK :)
 
 
à suivre..


Message édité par JeanMax le 11-05-2007 à 14:11:46

---------------
Jean-Max
n°5516845
JeanMax
Posté le 11-05-2007 à 14:40:52  profilanswer
 

VISTA
Snapscan 1212u
      (Scanner Agfa 1212u usb)
_________________________________________________
AGFA ne fait plus de scanner et n'assure plus le suivi logiciel  
 
Lu sur :
http://www.commentcamarche.net/for [...] agfa-vista
 
Pour pouvoir utiliser des scanners non compatible avec Vista ou dont le constructeur n'a pas développé de drivers, il est possible d'utiliser une application malheureusement payante : Vuescan (en anglais uniquement).
http://www.hamrick.com/
on peut DL une version d'évaluation sur le site.

 
==> Qui a essayé avec un Scanner non Vista compatible ?
 
Merci :)


Message édité par JeanMax le 11-05-2007 à 14:41:14

---------------
Jean-Max
n°5518483
thefaboss
Posté le 12-05-2007 à 09:59:11  profilanswer
 

Je suis également en 1.0.0.46 qui date du 15/07/2003 et ça fonctionne parfaitement.
 
J'viens de me rendre compte que le topic unique a changé de place il y a "quelques années" :p
 
Voici le lien de ce topic où manifestement il y a plus de monde qui l'anime !
 
PS : au passage, il serait judicieux qu'un admin ferme ce topic devenu inutile...


---------------
Marre des chaînes de mails ? Renvoyez ce lien à vos agresseurs !   .:|:.   Ce vieux rêve d'Icare...
n°5955583
kikidonc
Posté le 21-10-2007 à 21:53:13  profilanswer
 

:hello:  
 
J'ai un soucis avec une P4C800-E Deluxe
 
Plus rien ne s'affiche à l'écran au démarrage, pas de bip rien.
 
J'ai retiré tous les disques / lecteurs, toutes les cartes, meme la ram, ca bip toujours pas...
Clear CMOS fait, carte vidéo changée
 
 
C'est dead ?

n°5955613
JimmyBaby
La salade de doigts!
Posté le 21-10-2007 à 22:11:29  profilanswer
 

j'ai aussi un probleme, trop dur d'en trouver d'occaz de ces bete la :o


---------------
...
n°5955634
kikidonc
Posté le 21-10-2007 à 22:23:15  profilanswer
 

JimmyBaby a écrit :

j'ai aussi un probleme, trop dur d'en trouver d'occaz de ces bete la :o


Une Rev 2.0 ?
 
T'as exactement le meme problème ? :D
J'ai pas testé le CPU ailleurs, t'es certain que c'est la CM pour toi ?

n°5955977
JimmyBaby
La salade de doigts!
Posté le 22-10-2007 à 06:43:40  profilanswer
 

kikidonc a écrit :


Une Rev 2.0 ?
 
T'as exactement le meme problème ? :D
J'ai pas testé le CPU ailleurs, t'es certain que c'est la CM pour toi ?


non mon probleme EST que je n'en trouve pas (de CM)


---------------
...
n°5956586
kikidonc
Posté le 22-10-2007 à 14:30:26  profilanswer
 

JimmyBaby a écrit :


non mon probleme EST que je n'en trouve pas (de CM)


Ah ok, j'avais mal compris  :whistle:

n°5967821
kikidonc
Posté le 28-10-2007 à 16:30:13  profilanswer
 

Par contre j'ai pas testé le proco sur une autre CM
 
Si on démarre une P4C sans le proc, ca s'allume quand meme ?

n°6062034
jeremiaou5​9
Posté le 05-12-2007 à 02:42:32  profilanswer
 

bonsoir,
 
j'ai un ptit soucis avec ma p4p800 e deluxe (wifi integré),
la carte wifi n'est pas reconnu ds mon gestionnaire de peripherique  (xp sp2)
 
je voudrais savoir ou se trouve l'option péripheriques integrés ds le bios..si il y en a une...

n°6064839
jeremiaou5​9
Posté le 06-12-2007 à 12:08:32  profilanswer
 

[:avant]
 
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0 :jap:


Message édité par jeremiaou59 le 06-12-2007 à 12:11:06
n°6350749
romano45
Posté le 24-04-2008 à 17:35:04  profilanswer
 

petit détérrage, a t'on encore des survivante en p4c800 dlx ?

n°6352088
romano45
Posté le 25-04-2008 à 12:21:44  profilanswer
 

up

n°6489344
stormwin
Posté le 11-07-2008 à 19:21:25  profilanswer
 

Bonjour
est ce que quelqu'un de gentils pourais me repondre
j'aimerais pas passer 2H a lire un post de 250 pages
 
je crois d'apres ce que j'ai vus sur la page 249
que j'ai le meme probleme que certains avec un carte P4C800 deluxe
 
avec mon port lan 3com 3c940
depuis le debut 2008 mon pc reboot tout seul tout les 2 a 4 jours max
non je me trompe ca reboot pas mon pc ca l'eteint carrement et cela en meme pas 2sc
 
s'éteint seul pas reboot desoler de l'erreur
 
alors que j'ai ce pc depuis 2003 tout marchais bien avant 2008
je suspectais norton internet security de faire rebooter mon pc
car avant chaque rteboot voici les services qui sont lancer:
 
eventlog (2 ou 3 fois)
EL2000
SRTSP (uniquement avec norton internet security mais pas avec norton 360)
 
netlogon ( a savoir que la ca fais rebooter le pc)
 
donc ces quoi ce bug?
d'ou ca viens?
 
depuis tantot j'ai changer de drivers
je suis passer du drivers V1.00.00.0044 a V1.00.00.0046
 
mais je dois laisser mon pc en teste plus de 3-4 jours pour etre sur
meme si je joue a plein de jeux different ca reboot pas plus
j'ai juste ue 2-3 fois ou ca a du reboot 2 fois en une journee
si non le max ces 4 jours
 
j'ai trouver aussi des sous version pour chaque version
1 V1.00.00.0044 NIC et autre normal
et
1 V1.00.00.0046 NIC et autre normal
 
donc total sur mon pc j'ai 4 version de ce drivers
le quel est bon?
 
je vais prendre le temps de lire un peut ce post plus tard
mais merci a celui qui voudra me repondre
 
a noter que j'ai aucun composant qui chauf que ce sois ram ou CPU
je controler la temperature avec cpucool
et tout est normal
j'ai aussi tester ma ram avec memetest en 400mhz
tout marche
 
je vais recevoir ces prochain jours memtest 3.4
 
la ram est de la corsaire twinx de 2Go
 
----
reponse a romano45
oui y a encore des survivant bien en forme avec la belle carte P4C800 deluxe
 
mon pc est plus rapide que certains pc nouvelle generation
ces juste mes disque dur qui sont trop lent
de 2.75 fois plus lent qu'un nouveau pc avec Sata II
 
j'esite meme a acheter un new pc car celui marche bien
ces juste les disque dur qui me gene
 
@+


Message édité par stormwin le 11-07-2008 à 22:47:54

---------------
@+ StormWin Ssi-Ruuk
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  244  245  246  247  248  249
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
A7V8X > temp° "tres" basse dans le bios est ce normalBIOS ROM checksum error --- A7N8X ---
Retiter un bios pour le flasher?Comment imprimer les infos du bios ?
newbie: install 2 dd en raid 0 sur Asus P4c800ASUS A7V8X et "basse" temperatures ???
L' asus A7N8X-X est il un bon choix ?Kg7 dernier bios (DS) et Athlon XP 2200+
asus a7n8x 
Plus de sujets relatifs à : [Topic Unique] ASUS P4C800 & P4P800 (BIOS 1011 officiel) !!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR