Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1664 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  59  60  61  62  63  64  65
Auteur Sujet :

[Topic Unique] GIGA - Cartes mères P67, H67, Z68 (S1155/Sandy Bridge)

n°8411007
Mikmouse
Posté le 10-08-2012 à 15:14:33  profilanswer
 

Reprise du message précédent :
Salut , Il ,'y a pas encore de topic Z77 Gigabyte, mais tu pourrais en créer un par exemple...
Pour ton problème, je crois que la réponse est à la page 31 du manuel (Que je viens de télécharger pour t'aider)
http://download.gigabyte.eu/FileLi [...] ud5h_e.pdf
 
Il s'agit des codes indiquant le fonctionnement bon ou mauvais du système, et de la connectique de face avant.  
 
" MSG/PWR (Message/Power/Sleep LED, Yellow/Purple):
Connects to the power status indicator on the chassis front panel. The LED  
is on when the system is operating. The LED is off when the system is in S3/
S4 sleep state or powered off (S5)."  
La couleur Orange indique que le système est OK.


Message édité par Mikmouse le 10-08-2012 à 15:21:35
mood
Publicité
Posté le 10-08-2012 à 15:14:33  profilanswer
 

n°8411143
Profil sup​primé
Posté le 10-08-2012 à 16:55:47  answer
 

oula, pas mon fort la création de topic, je laisse ça aux pro  :whistle:  
 
En fait ce sont les voyants concernants le Bios qui sont éclairés. Mais apparement c'est normal.
 
Bon, si ce n'est que j'ai écran bleu sur écran bleu, j'ai pas réinstallé windows et il doit pas apprécié.
 
Vais tout réinstaller  :fou:

n°8417839
Mikmouse
Posté le 17-08-2012 à 08:28:38  profilanswer
 

A signaler:
Pour ceux qui testent Windows 8 RTM, Gigabyte vient de sortir à peut près tous les drivers spécifiques à l'OS.
Des drivers INF, Audio ou réseau tout est sur le site Gigabyte pour Windows 8.
:)

n°8417990
flatplane
Posté le 17-08-2012 à 11:24:58  profilanswer
 

Bonjour,
 
quel choix pour un 2500k que je désire overcloquer (fsx oblige) mais tout de même la meilleure marché en contrainte forte ?
 
Merci

n°8418483
olioops
Posté le 17-08-2012 à 16:02:47  profilanswer
 

Ben heu Z77 ...non ?
donc pas le bon topic ^^ lol


---------------
Autant pour moi...
n°8418924
lajarnette
Qui ne tente rien n'a rien
Posté le 17-08-2012 à 22:58:44  profilanswer
 

Mikmouse a écrit :

A signaler:
Pour ceux qui testent Windows 8 RTM, Gigabyte vient de sortir à peut près tous les drivers spécifiques à l'OS.
Des drivers INF, Audio ou réseau tout est sur le site Gigabyte pour Windows 8.
:)


 
Ils feraient mieux de s'occuper de rendre 100% compatible leurs cartes mères avec ivy bridge  :fou:
 
 
La Gigabyte GA-X79-UD7 déjà en fin de vie ?
http://www.comptoir-hardware.com/a [...] -vie-.html
 
décidément gigabyte et la pérénité ça fait 2 !  :(


Message édité par lajarnette le 18-08-2012 à 12:49:41

---------------
Achats/Ventes /  Mon OC Gigabyte UD7-B3 / WorkBloguette ATCS840
n°8423166
saturator
Born to be relou
Posté le 21-08-2012 à 22:48:21  profilanswer
 

Bonjour à tous
 
J'ai un ptit souci avec mon actuel GA-Z68X-UD-3P-B3.
Je viens d'acquérir une 670 et je n'arrive pas à activer le pci-e 16X.
La carte est bien branchée sur le port Pci-e 16x et je n'ai pas d'autres cartes graphiques.
J'ai simplement une carte Titanium sur les 3 autres port pci-express.
Une idée?

n°8423171
neodam
c'est joli mais ça sert a rien
Posté le 21-08-2012 à 22:55:16  profilanswer
 

j'ai eu ce pb avec ma P67A-UD3 et ma radeon HD 4870, la seul manip qui a reglé cela a été une MaJ du BIOS.


---------------
LastFm
n°8423185
saturator
Born to be relou
Posté le 21-08-2012 à 23:02:56  profilanswer
 

neodam a écrit :

j'ai eu ce pb avec ma P67A-UD3 et ma radeon HD 4870, la seul manip qui a reglé cela a été une MaJ du BIOS.


Je viens de trouver.
Faut désactiver 'turbo usb3' dans le bios et çà marche yesssss!!

n°8423188
neodam
c'est joli mais ça sert a rien
Posté le 21-08-2012 à 23:05:05  profilanswer
 

cool, tant mieux pr toi, moi la maj du bios a solutionné le pb.


---------------
LastFm
mood
Publicité
Posté le 21-08-2012 à 23:05:05  profilanswer
 

n°8424001
bubub
Posté le 22-08-2012 à 16:15:07  profilanswer
 

Bonjour, petit sourcil avec mon asus p8p67 ou mon Alim je sais pas?
Des que je connecte le 12v mon Pc démarre plus ,je débranche et ça repart sauf que je n'ai pas d'affichage avec ma 690!
 
J'allais renvoyer mon Alim mais du coup j'ai un doute , je sais plus quoi faire ,à part tester avec une autre carte mère ou une carte vidéo.
 
Rrrr je vais craquer .....

n°8424006
hafx
What happens next is up to you
Posté le 22-08-2012 à 16:20:58  profilanswer
 

bubub a écrit :

Bonjour, petit sourcil avec mon asus p8p67 ou mon Alim je sais pas?
Des que je connecte le 12v mon Pc démarre plus ,je débranche et ça repart sauf que je n'ai pas d'affichage avec ma 690!
 
J'allais renvoyer mon Alim mais du coup j'ai un doute , je sais plus quoi faire ,à part tester avec une autre carte mère ou une carte vidéo.
 
Rrrr je vais craquer .....


 
C'est le topic Gigabyte ici  :o  
 
Mais je pencherais pour l'alim.
 
 
 

n°8424072
bubub
Posté le 22-08-2012 à 16:57:08  profilanswer
 

Mince désole ,merci quand meme

n°8424305
bubub
Posté le 22-08-2012 à 20:02:42  profilanswer
 

Bon carte mère hs retour sav
Bien envie de me prendre une giga z77
Pas de prob particulier avec i5 et une 690?

n°8425049
Profil sup​primé
Posté le 23-08-2012 à 13:08:18  answer
 

Un blem avec ma nouvelle carte mère.
 
Dès que je coupe complètement l'alimentation, au redémarrage windows me demande de faire une restauration.
 
Comprend pas  :??:

n°8425478
Mikmouse
Posté le 23-08-2012 à 17:27:58  profilanswer
 

Restauration système ? ou un checkdisk .?
Et dans le cas d'un reboot sans éteindre le PC il dit quoi Windaube ?
Ca ressemble pas à un pb de CM.
 

n°8425594
bubub
Posté le 23-08-2012 à 18:53:19  profilanswer
 

Bon montage d'une z77 Udh5 pas de boot erreur 4F
Sur la notice il indique "réserved"
 
Ça m'avance pas beaucoup ,j'ai tout débranché rien a faire ,clear cmos pareil.
 
Ma première expérience avec gigabyte,ça commence bien!

n°8425685
Mikmouse
Posté le 23-08-2012 à 20:08:08  profilanswer
 

Après le clear cmos le code d'erreur est toujours le même ?
Je n'ai trouvé qu'un exemple de ce type de message, ca peut provenir d'un pb du Bios.
http://www.overclock.net/t/1239993 [...] d-all/1930
Auquel cas il faut swicher vers le Bios de secours.
J'en sais pas plus...

n°8425698
bubub
Posté le 23-08-2012 à 20:15:45  profilanswer
 

Oui toujours le même code sur le bios de secours.
Je la ramène demain au magazin ,à suivre ....

n°8426009
AnthonyD
»»───(knee)───►
Posté le 24-08-2012 à 00:34:35  profilanswer
 

bubub a écrit :

Bon carte mère hs retour sav  […]


bubub a écrit :

Oui toujours le même code sur le bios de secours.
Je la ramène demain au magazin ,à suivre ....


T'es sure que ca vient de la CM? :o

Message cité 1 fois
Message édité par AnthonyD le 24-08-2012 à 00:34:41
n°8426054
Lepcfou
Posté le 24-08-2012 à 04:35:16  profilanswer
 

Les bios uefi sont up sur le site

n°8426108
Profil sup​primé
Posté le 24-08-2012 à 09:03:28  answer
 

Mikmouse a écrit :

Restauration système ? ou un checkdisk .?
Et dans le cas d'un reboot sans éteindre le PC il dit quoi Windaube ?
Ca ressemble pas à un pb de CM.
 


 
Restauration systeme.
 
Si je reboot normalement, y a pas de blem !

n°8426301
Mikmouse
Posté le 24-08-2012 à 11:58:45  profilanswer
 

Arff... :( Jamais vu ca encore, mais j'ai trouvé des pistes ici:
http://www.sevenforums.com/backup- [...] artup.html

n°8426853
bubub
Posté le 24-08-2012 à 18:24:05  profilanswer
 

AnthonyD a écrit :


T'es sure que ca vient de la CM? :o


 
 
effectivement ,ça venait pas de la carte mère ,mais de l'alim qui  au passage m'a grillé proc et carte mère! + un autre proc au magazin :D  
 
Bon tout fonctionne maintenant ,reste plus qu'a ranger mon bureau :pt1cable:  
 

n°8427020
kamikaze24
Posté le 24-08-2012 à 20:23:55  profilanswer
 

Lepcfou a écrit :

Les bios uefi sont up sur le site


 
Qui a testé ?
 
La dernière version m'avait bien refroidi ... (oubliez pas la réactivation windows derrière ...)

n°8427047
hafx
What happens next is up to you
Posté le 24-08-2012 à 20:40:28  profilanswer
 

Citation :

(Note) Some GIGABYTE utilities are not supported under UEFI BIOS architecture. Please remove Smart6, Dynamic Energy Saver, Smart TPM, and Touch BIOS utilities before updating the BIOS.


 
Ça donne pas envie  [:omgwtf]

n°8427056
AnthonyD
»»───(knee)───►
Posté le 24-08-2012 à 20:44:13  profilanswer
 

hafx a écrit :

Citation :

(Note) Some GIGABYTE utilities are not supported under UEFI BIOS architecture. Please remove Smart6, Dynamic Energy Saver, Smart TPM, and Touch BIOS utilities before updating the BIOS.


 
Ça donne pas envie  [:omgwtf]


Bah c'est normal, ce sont des outils pour le BIOS ca :d

n°8429553
HAlfie
Les insectes sont nos amis
Posté le 27-08-2012 à 12:42:16  profilanswer
 

Salut les coquins,
 
je suis sur le point de monter un 2500K sur une Gigabyte P67 UD3P et je viens d'une P45UD3R avec un Q6600.
D'après ce que j'ai vu, il vaut mieux éviter les utilitaires caca de gigabyte et passer par le bon vieux bios au démarrage, j'ai tout bon ;)?
 


---------------
La chance ne sourit qu'aux audacieux **Feedback**: http://forum.hardware.fr/hardwaref [...] 0944-1.htm
n°8429572
PTS
Posté le 27-08-2012 à 12:57:09  profilanswer
 

HAlfie a écrit :

Salut les coquins,
 
je suis sur le point de monter un 2500K sur une Gigabyte P67 UD3P et je viens d'une P45UD3R avec un Q6600.
D'après ce que j'ai vu, il vaut mieux éviter les utilitaires caca de gigabyte et passer par le bon vieux bios au démarrage, j'ai tout bon ;)?
 


 
 
toutafé ;)


---------------
To do is to be (Socrate) To be is to do (Platon) Do be do be do (Franck Sinatra)
n°8429842
bubub
Posté le 27-08-2012 à 16:28:05  profilanswer
 

Hello ,en parlant de bios ,j'arrive pas à accéder avec Qfash sur ma clé usb formater en fat32.
Bref j'ai beau appuyé ,clické rien ne se passe,sauf "Quit Qflash",ça m'avance pas  :D  
 
Pratique pour mettre à jour son bios  :fou:  

n°8429932
HAlfie
Les insectes sont nos amis
Posté le 27-08-2012 à 17:47:02  profilanswer
 

PTS a écrit :


 
 
toutafé ;)


 
C'est clair, concis et avec un smiley :D!
Merci[:charlest] !


Message édité par HAlfie le 27-08-2012 à 17:47:11
n°8430053
PTS
Posté le 27-08-2012 à 19:38:57  profilanswer
 

Avec plaisir :jap:


---------------
To do is to be (Socrate) To be is to do (Platon) Do be do be do (Franck Sinatra)
n°8430441
_Nins_
Posté le 28-08-2012 à 09:53:20  profilanswer
 

Salut !
Voilà j'ai fais l'acquisition du Giga Z68MA D2H B3.
J'ai installé en AHCI pour le SSD.
Maintenant je veux rajouter un RAID1 2*1TB WD, mais si j'utilise l'utilitaire de GB pour passer de AHCI en RAID, je ne dois pas tout réinstaller ?

 

Merci :jap:

 

Edit : enfin bon si je dois tout réinstaller j'ai un backup du sys :o

Message cité 1 fois
Message édité par _Nins_ le 28-08-2012 à 09:59:56
n°8430507
AnthonyD
»»───(knee)───►
Posté le 28-08-2012 à 10:59:46  profilanswer
 

_Nins_ a écrit :

Salut !
Voilà j'ai fais l'acquisition du Giga Z68MA D2H B3.
J'ai installé en AHCI pour le SSD.
Maintenant je veux rajouter un RAID1 2*1TB WD, mais si j'utilise l'utilitaire de GB pour passer de AHCI en RAID, je ne dois pas tout réinstaller ?
 
Merci :jap:
 
Edit : enfin bon si je dois tout réinstaller j'ai un backup du sys :o


C'est quoi ton OS ? Normalement avec du Windows 7 tu n'as pas besoin de tout reinstaller.

n°8430509
_Nins_
Posté le 28-08-2012 à 11:01:14  profilanswer
 

AnthonyD a écrit :


C'est quoi ton OS ? Normalement avec du Windows 7 tu n'as pas besoin de tout reinstaller.


Ah oui, j'avais oublié de préciser !
win7 x64, donc pas besoin de réinstall ? Ca me va.

n°8431652
_Nins_
Posté le 29-08-2012 à 10:34:10  profilanswer
 

Bon j'ai testé de mettre en RAID dans le bios, ça boot en boucle :o
De plus mon clavier n'est plus reconnu au boot, obligé de deco/reco l'usb durant l'affichage du start screen pour atteindre le bios :/

n°8435458
Profil sup​primé
Posté le 01-09-2012 à 17:11:24  answer
 

Bon c'est quasiment à chaque reboot maintenant que ça me demande de restaurer   :fou:  
 
Après un écran bleu au démarrage.
 
D'ou mon interrogation, est-ce que mon alim aurait morflé quand ma CM a grillé ??
 
J'en ai pas d'autre pour tester, m'emmerde un peu d'en commander une si c'est pas ça.

n°8435707
_Nins_
Posté le 01-09-2012 à 22:56:08  profilanswer
 


tu as 7 jours pour rétracter un achat sur le net ;)

n°8435838
lajarnette
Qui ne tente rien n'a rien
Posté le 02-09-2012 à 09:56:29  profilanswer
 

bubub a écrit :

Hello ,en parlant de bios ,j'arrive pas à accéder avec Qfash sur ma clé usb formater en fat32.
Bref j'ai beau appuyé ,clické rien ne se passe,sauf "Quit Qflash",ça m'avance pas  :D  
 
Pratique pour mettre à jour son bios  :fou:  


 
http://forum.gigabyte.fr/index.php?topic=6174.0


---------------
Achats/Ventes /  Mon OC Gigabyte UD7-B3 / WorkBloguette ATCS840
n°8441742
_Nins_
Posté le 07-09-2012 à 10:09:19  profilanswer
 

Salut,
voilà j'ai une Z68MA-D2H-B3, peut-on faire du bi-écrans, avec 1 HDMI & 1 VGA ?
 
Merci [:ojap]

n°8450856
Profil sup​primé
Posté le 16-09-2012 à 09:41:52  answer
 

Sais plus quoi faire avec mon ordi. depuis hier replantages a répétition.
 
Il démarre, puis on entend un clac dans le HD. Puis tout se fige.
 
J'ai pensé au HD bien sur, j'en ai mis un autre, pareil.
 
J'ai mis qu' 1 barrette mémoire sur 2. pareil.
 
Est-ce que ca pourrait venir d'un défaut sur l'alimentation ?  J'en ai pas d'autre pour tester  :cry:  
 
A moins que ça vienne de la CM elle-même, mais elle est neuve.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  59  60  61  62  63  64  65

Aller à :
Ajouter une réponse
 

Sujets relatifs
Quelle carte mère socket 775 en remplacement de Gigabyte P965-DS3lien pour achat de gigabyte GA MA 785 GMT USB3
Sandy or not Sandy ?demande info sur Gigabyte 880GMA UD2H
Pb avec cartes graphiques ATI et Nvidia - les 2 freezent ds les jeux.Quelle Carte mère micro-atx/PGA370 pour celeron (667 ou/et 1200)?
Config maintenant ou attendre socket Sandy Bridge ?Gigabyte GA-8I955X et disques dur
carte graphique gigabyte gtx 460 oc 
Plus de sujets relatifs à : [Topic Unique] GIGA - Cartes mères P67, H67, Z68 (S1155/Sandy Bridge)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR