Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
790 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  235  236  237  238  239  240  241  242
Auteur Sujet :

[Topic Unique] Gigabyte GA-P35 =>> DQ6 // DS4 // DS3P // DS3R // S3

n°7397287
kouz8
µATX powaa :o
Posté le 07-04-2010 à 21:53:50  profilanswer
 

Reprise du message précédent :
tu aurais pas une carte moins "gourmande" pour tester d'abord?
 
on peut pas donner de diagnostique si hatif :/
 
 
sinon d'apres ton lien, tu as pas trop de periph branché sur une meme prise modulaire avec moults adaptateurs?


Message édité par kouz8 le 07-04-2010 à 21:54:40

---------------
If ya want safe-sex, baby use the knee pads ... ♪
mood
Publicité
Posté le 07-04-2010 à 21:53:50  profilanswer
 

n°7397299
aerandir54
Blob_Problemo
Posté le 07-04-2010 à 22:00:14  profilanswer
 

2HDD et un graveur DVD
 
je vaisessayer de trouver un nancéen qui pourrait me preter une CG moins puissante
 
sinon http://forum.gigabyte.fr/index.php [...] pic=7474.0
 
 :pt1cable:


---------------
Steam - Topic de vente
n°7397326
kouz8
µATX powaa :o
Posté le 07-04-2010 à 22:13:24  profilanswer
 

a la limite essaye de tester ta carte sur la config d'un autre sinon ;)


---------------
If ya want safe-sex, baby use the knee pads ... ♪
n°7397345
aerandir54
Blob_Problemo
Posté le 07-04-2010 à 22:25:16  profilanswer
 

ouai mais comme j'ai dis je suis allé l'acheter mardi et elle a fonctionné sous mes yeux ...


---------------
Steam - Topic de vente
n°7397540
grouchotth
Posté le 08-04-2010 à 07:59:51  profilanswer
 

rodolphedj a écrit :

Bonjour,
 
je cherche des retours d'expériences avec le couple :
GA-P35C-DS3R et Q9650
 
O/C max, réglages...
 
D'avance merci


 
je suis en H24 à 4 GHz : 450 * 9 = 4045 hz à 1.35v (de mémoire)
ram en 5:6 à 540 mhz, timing lâches
45-50°C en idle, 65-70 en full (il fait chaud dans ma chambre)
 :hello:


---------------
Topic Vente - Mon feedback achats / ventes - Galerie HFR
n°7398519
aerandir54
Blob_Problemo
Posté le 08-04-2010 à 20:55:17  profilanswer
 

Je me demande si la combo DDR3 et CG PCIe 2.0 alors que la carte ne gere que 1.1 est pas une cause à mon probleme ...


---------------
Steam - Topic de vente
n°7403459
aerandir54
Blob_Problemo
Posté le 12-04-2010 à 21:42:54  profilanswer
 

Vous avez eu des soucis de son qui gresille sous seven ? meme ac le dernier bios et plusieurs drivers ca resoud pasle probleme chez moi !


---------------
Steam - Topic de vente
n°7408716
3200+++
insatisfait notoire
Posté le 16-04-2010 à 11:41:00  profilanswer
 

je saurais pas te dire j'utilise une carte son... tu sors en analogique ou spdif?

n°7408750
aerandir54
Blob_Problemo
Posté le 16-04-2010 à 12:05:04  profilanswer
 

analogique, parait que c'est un bug 7 qui surevalue la capacité de la carte son et qu'il faut changer le taus d'echantillonage ds le panneau de config>son
je suis repassé sur XP je retesterai a 'occaz


---------------
Steam - Topic de vente
n°7409578
Oreste
Posté le 17-04-2010 à 00:27:40  profilanswer
 

Bonjour a tous
 
Je possede une DS3P. A l heure actuelle j'ai 2 go (2*1go) de marque A-Data et j aimerais passer à 6go en ajoutant 2*2go. Est ce que c'est possible ? si oui pouvez vous me conseillez un kit qui fonctionne et pas cher (je ne n overcloack pas donc pas de la ram basique me suffit)
 
Merci bcp


Message édité par Oreste le 17-04-2010 à 00:27:49
mood
Publicité
Posté le 17-04-2010 à 00:27:40  profilanswer
 

n°7409674
kouz8
µATX powaa :o
Posté le 17-04-2010 à 06:54:37  profilanswer
 

possible oui, inutile cependant si tu as un windows 32bit :o
 
pour le kit, bah le moins cher fera l'affaire dans ton cas...
 par contre en neuf c'est pas donné la ddr2 en 2x 2go, et la "qualité" (comprendre ce qui s'oc bien, et se revend mieux) est a peu de choses pres au meme prix que la "value" :/


---------------
If ya want safe-sex, baby use the knee pads ... ♪
n°7410306
Oreste
Posté le 17-04-2010 à 18:52:34  profilanswer
 

kouz8, merci pour ta reponse (tres matinale :) )
 
Pour les 6Go il faut donc que je passe à windows 64bits ? En fait c est pour avoir plus de mémoire a affecter à ma machine virtuelle (3 go pour l'OS host et 3 go pour la VM)

n°7431249
khonar
Posté le 04-05-2010 à 23:29:52  profilanswer
 

Bonjour,
 
Je ne comprends pas pourquoi je n'arrive pas à modifier le FSB sur ma P35C-DS3R v1.x.
 
J'ai un E6750 (2666 Mhz = 8 x 333 Mhz) et 2 x 2 Go de RAM PC 6400 DDR2, et le dernier BIOS F12.
Tout marche parfaitement depuis 2 ans et demi.
 
J'essaie maintenant d'underclocker. Je choisis par exemple FSB = 200, CPU Ratio = 6, le reste en Auto, puis je sauvegarde et reboote.
Sur l'écran d'accueil, le CPU Ratio est bien passé de 8 à 6, mais le FSB est resté à 333.
Si j'entre à nouveau dans le BIOS, j'ai toujours bien FSB = 200. Mais cette valeur n'est jamais effective, le FSB reste en réalité à 333, quoi que je fasse.
Si j'overclocke en passant le FSB à 350, le résultat est le même: bloqué à 333.  
 
J'ai l'impression d'avoir tout essayé:
 
- modification du multiplicateur de la RAM (2.00, 2.40, etc...).
- modification des paramètres CM1, TM2, EIST
- passage du mode Turbo au mode Standard, et inversement.
- clear CMOS
- reflashage du BIOS
 
CPU-Z me donne les mêmes valeurs que l'écran d'accueil, ce n'est donc pas un bug d'affichage.
 
Quelqu'un a une idée, quelque chose d'autre à essayer ?
 
Merci d'avance !

Message cité 1 fois
Message édité par khonar le 04-05-2010 à 23:58:58
n°7431910
EtilaS
Posté le 05-05-2010 à 19:17:41  profilanswer
 

333 n'est-il pas le mini de fsb pour un 6750?

n°7432754
khonar
Posté le 06-05-2010 à 16:43:14  profilanswer
 

EtilaS a écrit :

333 n'est-il pas le mini de fsb pour un 6750?


Je n'ai jamais entendu parler de limite basse pour le FSB, mais admettons.
FSB = 200 n'était qu'un exemple.
 
En fait, aucune modification n'est possible, ni 250, ni 300, ni 350, ni 380, ni 400. Sur l'écran d'accueil (et dans CPU-Z), il y a toujours FSB = 333.
 
Comme nouvelle tentative, j'ai sorti la pile pendant toute la nuit => sans succès, le FSB ne veut pas bouger.

n°7436228
venetian
Posté le 10-05-2010 à 10:13:53  profilanswer
 

Bonjour
j'ai une p35 ds4 avec un q6600 + 4x1go Gskill en 6400, une asus 4850 et un raptor 35go
Après un formatage samedi en le rallumant dimanche le pc "s'allume" mais rien à l'ecran.
Lorsque j'ouvre le pc seul la carte graphique est allumée (2x leds) et le ventilo de la tour est en rotation, la led en façade a coté du bouton power est allumée.
J'ai enlevé 3 des 4 barettes, j'ai un peu tout nettoyé. Toujours pareil.
Je penche pour une carte mère HS mais je voulais avoir des avis supplémentaires.

n°7436309
kamikaze24
Posté le 10-05-2010 à 11:38:57  profilanswer
 

venetian a écrit :

Bonjour
j'ai une p35 ds4 avec un q6600 + 4x1go Gskill en 6400, une asus 4850 et un raptor 35go
Après un formatage samedi en le rallumant dimanche le pc "s'allume" mais rien à l'ecran.
Lorsque j'ouvre le pc seul la carte graphique est allumée (2x leds) et le ventilo de la tour est en rotation, la led en façade a coté du bouton power est allumée.
J'ai enlevé 3 des 4 barettes, j'ai un peu tout nettoyé. Toujours pareil.
Je penche pour une carte mère HS mais je voulais avoir des avis supplémentaires.


 
faut voir
 
est ce qu'elle bip au demarage ? tu as testé en mettant d'autre ram ? une autre carte video, testé carte mere hors du boitier ... ???


---------------
PSN: Ewwola24 Steam: Ewwola24
n°7436323
venetian
Posté le 10-05-2010 à 11:57:30  profilanswer
 

Aucun bip au démarrage, au niveau ram j'ai 2x 2 jeux de barettes gskil donc j'ai testé avec chacune des barettes, j'essaierai avec une autres cartes graphique ce soir.
La carte hors du boitier c'est à dire? démontée mais alimentée normalement?

n°7436330
kamikaze24
Posté le 10-05-2010 à 12:05:56  profilanswer
 

oui , hors boitier . mais bon ça sent le sapin ... poru la mobal .
 
un bon Clear CMOS de fait ?


---------------
PSN: Ewwola24 Steam: Ewwola24
n°7436419
venetian
Posté le 10-05-2010 à 13:16:57  profilanswer
 

le clear CMOS c'est comment déjà?
le seul truc que j'ai fait, j'ai enlevé la pile en dessous de la carte graphique et je l'ai remise

n°7436469
kamikaze24
Posté le 10-05-2010 à 13:51:45  profilanswer
 

ça suffit pas, sauf si laisser pendant 1 jour ... sans la pile .
 
un jumper à passer en position de 1-2 à 2-3 et à remettre en 1-2 sinon tu peux cramer ta mobal .


Message édité par kamikaze24 le 10-05-2010 à 13:51:50

---------------
PSN: Ewwola24 Steam: Ewwola24
n°7436540
venetian
Posté le 10-05-2010 à 14:36:44  profilanswer
 

Merci je vais tester ça, sinon au pire est ce que cette carte serait compatible avec ma config:
GA-EP45-DS4
En fait ce qui m'importe c'est d'avoir un chipset firewire texas instrument et c'est pas évident à trouver dans ces générations de carte.

n°7444324
nicolas181
Posté le 17-05-2010 à 22:28:19  profilanswer
 

Bonsoir.
 
Voilà j'ai un "petit" problème. Mon ordinateur démarre mais rien ne se passe.
Les leds du clavier ne s'allume pas aucun signal est envoyé à l'écran et la led de la souris ne s'allume pas non plus.
L'ouverture du lecteur CD s'effectue correctement.
 
Plusieurs questions :  
Le ventilo de ma carte graphique ne tourne pas. Est-ce que son grillage peut entrainer ces symptomes.
 
Je pense malheuresement plus à la carte mère de grillé... Est elle vraiment grillé ? Reset CMOS (je vois pas trop comment faire)
Ou est-ce autre chose.
 
Merci d'avance.
Bonne soirée
Nicolas.


---------------
"In any moment of decision the best thing you can do is the right thing, the next best thing is the wrong thing, and the worst thing you can do is nothing " Theodore Roosevelt
n°7471790
matgai
Posté le 17-06-2010 à 13:45:29  profilanswer
 

khonar a écrit :

Bonjour,
 
Je ne comprends pas pourquoi je n'arrive pas à modifier le FSB sur ma P35C-DS3R v1.x.
 
J'ai un E6750 (2666 Mhz = 8 x 333 Mhz) et 2 x 2 Go de RAM PC 6400 DDR2, et le dernier BIOS F12.
Tout marche parfaitement depuis 2 ans et demi.
 
J'essaie maintenant d'underclocker. Je choisis par exemple FSB = 200, CPU Ratio = 6, le reste en Auto, puis je sauvegarde et reboote.
Sur l'écran d'accueil, le CPU Ratio est bien passé de 8 à 6, mais le FSB est resté à 333.
Si j'entre à nouveau dans le BIOS, j'ai toujours bien FSB = 200. Mais cette valeur n'est jamais effective, le FSB reste en réalité à 333, quoi que je fasse.
Si j'overclocke en passant le FSB à 350, le résultat est le même: bloqué à 333.  
 
J'ai l'impression d'avoir tout essayé:
 
- modification du multiplicateur de la RAM (2.00, 2.40, etc...).
- modification des paramètres CM1, TM2, EIST
- passage du mode Turbo au mode Standard, et inversement.
- clear CMOS
- reflashage du BIOS
 
CPU-Z me donne les mêmes valeurs que l'écran d'accueil, ce n'est donc pas un bug d'affichage.
 
Quelqu'un a une idée, quelque chose d'autre à essayer ?
 
Merci d'avance !


 
J'ai eu le problème à nouveau recemment.
Mêmes symtomes, même solution.
Voir : http://forum.hardware.fr/hfr/Hardw [...] m#t7177675

Message cité 1 fois
Message édité par matgai le 17-06-2010 à 13:47:25
n°7476469
tony54
Posté le 23-06-2010 à 09:48:23  profilanswer
 

petite question :
 
ma CM : P35 DS3  
 
je possède un disque dur en Ide que j'ai mis dans un rack, or il m'arrive de temps en temps a mal booter, quand je le désactive vis une clé magnétique, je n'ai plus de probléme de boot, pensez-vous que cela pourrait provenir du rack ou alors d'un mauvais réglage dans le bios ?
 
merci pour votre aide


---------------
Mon Feed-Back
n°7496236
bibir
Chasse au bruit non mélodique
Posté le 13-07-2010 à 21:40:30  profilanswer
 

Salut, je veux mettre à jour le Bios de ma DS4 P35, et lorsque je lance l'Autoexec, une fenêtre s'ouvre pour m'annoncer une incompatibilité avec Windows 7 64 bits.
 
Et sur le site Gigabyte, on ne peut pas choisir l'OS avant de télécharger le Bios.
 
Merci pour vos tuyaux.


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7496239
AnthonyD
»»───(knee)───►
Posté le 13-07-2010 à 21:44:34  profilanswer
 

C'est pas une application 16 bits que tu essayes de lancer ?

n°7496246
bibir
Chasse au bruit non mélodique
Posté le 13-07-2010 à 21:54:09  profilanswer
 

Je ne comprends pas. J'ai voulu installer le nouveau Bios depuis Windows.
C'est spécial sous 64 bits ?


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7496282
bibir
Chasse au bruit non mélodique
Posté le 13-07-2010 à 22:50:03  profilanswer
 

Avec la recherche de mises à jours @BIOS, seul le F6 m'est proposé. Après l'avoir installé, redémarré, je rouvre @BIOS, et toujours rien d'autre à part le F6.  :??:


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7496300
bibir
Chasse au bruit non mélodique
Posté le 13-07-2010 à 23:20:03  profilanswer
 

Bon, finalement tout est normal puisque le Bios le plus récent pour ma carte EP35 DS4 est bien le F6...  :whistle:  
 
En fait j'étais sur la page Gigabyte de la P35 DS4 sans le "E", dont les Bios vont jusqu'au F14...  :sleep:  
 
Bon à part ça, j'ai une autre question débile (j'ai cette carte depuis peu) :
 
Les jacks ne tiennent pas bien sur les prises audio à l'arrière de la carte. Je veux dire qu'il n'y a quasiment aucune résistance lorsque l'on retire les jacks audio...  :heink: Faut pas trop toucher.  :o C'est pareil sur les 6 prises.  :jap:  
 
Vous avez remarqué ça chez vous ?
 
Car j'ai aussi une P35 DS4 rev. 2.0 HS, et les jacks tiennent très bien.


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7496511
Sam Erousi​s
Posté le 14-07-2010 à 11:37:08  profilanswer
 

Sur une P35 DS4 rev. 1 pas de problème de jack  :) .


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°7496757
macbeth
personne n est parfait
Posté le 14-07-2010 à 16:38:00  profilanswer
 

Pas de probleme de jack sur DS3P
J'ai profiter de ton message pour mettre a jour le bios F10 > F12 :)


---------------
-Groland, je mourirai pour toi.
n°7496778
bibir
Chasse au bruit non mélodique
Posté le 14-07-2010 à 17:13:29  profilanswer
 

Merci pour vos témoignages. J'hésite à dessouder le bloc de prises jacks de ma P35 DS4 HS pour la ressouder sur ma EP35 DS4 avec laquelle je tourne.
 
Hier j'ai acheter une pompe à dessouder (avec joli corps alu), et je pensais que ce matériel valait plus que 2,50 €.  :D  
 
Question BIOS, je ne sais pas pourquoi, mais depuis que j'ai installé le Bios F6, le PC démarre bien plus vite ! Je n'ai plus l'attente "wait a few seconds" du AHCI (SSD).  :wahoo: Le "Bienvenue" de Windows 7 ne reste qu'une demi seconde maintenant.  :)


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7496785
Sam Erousi​s
Posté le 14-07-2010 à 17:27:52  profilanswer
 

Moi j'ai toujours l'attente de l'AHCI malgrès le bios F12 :/, 5 secondes environ.


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°7496813
bibir
Chasse au bruit non mélodique
Posté le 14-07-2010 à 17:54:36  profilanswer
 

Moi je ne comprends pas car il a carrément disparu.  :)  
 
Les réglages du Bios étaient revenus "par défaut" j'ai juste reparamétré "AHCI" (+ d'autres réglages qui n'ont rien à voir: Vcore, coef de RAM, USB keybord...)
 
Sur quel port Sata as-tu branché ton SSD ? Moi je suis sur un des deux mauves, et le SSD apparait dans la fonction d'éjection de périphériques (icône dans la barre des taches).


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7496831
Sam Erousi​s
Posté le 14-07-2010 à 18:02:54  profilanswer
 

A mais moi c'est un HDD !  :D  (sur un port jaune)
 
J'ai bien un SSD mais je l'ai pas encore branché  :o .
 
Les ports mauves c'est la puce additionnelle il me semble, a voir lequel est le plus perf.


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°7496857
bibir
Chasse au bruit non mélodique
Posté le 14-07-2010 à 18:46:59  profilanswer
 

Avec l'ancien Bios, mon SSD apparaissait comme périphérique dans barre des taches lorsque je le branchais sur une prise Sata orange. Pas sur les mauves (enfin il fallait attendre le prochain démarrage...). Donc je laissais sur la mauve.  :D  
 
Depuis l'installation du Bios plus récent, il est toujours sur la prise mauve, mais reconnu comme périphérique maintenant. Je n'ai pas essayé de le rebrancher sur une orange.
 
J'ai lancé une petite recherche dans ce sujet : "sata mauve", "sata violet", "sata orange", "GSata", "choix sata", et "aucune réponse trouvée".  :(  
 
Sur la toile, j'avais lu que les prises mauves étaient gérées par Gigabyte (GSata), contrairement aux oranges contrôlées par Intel.
 
Où brancher son disque principal ???  :pt1cable:

Message cité 1 fois
Message édité par bibir le 14-07-2010 à 18:50:38

---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7496862
macbeth
personne n est parfait
Posté le 14-07-2010 à 18:55:06  profilanswer
 

Le sata jaune = celui du chipset intel
La sata violet = celui de la puce additionnelle gigabyte
 
Par commodité j'ai mon raid 0+1 sur les ports intel et les autres hdd sur les ports violets


---------------
-Groland, je mourirai pour toi.
n°7496865
Jokeur
Bouffeur de clowns
Posté le 14-07-2010 à 18:57:54  profilanswer
 

bibir a écrit :

Avec l'ancien Bios, mon SSD apparaissait comme périphérique dans barre des taches lorsque je le branchais sur une prise Sata orange. Pas sur les mauves (enfin il fallait attendre le prochain démarrage...). Donc je laissais sur la mauve.  :D  
 
Depuis l'installation du Bios plus récent, il est toujours sur la prise mauve, mais reconnu comme périphérique maintenant. Je n'ai pas essayé de le rebrancher sur une orange.
 
J'ai lancé une petite recherche dans ce sujet : "sata mauve", "sata violet", "sata orange", "GSata", "choix sata", et "aucune réponse trouvée".  :(  
 
Sur la toile, j'avais lu que les prises mauves étaient gérées par Gigabyte (GSata), contrairement aux oranges contrôlées par Intel.
 
Où brancher son disque principal ???  :pt1cable:


 
Plutôt sur le intel.


---------------
Je suis fan du numéro 284, mais je ne sais pas pourquoi :o
n°7496919
bibir
Chasse au bruit non mélodique
Posté le 14-07-2010 à 20:07:33  profilanswer
 

OK, je le déplacerai.  ;)  
 
Sais-tu comment faire disparaitre le disque dur qui apparait dans la barre des taches ?
 
Pour la culture générale, quelqu'un pourrait expliquer dans quels cas brancher sur les prises mauves et oranges ?
 
Merci.


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7497176
AnthonyD
»»───(knee)───►
Posté le 15-07-2010 à 03:14:57  profilanswer
 

bibir a écrit :

[…] Pour la culture générale, quelqu'un pourrait expliquer dans quels cas brancher sur les prises mauves et oranges ?  […]


Y'a pas vraiment de cas particulier, l'un c'est le contrôleur Intel, l'autre c'est le contrôleur Gigabyte.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  235  236  237  238  239  240  241  242

Aller à :
Ajouter une réponse
 

Sujets relatifs
P5K deluxe ou MSI P35 PlatiniumX38 ou P35 pour l'avenir, RAM,Processeurs
gigabyte P35 DS3R vs DS4 ?e4300 ou e6320? asus p5k ou gigabyte ds3r?
[ HELP ] Quelle CMère P35 en DDR2 ? Asus ou Giga ? 
Plus de sujets relatifs à : [Topic Unique] Gigabyte GA-P35 =>> DQ6 // DS4 // DS3P // DS3R // S3


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR