Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
545 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  237  238  239  240  241  242
Auteur Sujet :

[Topic Unique] Gigabyte GA-P35 =>> DQ6 // DS4 // DS3P // DS3R // S3

n°5574489
yac
Posté le 06-06-2007 à 22:22:00  profilanswer
 

Reprise du message précédent :
autant pour moi c'etai pas le test du 7 que j'avais vu  
au vu des perf du 7 effectivement a ce prix là c'est pas mal du tout

mood
Publicité
Posté le 06-06-2007 à 22:22:00  profilanswer
 

n°5575999
Randoom
Life sucks and then you die
Posté le 07-06-2007 à 17:20:54  profilanswer
 

J'ai une P35 DS4 et la carte son intégrée n'est pas détectée sous windows.
Quelqu’un a une idée ?

n°5576023
cvince
Posté le 07-06-2007 à 17:27:05  profilanswer
 

Randoom a écrit :

J'ai une P35 DS4 et la carte son intégrée n'est pas détectée sous windows.
Quelqu’un a une idée ?

Oui !..
..
..
..Je mangerais bien du chocolat ! ;)

n°5576036
cvince
Posté le 07-06-2007 à 17:29:21  profilanswer
 

Randoom a écrit :

J'ai une P35 DS4 et la carte son intégrée n'est pas détectée sous windows.
Quelqu’un a une idée ?


J'ai eu le même pbl. (sur une DS3).
Pour y remédier, j'ai désinstaller le périphérique (dans le gestionnaire), puis ré-installé le patch microsoft HD fourni sur le CD de la carte et enfin téléchargé les derniers drivers connus de la carte sur clubic. Attention toutefois, ces drivers sont moins récents que ceux présents sur le cd, mais ça a fonctionné. Le périphérique est reconnu et surtout j'ai enfin du son !
 
 ;)
 
PS : j'avais pas vu ta signature... optimiste avec ça ! [:w3c compliant]


Message édité par cvince le 08-06-2007 à 09:42:32
n°5576125
Randoom
Life sucks and then you die
Posté le 07-06-2007 à 17:58:13  profilanswer
 

La carte son n'apparat pas du tout dans le Gestionnaire de périphériques :/

 

PS : il y a aussi "life sucks but the bitch doesn't" si tu prefere :D

 


Message cité 1 fois
Message édité par Randoom le 07-06-2007 à 18:02:34
n°5576982
ben1999
Casual Geek
Posté le 08-06-2007 à 07:45:40  profilanswer
 

Hello,
 
j'ai une DS4 avec un 4400 et 2*1Go de Gskill HZ PC6400 ... Mon objectif c'est 3200Mhz mais je suis tout nouveau avec le C2D ! (j'avais un X²3800+@2680Mhz). Quels sont les réglages à appliquer pour commencer ?
 
:)


---------------
Ben1999 - Voitures collaborateurs PSA
n°5577745
ben1999
Casual Geek
Posté le 08-06-2007 à 14:19:28  profilanswer
 

Après quelques essais ce midi E4400 + Gigabyte P35-DS4 + 2*1Go PC6400 Gskill HZ  
 
9*333Mhz / Ram à 800Mhz 4-4-4-12  
 
Vcore à 1.37V (mais j'ai pas essayé moins encore)  
Vdimm à 2.0V  
 
Tout le reste en Auto  
 
Par contre j'ai l'impression qu'il ne veut rien savoir au dessus de 3Ghz. J'attends de remonter mon WC pour tenter du 1.45V.
 


---------------
Ben1999 - Voitures collaborateurs PSA
n°5578460
Randoom
Life sucks and then you die
Posté le 08-06-2007 à 19:19:34  profilanswer
 

Tu peux tenter plus de 1.45v sans WC, seulement surveille la temperature (avec core temp par exemple), il ne faut pas depasser 70°. Surtout que (presonnellement) je perds 0.05v entre BIOS et Windows

n°5578464
Randoom
Life sucks and then you die
Posté le 08-06-2007 à 19:21:31  profilanswer
 

Bon, j'ai un autre soucis, j'ai mis mon (trés) vieux Big Typhoon et le ventilo refuse de démmarer au boot, faut le pousser un peu pour qu'il commence a tourner :o

n°5578891
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 08-06-2007 à 22:31:47  profilanswer
 
mood
Publicité
Posté le 08-06-2007 à 22:31:47  profilanswer
 

n°5578921
shikasta
Rodrigue as tu deux coeurs?
Posté le 08-06-2007 à 22:54:02  profilanswer
 

Quand même les testeurs ne savent pas si c'est le proc ou la mémoire qui limite l'oc à 500 de fsb...La carte promet c'est sur, mais l'intérêt d'avoir les deux ddr n'est pas posé, dommage.

n°5579522
Cid156
Posté le 09-06-2007 à 14:30:48  profilanswer
 

Drapal j'ai une P35-DS3R... manque plus que le reste...


Message édité par Cid156 le 09-06-2007 à 15:59:57
n°5579608
Gatchan77
Met Romana op de scooter
Posté le 09-06-2007 à 15:28:58  profilanswer
 

Marque page ! Interessé par la GA-P35-DS3P  :)

n°5580146
cvince
Posté le 09-06-2007 à 21:54:58  profilanswer
 

Randoom a écrit :

La carte son n'apparat pas du tout dans le Gestionnaire de périphériques :/

As tu réglé ton problème de carte son ? Si ce n'est pas le cas, dans le gestionnaire de périphérique, qu'y a t il au niveau du noeud "Contrôleurs audio, vidéo et jeu" ?

n°5580238
Randoom
Life sucks and then you die
Posté le 09-06-2007 à 22:51:39  profilanswer
 

cvince a écrit :

As tu réglé ton problème de carte son ? Si ce n'est pas le cas, dans le gestionnaire de périphérique, qu'y a t il au niveau du noeud "Contrôleurs audio, vidéo et jeu" ?


 
audio codecs
legacy audio drivers
legacy video capture
media control devices
video drivers
 
(et ma carte creative)
 
Pour moi c'est clair, la carte ne fonctionne pas correctement mais j'ai la flemme de la ramener en sav...
 

n°5580412
hhpsx
Posté le 10-06-2007 à 00:38:06  profilanswer
 

Bonjour,
 
je viens de m'aventurer à acheter une P35-DS3P que j'ai montée avec un petit 4300 et un Artic Cooling Freezer pro, ainsi que 2 barettes de Gskill 6400PK
 
Je monte le tout, tout va bien, ça démarre, petit tour dans le bios, 266 de FSB, ça marche nickel.
Je précise, ce 4300 était avant sur une Asrock conroe865pe, et même si j'ai eu 2/3 écrans bleus, j'ai réussi à le monter à 300 sans problème, ce qui nous fait un petit 2,7ghz.
 
Donc, je tente l'étape suivant, 300 mhz, et là, Windows démarre pas. Je tente 333 mhz, ça plante sur le bios, direct.
Petit Clear cmos et tout rentre dans l'ordre.
 
Problème : j'ai vu un test de cette carte mère et le mec disait qu'il fallait faire alt + F1 pour accéder aux options cachées de la mémoire. Impossible d'y accéder
Du coup, ma mémoire tourne en 5-5-5-15.
 
Je précise, j'ai mis le bios à jour, par le net.
J'ai laissé aussi la plupart des options par défaut ou en auto.
Je sais, faut bidouiller, mais bon ...
 
Quand je lis sur le net des mecs qui arrivent à 500 de FSB avec cette carte ...   :fou:  
 
Donc si quelqu'un peut me venir en aide  :cry:  
 

n°5580420
boro77
Posté le 10-06-2007 à 01:00:36  profilanswer
 

hhpsx a écrit :

Bonjour,
 
je viens de m'aventurer à acheter une P35-DS3P que j'ai montée avec un petit 4300 et un Artic Cooling Freezer pro, ainsi que 2 barettes de Gskill 6400PK
 
Problème : j'ai vu un test de cette carte mère et le mec disait qu'il fallait faire alt + F1 pour accéder aux options cachées de la mémoire. Impossible d'y accéder
Du coup, ma mémoire tourne en 5-5-5-15.
 
Donc si quelqu'un peut me venir en aide  :cry:


 
Salut , pour accéder aux réglages des timings , c'est Ctrl + F1 dans le menu M.I.T (MB Intelligent Tweaker ) du bios  ;)


Message édité par boro77 le 10-06-2007 à 01:12:12
n°5580421
chrisleurn
Hardcore Will Never Die !
Posté le 10-06-2007 à 01:00:48  profilanswer
 

Dans le manuel c'est ecrit ctrl+F1  :sleep:  :sleep:

n°5580521
hhpsx
Posté le 10-06-2007 à 05:51:47  profilanswer
 

Eh non, c'est pas marqué dans le manuel
 
Je parle bien de la P35-DS3P, et non la R.
 
Je peux vous garantir que j'ai essayé ctrl+F1, Alt+F1, j'ai parcouru le bouquin, rien, que dalle !!!
 
En plus, truc bizarre, dans le PC Health Status, là ou ya écrit DDR18V, j'ai écrit fail !!!
J'ai de la Gskill Pk6400. Peut être que c'est la mémoire qui a un prob ?
 
Franchement, je suis déçu par cette carte.
 
Alors si certains d'entre vous pouvaient me faire un backup de leur expérience, sur la P ou sur la R, que je sache si cette carte merde ou si c'est la série qui est nulle.
 
Je veux pas dire, mais ne pas arriver à 300 de fsb avec un 4300, c'est vraiment minable. Avec le ventirad d'origine, on doit y arriver ...

n°5580706
chrisleurn
Hardcore Will Never Die !
Posté le 10-06-2007 à 11:25:08  profilanswer
 

hhpsx a écrit :

Eh non, c'est pas marqué dans le manuel


 
Page 35 :sarcastic:  :sarcastic:  :sarcastic:  
 

Citation :

Chapter 2 BIOS Setup
 
To access the BIOS Setup program, press the <Delete> key during the POST when the power is turned
on. To see more advanced BIOS Setup menu options, you can press <Ctrl> + <F1> in the main menu
of the BIOS Setup program.

n°5580824
chrisleurn
Hardcore Will Never Die !
Posté le 10-06-2007 à 12:49:24  profilanswer
 

Je viens de m'apercevoir que ma RAM PC6400 tourne à 1.8V par defaut, et bien sur je lui met 466MHz, bizzarement ca fonctionne  :whistle:  
 
Ptet pour ça qu'elle voulait pas monter plus haut [:tinostar]
 
Ptet pouvoir depasser 500MHz du coup  :o  
 
D'ailleur, ce serait pas 2.2V les tensions requises pour des PC6400 crucial ballistix ?


Message édité par chrisleurn le 10-06-2007 à 12:51:04
n°5580882
hhpsx
Posté le 10-06-2007 à 13:30:55  profilanswer
 

OK, désolé, j'avais pas vu. Mais ça marche pas à tous les coups chez moi, va comprendre ...
 
Par contre, je m'explique tjours pas pourquoi dans le PC Health Status j'ai DDR18V fail.
 
La mémoire, serait elle à 1,8 par défaut ?

n°5580929
hhpsx
Posté le 10-06-2007 à 14:22:41  profilanswer
 

Alors pour le ctrl+F1 ... faut être sur la page d'accueil du Bios, faire la manip puis aller dans la page des réglages (M.I.T), et oh miracle ça apparait.
 
Pour mon cas, c'est vaiment incroyable.
 
Dès que je touche le moindre réglage, ça démarre plus, la carte se met en protection.
 
A 266mhz, aucun problème. Et encore, impossible de mettre autre chose que auto comme réglages pour la mémoire, soit 5-5-5-15. Si je passe en 4-4-4-12, ça plante.
 
J'ai testé le FSB à 280 (il a tourné 3 mois à cette vitesse là), idem ça a pas booté.
 
Alors ya un truc qui m'échappe, mais quoi ???
 
Je rappelle, j'ai un E4300 sur une GA-P35-DS3P avec 2 go de gskill 6400pk.
 
HELP !!!

n°5581028
Randoom
Life sucks and then you die
Posté le 10-06-2007 à 14:56:23  profilanswer
 

Mets bien le pci a 100 et le coeficient memoire a 2.0
Et pour les timings 4-4-4-12 et le reste en auto

n°5581066
hhpsx
Posté le 10-06-2007 à 15:14:34  profilanswer
 

pkoi le coeff à 2 ?
Ca va faire tourner la ram plus lentement, non ?

n°5581194
hhpsx
Posté le 10-06-2007 à 16:21:08  profilanswer
 

Bingo
 
merci Randoom  :jap:  
 
Le truc tout con mais qui m'avait échappé => dans le bios, ya une ligne ou ya marqué DDR    800   1066 par exemple.
Quand vous laissez en auto, ben en mettant le bus à 266, ça multiplie par 4.
Donc en voulant dépasser les 266 de FSB, je dépassais les 1066mhz pour de la 800 ... Bon, je pense pas l'avoir endommagé.
 
Donc j'ai fait ce que tu as dit Randoom, et là, je suis à 3ghz.
9*333 et coeff 2.4 pour la ram qui tourne donc bien à 800 mhz en cas4.
 
Par contre, je sais pas trop quoi penser des températures.
Là, j'ai un Artiv Cooling Freezer 7 pro qui a l'avantage de gérer le PWM.
Mais à 2 ghz (grace au speedstep), la température est déjà de 55/60.
Et si je lance un burn, j'atteint de suite 80.
Je précise, je mesure avec TAT. Sous Spped fan, ça donne plutôt 65/70 en burn ...

n°5581974
metha
Crévindious, didjiou la Marie!
Posté le 11-06-2007 à 05:00:16  profilanswer
 

Prob avec TaT et les E4400, E4300 si mes souvenirs sont bons, je pense que speed fan est plus juste


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°5582018
shikasta
Rodrigue as tu deux coeurs?
Posté le 11-06-2007 à 08:48:57  profilanswer
 

L'oc et ses mystères, n'empèche que de bévues qui ne sont pas imputables à la qualité ou non de la carte mère...

n°5582245
ben1999
Casual Geek
Posté le 11-06-2007 à 11:42:17  profilanswer
 

Hello,
 
Je suis actuellement à 9*333Mhz / Coef 2.4 et 1.3725 Vcore ... tout roule impec, en aircooling. Je viens de finir de remonter mon watercooling donc je v pouvoir pousser les watts ...  
 
Par contre je me demandais les effets de :
 
- fsb overvoltage  
- mch overvoltage
 
Et s'il fallait les monter ?
 
Merci :)


---------------
Ben1999 - Voitures collaborateurs PSA
n°5582567
Ludal the ​lethal
Don't even think about it !
Posté le 11-06-2007 à 13:47:11  profilanswer
 

ben1999 a écrit :

Hello,
 
Je suis actuellement à 9*333Mhz / Coef 2.4 et 1.3725 Vcore ... tout roule impec, en aircooling. Je viens de finir de remonter mon watercooling donc je v pouvoir pousser les watts ...  
 
Par contre je me demandais les effets de :
 
- fsb overvoltage  
- mch overvoltage
 
Et s'il fallait les monter ?
 
Merci :)


j'ai mis le fsb over a fond et +0.075 pour mch
je suis a 3430 avec mon e6320  :jap:


---------------
Toi et moi, on peut pas tout miser sur notre physique, surtout toi, alors fonce, oublie que t'as aucune chance, sur un malentendu ça peut peut-être marcher.
n°5584094
metha
Crévindious, didjiou la Marie!
Posté le 12-06-2007 à 04:50:13  profilanswer
 

Excellent g enfin ma P35 DQ6, maintnenant il faut la monter :(
Et le pire c que je part en vacance en fin de semaine menfin g vraiment besoin de vacance lol ;)


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°5584185
LightKyle
Posté le 12-06-2007 à 09:25:56  profilanswer
 

Je me prendrais bien une GA-P35-DS3R (voire une S3 tout court, mais la différence de prix entre la S3 et la DS3R est ridicule...).
Mais je sais vraiment pas quoi mettre comme ventirad dessus. :o
Faut qu'il souffle un peu sur le rad du chipset ? ou c'est pas important ?


---------------
Everyone's dancing furiously!
n°5584431
jipi42
Posté le 12-06-2007 à 11:26:09  profilanswer
 

Hello,
 
Voila, j'ai un petit soucis avec une P35 DS4 fraichement achetee.
 
voici ma config :
P35 DS4
Core2Duo E4300
GSkill 2*1GO PC6400 PK
Geforce 7800 GTS
1 disque maxtor PATA classique
4 disque Hitachi SATA.
 
J'installe un windows XP pro sur le maxtor, tout se passe bien. j'installe tout les drivers a partir du CD. Jusque la tout va bien.
 
Ensuite je souhaite configurer 3 de mes disques SATA en RAID5. J'active le raid dans le bios je boot, j'installe les driver RAID intel raid matrix storage. Tout se passe bien. Les disques sont bien reconnus dans l'outil d'admin du matrix storage.
 
Ensuite je veux me connecter a la console de gestion de disque de windows. Et c'est la que les choses se gattent. Impossible d'y acceder. Je reboot. Windows ne se ferme plus. Obligé de faire un reset a la main.  
 
Au redemarrage, windows ne boot plus. pas de message d'erreur il reste juste bloqué a l'ecran de chargement.  
 
Reboot, je choisi de charger la "derniere bonne configuration connue" et la ca boot. mais les drivers matrix storage ne sont plus installé. Je les reinstalle. reboot. meme probleme ca reste bloqué a l'ecran de chargement.
 
En gros, des que j'installe les drivers intel matrix storage, je peux plus acceder a la console de gestion de disques de windows ou rebooter mon ordi.
 
Quelqu'un aurait une idée sur la nature du pb ?
 
NB : j'ai pas encore configuré les disques en RAID. juste installé les drivers.

n°5584781
chrisleurn
Hardcore Will Never Die !
Posté le 12-06-2007 à 13:44:46  profilanswer
 

Heu, je vais ptet dire une connerie, mais a quoi servent les drivers si le raid est materiel, a moins que tu veuille le faire en software  :??:  
 
Vais aussi me faire un raid5 avec 5 disques pour ma part, ca se fera dans la semaine, te donnerais un retour au cas ou  :D

n°5584852
jipi42
Posté le 12-06-2007 à 14:06:19  profilanswer
 

chrisleurn a écrit :

Heu, je vais ptet dire une connerie, mais a quoi servent les drivers si le raid est materiel, a moins que tu veuille le faire en software  :??:  
 
Vais aussi me faire un raid5 avec 5 disques pour ma part, ca se fera dans la semaine, te donnerais un retour au cas ou  :D


 
Je dirais que le raid integres aux cartes meres c'est souvent du raid semi materiel. Et puis meme si t'achete une carte raid 100% hardware, il te faut forcement des drivers aussi pour que windows reconnaisse les disques.
 
Bref dans le manuel de la carte mere c'est specifié que si t'installe windows sur des disques SATA et que t'as activé le support du RAID dans le bios, t'as besoin de charger les drivers RAID au debut de l'install (touche F6). Ce qui n'est pas mon cas puisque windows est installé sur un disque PATA.
 
D'ailleurs qd j'active le RAID dans le bios et que je boot sans avoir installé les drivers, windows me detecte un nouveau materiel "controleur RAID" et c apres avoir installé les drivers et rebooté que ca merde.


Message édité par jipi42 le 12-06-2007 à 14:06:49
n°5584878
kyky
Je suis newbie et alors,
Posté le 12-06-2007 à 14:14:51  profilanswer
 

est ce qu'il existe un clockgen pour P35-DS4  :??:  , j'ai pas trouve.

n°5584942
CocoRambo
Posté le 12-06-2007 à 14:34:52  profilanswer
 

[:drapal]


---------------
Mon FeedBack | Mon topic de vente
n°5586025
hhpsx
Posté le 12-06-2007 à 22:36:20  profilanswer
 

Hello
 
J'ai des gros problèmes avec ma cm P35-DS3P.
 
Je suis sous Vista, impossible d'avoir un système stable.
 
J'ai un e4300, 2 go de Gskill PK, j'avais mis le tout à 2.4 ghz avec les tensions d'origine, la ram en cas 4-4-4-12, j'ai essayé plus en fréquence cpu mais ça a pas l'air stable du tout. Ah oui, la ram, j'avais mis extreme puis j'ai remis turbo. Je sais pas trop à quoi ça correspond comme les option 1 et option 2  
 
Problème ce cpu tournait comme une horloge sur une Asrock Conroe865p, et à 2,4 ghz. Ca donne des regrets ... Seule différence,e le cpu était monté avec un Noctua, là c'est avec un Artic Cooling freezer pro (avec PWM). Mais bon, quelques degrets de plus, ça devait pas changer grand chose, surtout pas faire des écrans bleus.
 
J'étais en train de vérifier une archive avec Quickpar, le log se met à réparer les fichiers, et hop écran bleu. J'ai fait plusieurs tentatives avec différents réglages, idem.
Alors je suis allé dans le bios et j'ai mis le truc optimisé et changé quelques trucs que j'ai l'habitude de changer, genre désactiver les ports séries et parralèlle ou changer le mode graphique de PCI en PEG.
 
Ben à la fréquence d'origine et donc la ram en cas 5, j'ai réussi à réparer mon fichier, pas d'écran bleu ...
 
Alors que faire ???
 
Merci de vos suggestions

n°5586213
yamaha2
Posté le 13-06-2007 à 00:16:58  profilanswer
 

Essaye de mettre la ram sur normal quand tu overclock

n°5586333
hhpsx
Posté le 13-06-2007 à 06:49:29  profilanswer
 

Ouai, c'est ce qu'il me reste à aire, mais bon, la Gskill PK, elle est certifiée cas 4, non ? Alors ou est le blême ?

n°5586427
LightKyle
Posté le 13-06-2007 à 09:28:41  profilanswer
 

LightKyle a écrit :

Je me prendrais bien une GA-P35-DS3R (voire une S3 tout court, mais la différence de prix entre la S3 et la DS3R est ridicule...).
Mais je sais vraiment pas quoi mettre comme ventirad dessus. :o
Faut qu'il souffle un peu sur le rad du chipset ? ou c'est pas important ?


 
Up ? :o
Un Max Orb, un Big Typhoon ? Ou alors du Scythe, ou un Zalman 9500 ? :o


---------------
Everyone's dancing furiously!
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  237  238  239  240  241  242

Aller à :
Ajouter une réponse
 

Sujets relatifs
P5K deluxe ou MSI P35 PlatiniumX38 ou P35 pour l'avenir, RAM,Processeurs
gigabyte P35 DS3R vs DS4 ?e4300 ou e6320? asus p5k ou gigabyte ds3r?
[ HELP ] Quelle CMère P35 en DDR2 ? Asus ou Giga ? 
Plus de sujets relatifs à : [Topic Unique] Gigabyte GA-P35 =>> DQ6 // DS4 // DS3P // DS3R // S3


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR