Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1774 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  237  238  239  240  241  242
Auteur Sujet :

[Topic Unique] Gigabyte GA-P35 =>> DQ6 // DS4 // DS3P // DS3R // S3

n°8331888
Math466
.
Posté le 30-05-2012 à 14:24:57  profilanswer
 

Reprise du message précédent :
Aucune importance, j'ai un Crucial C300 sur ma "vieille config" en sata 2 aussi, pas de problème.
 
Je dirais n'importe quel ssd 120/128Go dans tes prix...les prix commencent à baisser en entrée de gamme : http://www.comptoir-hardware.com/b [...] ment-.html


---------------
Liste ventilos adaptés à l'horizontale
mood
Publicité
Posté le 30-05-2012 à 14:24:57  profilanswer
 

n°8331928
fscalda
Gaaaaaazzzz
Posté le 30-05-2012 à 14:47:29  profilanswer
 

Merci pour le lien Math466, c'est justement parce que les prix baisse que je me dis, c'est peut être le moment de donner un coup de jeune à ma config.
 
Win 8, c'est pour quand ?

n°8399727
Alkinos
Posté le 31-07-2012 à 10:09:01  profilanswer
 

Hello,
petit déterrage de topic car je viens de brancher un SSD Sandisk sur ma P35 DS3L et j'ai quelques questions:
 
-vaut-il mieux le brancher sur un port Gsata ou sata?
-y'a t-il un moyen d'accélerer les étapes de boot du bios (AHCI...)?
 
merci

n°8399759
fscalda
Gaaaaaazzzz
Posté le 31-07-2012 à 10:27:24  profilanswer
 

Je suis ton post, car ça m'interresse aussi.
 
Au fait Math466, merci pour tes conseils, je suis hyper content, ça à vraiment été le jour et la nuit depuis le SSD avec Win7.

n°8399762
Math466
.
Posté le 31-07-2012 à 10:32:37  profilanswer
 

;)
 
@Alkinos : sata, éviter le Gsata (sauf pour stockage par ex, ou odd), par contre accélérer les étapes du boot, je ne sais pas [:airforceone]


---------------
Liste ventilos adaptés à l'horizontale
n°8399804
Alkinos
Posté le 31-07-2012 à 11:02:59  profilanswer
 

merci :)

n°8425158
wilek
Empereur d'orient à mi-temps
Posté le 23-08-2012 à 14:14:31  profilanswer
 

Petite question pour ceux qui auraient récemment changé leur processeur. La liste de compatibilité donnée par Gigabyte est-elle exhaustive ? http://www.gigabyte.fr/support-dow [...] x?pid=2543 Car j'aimerais bien changer mon core2duo e6600 mais aucun des proco indiqués compatibles n'est trouvable dans le commerce (sauf occase).


Message édité par wilek le 23-08-2012 à 14:34:34
n°8425233
macbeth
personne n est parfait
Posté le 23-08-2012 à 15:01:12  profilanswer
 

Elle n'est plus toute jeune cette CM, donc les proco non plus et ne sont plus fabriqués.


---------------
-Groland, je mourirai pour toi.
n°8645361
avitasse
ID PSN : avitasse
Posté le 04-03-2013 à 11:07:08  profilanswer
 

:hello:  
Désolé pour le déterrage mais j'avais une petite question : où vois t-on la version du bios ?
J'ai cherché dans tous les menus du bios mais impossible de trouver cette information..
(j'ai une GA-P35C-DS3R)


Message édité par avitasse le 04-03-2013 à 11:07:31

---------------
[ECH] Bluray Star Trek - I, Robot - Night & Day - etc.
n°8645412
Flash14
Posté le 04-03-2013 à 11:52:23  profilanswer
 

Au démarrage il me semble. Sur le 1er écran qui s'affiche tu vois le bios avec les info du pc.

mood
Publicité
Posté le 04-03-2013 à 11:52:23  profilanswer
 

n°8645452
benjam83
Posté le 04-03-2013 à 12:39:05  profilanswer
 
n°8648174
avitasse
ID PSN : avitasse
Posté le 06-03-2013 à 15:01:26  profilanswer
 

ok merci  :jap:  
en effet la 1ère fois je n'avais pas été assez rapide pour appuyer sur "Pause" et voir cette info.
mais c'est vrai que je pouvais la voir également via cpu-z, je n'y avais pas pensé sur le moment..
 
nouvelle question  :hello:  
sur une P35C-DS3R (et de manière générale sur ce chipset), est-il préférable d'utiliser l'AHCI sur le chipset Intel ICH9R (port orange) ou sur le port violet JB Micron/Gigabyte ?


---------------
[ECH] Bluray Star Trek - I, Robot - Night & Day - etc.
n°8648177
Math466
.
Posté le 06-03-2013 à 15:02:34  profilanswer
 

AHCI sur les deux :)
 
Mais ssd sur l'ICH9R seulement, ou alors faut pas trop en demander sur le Jmicron...


---------------
Liste ventilos adaptés à l'horizontale
n°8656223
avitasse
ID PSN : avitasse
Posté le 13-03-2013 à 11:40:40  profilanswer
 

Pas encore de SSD pour l'instant mais je note l'info ;)
 
Par contre je viens de me rendre compte d'un truc ; dans le gestionnaire de périphériques, je vois ça :
 
http://img15.hostingpics.net/pics/419501controlleurs.jpg
 
Ça veut dire les pilotes SATA ne sont même pas installés ?
J'étais persuadé de les avoir installés suite à l'installation d'XP  :heink:


---------------
[ECH] Bluray Star Trek - I, Robot - Night & Day - etc.
n°8656240
Math466
.
Posté le 13-03-2013 à 11:55:22  profilanswer
 

T'es en mode ide là non ?


---------------
Liste ventilos adaptés à l'horizontale
n°8658811
avitasse
ID PSN : avitasse
Posté le 15-03-2013 à 16:26:55  profilanswer
 

Ben dans le bios, j'avais déjà le "SATA port 0-3" sur enabled
(c'est bien ce paramètre qu'il faut mettre sur "enabled" pour utiliser le sata sur le chipset Intel ?)
 
Mais j'ai après avoir installé les pilotes chipset (Intel inf update utility) présent sur le CD de ma CM, et j'obtiens donc ceci ensuite :
 
http://img15.hostingpics.net/pics/292487controlleurs.jpg


Message édité par avitasse le 15-03-2013 à 16:27:46

---------------
[ECH] Bluray Star Trek - I, Robot - Night & Day - etc.
n°8658949
Math466
.
Posté le 15-03-2013 à 18:37:49  profilanswer
 

Je voulais dire tu es en mode "ide" et non ahci, ce que tu as me paraît normal.


---------------
Liste ventilos adaptés à l'horizontale
n°8660339
5TEF
Posté le 17-03-2013 à 08:14:12  profilanswer
 

hello,
 
Possédant cette carte et un Q9450 + 8go de Gskill, je l'avais overclocké gentillement ( 2,66Ghz @ 3gHz ).
depuis 3 jours, problème étrange :
 
mes paramètres d'OC ne sont plus reconnu au boot !  
je mets bien mes paramètres dans le Bios, je redémarre, et là l'écran m'affiche 2,66Ghz !
je retourne alors dans le Bios : soit mes paramètres sont bien là, soit tout est remis aux paramètres d'origine.
 
j'ai tenté de rétrogradé le Bios F14 à F13, ça change rien.
 
avez-vous des pistes ?  
d'autres part, auriez-vous les bon paramètres Bios pour OC un peu plus haut ? ( 3,5Ghz )


---------------
NZXT H510i / Carte Mère Gigabytes Aorus X570 PRO - Bios F21 / Ryzen 5 3600X / Kraken X62 / 2x16Go DDR 3200 Corsair / SSD Samsung / HDD Western Digital / Nvidia 570Ti / Ecran DELL Wfp 2408
n°8660504
ditche
Posté le 17-03-2013 à 13:05:11  profilanswer
 

Pile morte ?

n°8660536
zepekno
Posté le 17-03-2013 à 13:43:37  profilanswer
 

hello,
 
Bon je me traine encore cette carte mère p35-DS3R qui fonctionne à merveille a part ça
Et je me pose la question du SSD, compatible or not?
 
j'ai cru comprendre que c’était ok mais je préférerais une petite confirmation avant de craquer ...
Pour un samsung 840 a fortiori (ou un crucial M4 si prix raisonnable...)
 

n°8660542
Math466
.
Posté le 17-03-2013 à 13:47:11  profilanswer
 

Bien sûr que oui :)
Faudra pas oublier de la mettre en ahci par contre.


---------------
Liste ventilos adaptés à l'horizontale
n°8660839
zepekno
Posté le 17-03-2013 à 18:03:24  profilanswer
 

cool merci :)

n°8661146
5TEF
Posté le 17-03-2013 à 22:30:18  profilanswer
 

@zepekno : mon samsung Pro de 128Go tourne nikel :)
effectivement, il faut tout passer en AHCI dans le bios.. ce qui entraine quelquefois un formatage et install propre de windows.
 
concernant mon problème, j'ai pensé à la pile... mais j'ai un doute : si la pile était HS, le bios perdrai aussi la date, l'heure, etc.... et c pas le cas


---------------
NZXT H510i / Carte Mère Gigabytes Aorus X570 PRO - Bios F21 / Ryzen 5 3600X / Kraken X62 / 2x16Go DDR 3200 Corsair / SSD Samsung / HDD Western Digital / Nvidia 570Ti / Ecran DELL Wfp 2408
n°8661575
avitasse
ID PSN : avitasse
Posté le 18-03-2013 à 14:49:03  profilanswer
 

Math466 a écrit :

Je voulais dire tu es en mode "ide" et non ahci, ce que tu as me paraît normal.


oui mais ce que je voulais dire c'est qu'avant même d'installer les pilotes RAID/AHCI, il faut bien que les pilotes du chipset Intel soient préalablement installés, non ?
je me suis donc rendu compte qu'ils ne l'étaient pas (cf. ma 1ère copie d'écran) ; là pour l'instant j'ai juste installé les pilotes du chipset Intel (cf. ma 2nde copie d'écran)


---------------
[ECH] Bluray Star Trek - I, Robot - Night & Day - etc.
n°8663724
avitasse
ID PSN : avitasse
Posté le 20-03-2013 à 11:53:28  profilanswer
 

Alors je m'y suis mis et biensur, j'ai un bel écran bleu au démarrage de Windows  :sweat:  
 
- j'ai téléchargé Intel SATA RAID/AHCI Driver sur le site de gigabyte : http://www.gigabyte.fr/products/pr [...] id=2749#dl
- j'ai suivi cette procédure (je suis sous XP) : http://www.tt-hardware.com/test/ha [...] -la-galere
 
mais au redémarrage, le DD n'a pas l'air d'être reconnu -> impossible donc d'arriver sur Windows
le DD est bien sur un port "orange"
 
Ce qui est étrange, c'est que quand je mets le DD sur un port violet (gigabyte), la différence est que celui-ci a l'air d'être reconnu :
http://img15.hostingpics.net/pics/485992P1020252.jpg
(désolé pour la photo légèrement floue)
mais la suite se solde tout de même par un écran bleu
 
je n'arrive pas non plus à démarrer en "mode sans echec"
et je n'ai plus non plus l'écran gigabyte, je ne peux donc plus retourner dans le Bios  :cry:  
quelqu'un a une idée ?


---------------
[ECH] Bluray Star Trek - I, Robot - Night & Day - etc.
n°8665156
3200+++
insatisfait notoire
Posté le 21-03-2013 à 18:05:26  profilanswer
 

hello par ici,
 
qqn a une idee des differents straps fsb sur p35 ds4? (v2)
je cherche a stabiliser ma config a 475*8 (3.8Ghz) au lieu des 420*9 (3.78) mais j'ai lu ici et la que les straps pouvaient relacher les timings et ruiner le gain de perf offert par la hausse de fsb.
 
si vous avez déjà fait le test ou savez ou tweaker ces timings internes au chip, merci d'avance!

n°8673106
avitasse
ID PSN : avitasse
Posté le 29-03-2013 à 17:46:44  profilanswer
 

avitasse a écrit :


je n'arrive pas non plus à démarrer en "mode sans echec"
et je n'ai plus non plus l'écran gigabyte, je ne peux donc plus retourner dans le Bios  :cry:  
quelqu'un a une idée ?


bon j'ai réussi rapidement à "réparer mon erreur" en enlevant la pile pour retrouver les valeurs du bios par défaut mais j'aimerai comprendre ce qui n'a pas fonctionné  :heink:  
n'ai-je pas pris les bons drivers ? pourtant ça a l'air les mêmes que ceux sur le site d'intel, à savoir les 8.9.0.1023


---------------
[ECH] Bluray Star Trek - I, Robot - Night & Day - etc.
n°8681998
Flash14
Posté le 07-04-2013 à 21:08:43  profilanswer
 

J'ai un léger soucis sur mon pc depuis quelques jours.
 
J'ai remarqué que ma CM ne garde plus mon OC. Je m'explique, j'ai une P35C DS3R + Q6600 oc à 9*400. Depuis quelques jours quand je démarre je suis à 9*266, si je change mes paramètres en mettant 8*400, au démarrage je suis à 8*266 ...
 
Je n'ai pourtant touché à rien. Quelqu'un à une idée sur problème ?

n°8810243
flclsd
Posté le 01-08-2013 à 12:19:49  profilanswer
 

Bonjour, pour recycler ma p35DQ6 + Q6600 en serveur et voulant consommer un peu moins de courant, je cherche un processeur pas cher avec un faible TDP pouvant s'accorder sur la DQ6..

 

Vous avez quelques référence à me donner car je suis bien perdu :-)


Message édité par flclsd le 01-08-2013 à 12:20:31
n°8810377
Math466
.
Posté le 01-08-2013 à 13:31:50  profilanswer
 

Tu peux sous volter ton q6600 et éventuellement désactiver des coeurs je pense.


---------------
Liste ventilos adaptés à l'horizontale
n°8810467
flclsd
Posté le 01-08-2013 à 14:23:25  profilanswer
 

Math466 a écrit :

Tu peux sous volter ton q6600 et éventuellement désactiver des coeurs je pense.


 
Bonne idée, je vais tester et voir ce que dis le wattmètre..  
 
PS : tu sais si cette carte accepte les HDD de 3TO ?

n°8811001
Math466
.
Posté le 01-08-2013 à 20:27:27  profilanswer
 

En hdd système, euh...faudra partitionner il me semble ?
En hdd "pas système", pas de problème.


---------------
Liste ventilos adaptés à l'horizontale
n°8828759
gurk13
quelqu'un a internet ici ?
Posté le 16-08-2013 à 10:11:19  profilanswer
 

flclsd a écrit :


 
Bonne idée, je vais tester et voir ce que dis le wattmètre..  
 
PS : tu sais si cette carte accepte les HDD de 3TO ?


Si ça ne fonctionne pas tu as la solution des Pentium e2xx0. Ca ne coûte que quelques euros, ne consomme que peu de courant, est facile à ventiler et s'overclock généreusement meme @vstock.

n°8855172
Flash14
Posté le 07-09-2013 à 12:25:46  profilanswer
 

J'ai un soucis avec ma P35C DS3R (enfin 2 soucis)
 
Le premier concerne le boot sur clé USB. J'ai tout essayé impossible de booter sur la clé. Même quand je F12 au démarrage pour chercher ma clé elle n’apparaît nul part. J'ai configuré le système de boot sur USB-HDD, sur les autres USB-xxx ainsi que Hard disk car il parait que certaine clé usb sont reconnu comme un disque.
 
Impossible de démarrer dessus et elle n’apparaît vraiment nul part. Avez vous une idée?
 
Le deuxième problème c'est que ma carte ne conserve plus mes paramètres d'oc.
Q6600 oc à 9 *400 depuis un moment et du jours au lendemain mon pc démarre à 9*266 mais avec la tension configurée pour l'OC. Pourtant que je retourne dans le Bios, j'ai toujours mes paramètres de conservés (9*400, tension CPU, etc). Si j'essaye 8*400 le processeur boot à 8*266  :fou: .
J'ai essayé d'enlever la pile de la CM pendant 1h mais rien n'y fait.
 
Une idée du problème ?
 
merci d'avance  :hello:

n°8855574
gurk13
quelqu'un a internet ici ?
Posté le 07-09-2013 à 19:27:02  profilanswer
 

Flash14 a écrit :

J'ai un soucis avec ma P35C DS3R (enfin 2 soucis)
 
Le premier concerne le boot sur clé USB. J'ai tout essayé impossible de booter sur la clé. Même quand je F12 au démarrage pour chercher ma clé elle n’apparaît nul part. J'ai configuré le système de boot sur USB-HDD, sur les autres USB-xxx ainsi que Hard disk car il parait que certaine clé usb sont reconnu comme un disque.
 
Impossible de démarrer dessus et elle n’apparaît vraiment nul part. Avez vous une idée?
 
Le deuxième problème c'est que ma carte ne conserve plus mes paramètres d'oc.
Q6600 oc à 9 *400 depuis un moment et du jours au lendemain mon pc démarre à 9*266 mais avec la tension configurée pour l'OC. Pourtant que je retourne dans le Bios, j'ai toujours mes paramètres de conservés (9*400, tension CPU, etc). Si j'essaye 8*400 le processeur boot à 8*266  :fou: .
J'ai essayé d'enlever la pile de la CM pendant 1h mais rien n'y fait.
 
Une idée du problème ?
 
merci d'avance  :hello:


Pour la clef USB peut être faut il la formater avec le système de fichier NTFS pour booter?
Ou ne pas utiliser les ports avant mais les ports arrière?
 
Pour les paramètres d'o/c commence par changer la pile. Si ca ne change rien c'est la partie mémoire vive du bios qui se fait la malle.

n°8881038
leroutier
Mouarf!!!
Posté le 01-10-2013 à 21:35:02  profilanswer
 

Flash14 a écrit :

J'ai un soucis avec ma P35C DS3R (enfin 2 soucis)
 
Le premier concerne le boot sur clé USB. J'ai tout essayé impossible de booter sur la clé. Même quand je F12 au démarrage pour chercher ma clé elle n’apparaît nul part. J'ai configuré le système de boot sur USB-HDD, sur les autres USB-xxx ainsi que Hard disk car il parait que certaine clé usb sont reconnu comme un disque.
 
Impossible de démarrer dessus et elle n’apparaît vraiment nul part. Avez vous une idée?
 
 
Une idée du problème ?
 
merci d'avance  :hello:


 
J'ai exactement le même problème je deviens chèvre la  [:alana21]  
Personne pour nous aider?   :D  :jap:


---------------
MES  BD SUR BDOVORE...
n°8881088
Math466
.
Posté le 01-10-2013 à 22:07:18  profilanswer
 

Même avec la clef formatée en FAT ou FAT32 ça marche pas ?


---------------
Liste ventilos adaptés à l'horizontale
n°8881164
leroutier
Mouarf!!!
Posté le 01-10-2013 à 23:18:00  profilanswer
 

En fait l'intérêt est d'installer Windows 7. Les outils que j'utilise formaté tous en nous apparemment.  Il doit bien être possible de démarrer dessus non !?


---------------
MES  BD SUR BDOVORE...
n°8881166
suiL
Posté le 01-10-2013 à 23:20:26  profilanswer
 

C'est pas f8 le popup boot selector device?

n°8925462
orthoauron
Posté le 05-11-2013 à 14:39:42  profilanswer
 

Bonjour, alors voila j'ai un probleme avec ma p35c ds3r rev.1.  
Je veux acquérir de la ddr3, la carte est censé la supporté en pc 10600 en 2*2go mais sur le site constructeur ils n'indiquent que des barrettes ram compatibles de 512mb ou 1go... Quelqu'un connait il des barrettes en ddr3 pc10600 de 2go compatible avec la p35c ds3r? Je ne trouve rien sur internet et je commence a désespérer... merci d’avance.
Cordialement.

Message cité 2 fois
Message édité par orthoauron le 05-11-2013 à 14:45:37
n°8925842
darkbeldin
Posté le 05-11-2013 à 18:35:35  profilanswer
 

orthoauron a écrit :

Bonjour, alors voila j'ai un probleme avec ma p35c ds3r rev.1.  
Je veux acquérir de la ddr3, la carte est censé la supporté en pc 10600 en 2*2go mais sur le site constructeur ils n'indiquent que des barrettes ram compatibles de 512mb ou 1go... Quelqu'un connait il des barrettes en ddr3 pc10600 de 2go compatible avec la p35c ds3r? Je ne trouve rien sur internet et je commence a désespérer... merci d’avance.
Cordialement.


 
c'est quoi le but de l'opération??
Parce que la ça sent le jurassik park ton truc, coté expérience interdite hein !!


---------------
Je te dis pas que c'est pas injuste, je te dis juste que ça soulage
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  237  238  239  240  241  242

Aller à :
Ajouter une réponse
 

Sujets relatifs
P5K deluxe ou MSI P35 PlatiniumX38 ou P35 pour l'avenir, RAM,Processeurs
gigabyte P35 DS3R vs DS4 ?e4300 ou e6320? asus p5k ou gigabyte ds3r?
[ HELP ] Quelle CMère P35 en DDR2 ? Asus ou Giga ? 
Plus de sujets relatifs à : [Topic Unique] Gigabyte GA-P35 =>> DQ6 // DS4 // DS3P // DS3R // S3


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR