Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
225 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  134  135  136  ..  151  152  153  154  155  156
Auteur Sujet :

[Topic unique] Asus P5N32-E SLI et P5N32-E SLI plus

n°6175372
Rayaki
Posté le 23-01-2008 à 23:10:22  profilanswer
 

Reprise du message précédent :

hunter971_1 a écrit :


 
 
J'ai la même Cm + proco + 4x1 Go G Skill PK et il te faut le bios 0801 minimum pour régler ton problème.
Tu auras 3,25 Go de Ram dispo sur Vista, un peu plus sur xp.
 
++++


 
 
faudrait tester en modifiant le memory hole, dans le bios :)

mood
Publicité
Posté le 23-01-2008 à 23:10:22  profilanswer
 

n°6176296
freud2b
Posté le 24-01-2008 à 13:39:31  profilanswer
 

Je vend une P5N32-E SLI (avec le chip N680i) (avec bios vista très compatible :ange:) 130€in mp-moi si besoin  :hello:


---------------
Le savoir est l'unique fortune que l'on peut entièrement donner sans en rien la diminuer.
n°6177379
orionx31
Posté le 24-01-2008 à 20:30:22  profilanswer
 

pour info elle ne partira pas, les gens galèrent à la vendre à 90€, c'est pas pour casser ta vente mais plutot pour ne pas te faire perdre de temps

n°6177735
freud2b
Posté le 24-01-2008 à 23:09:26  profilanswer
 

merci j'ai vu  :jap: ,mais généralement les P5N32-E SLI N650i à 90€out et les N680i à 120€out  [:aiolizator]


---------------
Le savoir est l'unique fortune que l'on peut entièrement donner sans en rien la diminuer.
n°6177939
Pedro13011
Lanceur de Miettes Agréé
Posté le 25-01-2008 à 00:55:39  profilanswer
 

(probleme entierement resolu d une maniere on ne peut plus houleuse)
 
faudra juste que j prevois un refroidissement plus efficace pour le chipset et pour les 2x 880gt
 
merci quand meme


Message édité par Pedro13011 le 27-01-2008 à 22:42:43
n°6178871
FrCo
Posté le 25-01-2008 à 14:48:51  profilanswer
 

Petite question, j'ai 2*1024 de GSkil 6400 NQ sur ma P5N32E SLI Plus, et j'aimerai rajouter encore 2*1024 tjrs en g'skill 6400 NQ.
Je ne fais aucun OC sur cette config.
 
Est ce que cela posera problème ou pas ? (si besoin de plus de détail, cf profil config2).


Message édité par FrCo le 25-01-2008 à 14:49:08

---------------
Ventes // Feedback
n°6178872
svoodoo
Posté le 25-01-2008 à 14:51:04  profilanswer
 

Bonjour à tous j'ai un souci avec ma P5N32E SLI PLUS.
 
Je n'arrive pas a activer la sortie SPDIF Optique, celle ci reste éteinte quelque soit la configuration / drivers installés...
 
Je ne sait plus quoi faire... Que ça soit sous vista ou XP.
 
Quelqu'un utilise cette sortie avec la même carte mère que moi ? Si oui comment faire pour l'activer, j'ai vu que d'autres avaient ce souci...
 
Merci

n°6178900
amdmanu
I'm still alive
Posté le 25-01-2008 à 15:04:09  profilanswer
 

orionx31 a écrit :

tapez asus scompatibilité penryn dans googleet vous trouverez un liste des mobo asus socmpatible et la version minimum du bios necessaire, la p5n32 s'y trouve


 
Ooops, je n'ai vu aucune P5N compatible avec du QuadCore 45 nm ... simplement du Dual-core et encore pas pour la non + :??:
 
http://event.asus.com/mb/45nm/


Message édité par amdmanu le 25-01-2008 à 15:05:27

---------------
Team HFr ArmA - Aujourd'hui, je sauve une vie ... ou deux !
n°6180014
orionx31
Posté le 25-01-2008 à 21:37:34  profilanswer
 

salut, juste pour vous dire au revoir car je suis passé sur une commando au bunddle plus riche et un o/c plus stable, échangé gratos contre ma p5n32 hs par open JL, si il y a des interessés j'ai un wb mosfet p5n32 à vendre carla commando n'en necessite qu'un, je le fais à 25in avec boite et facture...
 
bonne soirée tout le monde

n°6180464
freud2b
Posté le 26-01-2008 à 00:46:35  profilanswer
 

freud2b a écrit :

Je vend une P5N32-E SLI (avec le chip N680i) (avec bios vista très compatible :ange:) 130€in mp-moi si besoin  :hello:


 
je casse le prix à  115in  [:barthaliastoxik]


---------------
Le savoir est l'unique fortune que l'on peut entièrement donner sans en rien la diminuer.
mood
Publicité
Posté le 26-01-2008 à 00:46:35  profilanswer
 

n°6181695
Fssabbagh
Satsui no Hado
Posté le 26-01-2008 à 17:40:14  profilanswer
 

J'ai un très gros problème avec ma P5N32 E SLI, lorsque je joue à Oblivion, le jeu freeze au bout de 5 minutes, j'ai essayé 10 fois en tout et ça tient max 10 minutes. Ce problème m'énerve parce que mon boitier est très bien ventilé et le memtest n'a rien donné. Un truc quand même avant de freezer complètement j'ai des freeze mais très très brefs et puis après ça freeze complètement avec le son d'abord qui se répète à l'infini et puis plus de son.
C'est quoi cette merde ???!!

 

Merci de m'aider !!!


Message édité par Fssabbagh le 26-01-2008 à 17:47:27

---------------
Messatsu !
n°6182223
orionx31
Posté le 26-01-2008 à 22:18:10  profilanswer
 

oc instable ou mauvais refroidissement du proc en lui même, mauvais contact rad cpu ou trop de pate thermique...

n°6182720
Fssabbagh
Satsui no Hado
Posté le 27-01-2008 à 10:30:32  profilanswer
 

mon Q6600 n'est pas overclocké et ses temps sont à max 40 en burn avec un 9700led à 2000trs. C'est correct non ?

 

edit : OCCT me signale que mon pc est stable alors où se trouve le problème svp ?


Message édité par Fssabbagh le 27-01-2008 à 11:29:41

---------------
Messatsu !
n°6182777
orionx31
Posté le 27-01-2008 à 11:08:59  profilanswer
 

400 tu dois pouvoir chauffer un gymnase avec non? 40° ouais c'est bien mais pas trop probable, si tu prends tes temps avec speedfan ajoute 15°, pour t'en assurer prends coretemp 0.96
 
OCCT te dit que ton CPU est stable, pas ton pc, donc ca peut venir ausi de la ram


Message édité par orionx31 le 27-01-2008 à 11:09:41
n°6182813
Fssabbagh
Satsui no Hado
Posté le 27-01-2008 à 11:29:16  profilanswer
 

edit j'ai un 0 en trop désolé donc c'est bien 40° et pour le soft c'est CPUID Hardware Monitor


---------------
Messatsu !
n°6182836
orionx31
Posté le 27-01-2008 à 11:39:28  profilanswer
 

teste avec coretemp et everest ils sont fiables ces deux, je connais pas ton log mais 40° pour un tel bouzin ca semble bien faible, tu devrais tourner à 50/55°

n°6182907
Fssabbagh
Satsui no Hado
Posté le 27-01-2008 à 12:11:43  profilanswer
 

Effectivement en faisant un cpu burn je suis à 51°. Peut-être que si je rajoute des 120mm ça serait plus bas non ? Enfin 51° c'est théoriquement en dessous des 77° max supportés. J'ai fais en plus un memetest ainsi qu'un scan d'artefact sous Ati tool mais toujours rien et ma gts est en fréquence stock. Je précise aussi que dès que j'ouvre Coretemp j'ai un écran bleu donc j'ai utilisé Everest !!


Message édité par Fssabbagh le 27-01-2008 à 12:16:12

---------------
Messatsu !
n°6182929
orionx31
Posté le 27-01-2008 à 12:20:59  profilanswer
 

ca me le faisait ave coretemp bsod mais maintenant non sur commando et p5k-e cale fait pas

n°6182933
Fssabbagh
Satsui no Hado
Posté le 27-01-2008 à 12:21:52  profilanswer
 

ok  
 
sinon je vois pas c'est quoi le problème : un truc de dingue !!!


---------------
Messatsu !
n°6183104
Fssabbagh
Satsui no Hado
Posté le 27-01-2008 à 13:32:17  profilanswer
 

CPU-Z me dit que mon Q6600 est à 1600mhz alors qu'il doit être à 2400mhz !!!! Le voilà le problème :hello:


---------------
Messatsu !
n°6183143
orionx31
Posté le 27-01-2008 à 13:44:24  profilanswer
 

problème de coef ca!

n°6183147
Fssabbagh
Satsui no Hado
Posté le 27-01-2008 à 13:44:50  profilanswer
 

Intel Speed step est désactivé je précise mais ça bouge pas


---------------
Messatsu !
n°6183150
orionx31
Posté le 27-01-2008 à 13:46:31  profilanswer
 

quand tu fais un superpi ca bouge pas? retourne dans ton bios caler les bons parmètres, telecharge la dernière versionb de cpu-z (1.43 je crois), regarde si dans les propriétés de poste de travail il fait aussi 1.6ghz....

n°6183174
Fssabbagh
Satsui no Hado
Posté le 27-01-2008 à 13:55:03  profilanswer
 

quand je fais un cpu burn ça ne bouge pas et j'ai bien pris la dernière version de cpu-z qui est la 1.43 effectivement. Le poste de travail me sort bien 2.4ghz mais il ne mesure pas la fréquence en temps réelle
 
Un screenshot de cpu-z dis moi si le vcore et tout le tralala sont ok stp :
 
http://img184.imageshack.us/img184/4701/img184.imageshack.us/img184/4701/merdekd7.th.jpg
 
Dans le bios aussi il me sort 1559mhz !!! Au secours !
 
up :bounce:


Message édité par Fssabbagh le 27-01-2008 à 14:14:36

---------------
Messatsu !
n°6183316
Fssabbagh
Satsui no Hado
Posté le 27-01-2008 à 14:54:37  profilanswer
 

up :bounce:  
 
j'ai envoyé un mail au support technique d'asus, ils vont me répondre sous 2 jours ouvrables :hello:


---------------
Messatsu !
n°6183326
Space
Profil: Maux des rateurs
Posté le 27-01-2008 à 14:59:05  profilanswer
 

as tu désactivé le Speedstep ?


---------------
Ma cinémathèque
n°6183339
Fssabbagh
Satsui no Hado
Posté le 27-01-2008 à 15:03:47  profilanswer
 

oui assurément


---------------
Messatsu !
n°6183396
Fssabbagh
Satsui no Hado
Posté le 27-01-2008 à 15:32:50  profilanswer
 

Ecoutez ça c'est le scoop du siècle : j'ai activé le speed step est le fréquence est à 2400mhz !!!! alors que lorsque je le désactive, quand je le mets sur Disabled il passe à 1600mhz :pt1cable:


---------------
Messatsu !
n°6183457
Rayaki
Posté le 27-01-2008 à 15:56:48  profilanswer
 

Inversion dans le bios :??:

n°6183590
svoodoo
Posté le 27-01-2008 à 16:44:36  profilanswer
 

Personne pour mon souci de sortie optique ?? :(

n°6183656
Fssabbagh
Satsui no Hado
Posté le 27-01-2008 à 17:06:45  profilanswer
 

Citation :

Inversion dans le bios :??:


 
Ta tout compris !!!


---------------
Messatsu !
n°6184725
svoodoo
Posté le 27-01-2008 à 23:03:27  profilanswer
 

Y a t-il des gens qui ont leur sortie audio optique d'allumée ??
 
Impossible d'allumer celle de ma P5N32 E SLI PLUS.
 
Merci...

n°6185287
orionx31
Posté le 28-01-2008 à 11:05:22  profilanswer
 

regarde dans sound max tu as 'activer sortie audio numerique

n°6185535
svoodoo
Posté le 28-01-2008 à 13:02:34  profilanswer
 

Pas de soundmax sous vista :\

n°6185583
orionx31
Posté le 28-01-2008 à 13:12:27  profilanswer
 

alors je sais pas, de toute facon vista faut pas encore le prendre tant qu'il n'y a pas de sp1...et il y a tellement peu de gens qui l'ont que tu ne toruveras pas rapidement de solution à ton pb

n°6185925
Fssabbagh
Satsui no Hado
Posté le 28-01-2008 à 14:54:20  profilanswer
 

en fait c'est plus des curieux qui ont vista ds curieux comme moi qui sont repassés à xp le temps d'avoir un os un minimum réactif


---------------
Messatsu !
n°6186008
dark vador​67
Posté le 28-01-2008 à 15:25:02  profilanswer
 

bonjour je voudtais savoir comment on fait un crossfire avec cette carte je possede une msi 3870 et je souhaiterais peut etre en rajouter une 2eme
merci

n°6186014
Space
Profil: Maux des rateurs
Posté le 28-01-2008 à 15:27:21  profilanswer
 

on ne peut pas , c'est un chipset Nforce , il ne gère pas le Crossfire...


---------------
Ma cinémathèque
n°6186030
dark vador​67
Posté le 28-01-2008 à 15:32:41  profilanswer
 

Space a écrit :

on ne peut pas , c'est un chipset Nforce , il ne gère pas le Crossfire...


mais si on peut mais je ne sais pas comment tous les sites sont en anglais qui en parlent
j'ai trouvé un lien il y a meme un test
http://www.pcinpact.com/actu/news/ [...] ssFire.htm
mais je ne sais pas comment ca marche si c'est par driver ou par bios ou si il suffit de les mettre
on pouvait bien deja faire du sli sur un chipset intel
si quelqu'un est au courant merci de me dire comment faire
enfin c'est une striker mais ca devrait aussi passer sur une p5n32-e sli non?


Message édité par dark vador67 le 28-01-2008 à 15:37:15
n°6186057
Space
Profil: Maux des rateurs
Posté le 28-01-2008 à 15:45:51  profilanswer
 

c'est HP qui a modifié le bios de la Striker avec accord très certainement...
ce n'est pas réalisable avec la P5N32-E SLI.
 
tu as une solution simple , tu vends ta 3870 et tu t'achète une 3870x2 , cela fait comme si tu faisais un Crossfire ^^


Message édité par Space le 28-01-2008 à 15:46:02

---------------
Ma cinémathèque
n°6186170
Fssabbagh
Satsui no Hado
Posté le 28-01-2008 à 16:21:24  profilanswer
 

ou tu fais un sli qui explosera ati de toute façon : le multi-gpu c'est le sli et le crossfire va où je  le pense : la 3870x2 est auss perf qu'une ultra sortie il y à 1 an, ati rattappe nvidia c'est tant mieux mais à quel prix ? d'un bruit de sèche-cheveux et des 1100g requis : c'est comme si tu tire encore plus sur une corde qui est déjà tirée à fonds :sarcastic:


---------------
Messatsu !
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  134  135  136  ..  151  152  153  154  155  156

Aller à :
Ajouter une réponse
 

Sujets relatifs
Pilote controleur reseaux Asus K8N4-E DeluxeAsus qui démarre pendant 2sc puis...plus rien
Lecteur CD non reconnu - Asus P5B[Probleme] DFI Lanparty NF4 Sli Dr
Asus P5B ou P5W DH deluxeSLI silencieux
compatibilité intel dualcore et asus p5gd1 ?CM Asus A8N-SLI Premium/ BIOS????? a l'aide!
[Topic Unique] Ati Radeon X1950 XTMon Asus P5B-E ne veut pas que je configure mon RAID !
Plus de sujets relatifs à : [Topic unique] Asus P5N32-E SLI et P5N32-E SLI plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR