Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1675 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [Probleme] DFI Lanparty NF4 Sli Dr

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Probleme] DFI Lanparty NF4 Sli Dr

n°5195854
spirit76
Posté le 27-11-2006 à 21:10:57  profilanswer
 

Bonsoir.
 
Voila, j'ai du provoqué un court-circuit sur ma Carte mere.
Depuis le pc ne redemare plus.
 
Quand je met l'alimentation, la led orange stand by power s'allume.
Je tente donc de lancer le pc, mais les 4 led rouge du debug s'allument (system star up)pendant 1 demi seconde,  
le ventilateur du pross ainsi que de l'alim semble vouloir se lancer et la led DRAM aparait pendant 1 demi seconde.
 
Alors selon vous, cela vient de l' alimentation ou bien ma CM est naze ?
Sachant que tous est bien branché vu que sa fonctionné avant et que je viens de démonté et tous remonté...

mood
Publicité
Posté le 27-11-2006 à 21:10:57  profilanswer
 

n°5195873
b2k57
Posté le 27-11-2006 à 21:17:02  profilanswer
 

Sort toute la carte mere du pc, pause la sur d chiffon et teste comme sa , si ton pc boot s'est que tu as mal remonté et que ta cm se met en securité du a un court circuit

n°5195966
spirit76
Posté le 27-11-2006 à 21:53:39  profilanswer
 

Je rectifie, le ventilo de CPU ne tourne pas...
 
Je viens d' éssayé avec la carte metre sortie du pc.
Toujour pareil.
 
J' ai éssayé avec 2 alims, toujour pareil.
 
J'ai pris mon ancienne CM Asus j ai remit mon pross(a64 3200 +) ma ram le le tous fonctione....
 
Par contre mon ventilo dfi de chipset a une sale couleur de chauffe, il c' était mis a faire un sale bruit, j avais donc réduit sa vittesse...


Message édité par spirit76 le 27-11-2006 à 21:56:25
n°5196470
spirit76
Posté le 28-11-2006 à 08:18:50  profilanswer
 

Help  :)  
 
Vous avez d'autre test a me faire faire ?
Ou je suis bon pour en racheter une ?

n°5196492
polarkrake​n
Posté le 28-11-2006 à 08:33:35  profilanswer
 

nah si t'as essayé par toi meme qu'une nouvelle alim change rien que proc,ram cg marchent ben..... va falloir sortir les sousous

n°5196607
spirit76
Posté le 28-11-2006 à 10:14:24  profilanswer
 

ok merci, sa m aprendra a vouloir joué a l'aprenti sorcier  :D .
Je reprend la meme ou pour 150 euro je peux trouvé mieu ?

n°5234244
jeepeeaiie​e
Posté le 18-12-2006 à 23:41:37  profilanswer
 

Bonsoir,  
Ma question est peut etre plus appropriée sur ce topic.
Je possede aussi une ultra D que j'ai déjà moddé pour le sli.  
Je cherche a connaitre la taille du pont sli à rechercher sur le web pour tester ce mode: 41mm ou 61mm?  
Qqun pourrait sortir sa règle et m'indiquer la taille svp,
Merci

n°5234367
Fab76
Après la pluie...
Posté le 19-12-2006 à 02:10:55  profilanswer
 

jeepeeaiiee a écrit :

Bonsoir,  
Ma question est peut etre plus appropriée sur ce topic.
Je possede aussi une ultra D que j'ai déjà moddé pour le sli.  
Je cherche a connaitre la taille du pont sli à rechercher sur le web pour tester ce mode: 41mm ou 61mm?  
Qqun pourrait sortir sa règle et m'indiquer la taille svp,
Merci


 
Salut,
 
un peu hors sujet quand même :D  
 
Réponse : 41 mm, mesuré sur ma NF4 SLI-D qui est dans sa zoli boiboite, direction la rubrique vente  ;)  
 
Bonne poursuite de mod à toi :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [Probleme] DFI Lanparty NF4 Sli Dr

 

Sujets relatifs
Problème CG : Corruption de texturesProbleme avec mon hdd et mes deux graveurs!
Probleme AllumageDD non reconnu après problème installation Mandriva
Probleme cable d'alimentation dellProbleme 1er boot sur P5B deluxe
Probleme 1er bootprobleme avec ktv et meuhmeuhtv
Problème carte mère MSI ???? (après Clear CMOS)SLI silencieux
Plus de sujets relatifs à : [Probleme] DFI Lanparty NF4 Sli Dr


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR