Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
446 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  150  151  152  153  154  155  156
Auteur Sujet :

[Topic unique] Asus P5N32-E SLI et P5N32-E SLI plus

n°6990895
kadoux83
Posté le 10-06-2009 à 14:49:55  profilanswer
 

Reprise du message précédent :
hello dochover, j'avais eu un probleme similaire avec vista 64.
pour m'en sortir, je me rapelle avoir installé un 2e disque dur en ide pour formater le sata, la partition était formatée en tant que "partition" active et cela génait l'intallation du nouvel OS.
 
a tout hasard, s(il y a d'autre disque dur en sata, débranche les tous et laisse celui qui te servira pour l'installation.
(et si c'est pas déja fait, vérifie que les ports sata fonctionne en "émulation ata" )  
 
bon courage! (c dingue le nombre de pb qu on peut lire avec ce chipset!)

mood
Publicité
Posté le 10-06-2009 à 14:49:55  profilanswer
 

n°6991069
dochover
Posté le 10-06-2009 à 16:02:21  profilanswer
 

Merci pour le coup de main.
Pour info, mon HDD est tout neuf (enfin était puisque j'ai réussi à installer Vista 64 dessus sans aucun soucis et sans driver spécifique !). C'est l'install sous Seven x64  qui me pose un soucis de détection de disque, donc j'en conclue que Seven n'a pas d'origine le driver adéquat, me trompe-je ??? Je ne trouve aucun driver qui fonctionne pour l'instant.
Ce qui est dingue, c'est que j'ai réussi à installer Seven x64 sur mon autre carte mère Asus qui est une P5N.
De plus, je reconnais aussi que pour l'overclocking, la P5N32E n'est pas terrible, je n'ai réussi à monter mon E8500 qu'à 3.6 Ghz  :sweat:

Message cité 1 fois
Message édité par dochover le 10-06-2009 à 16:05:22
n°6993276
Loganz
Posté le 12-06-2009 à 09:50:41  profilanswer
 

je n'ai réussi à monter mon E8500 qu'à 3.6 Ghz  :sweat:
Eu je pense que c toi qui a mal overclock ton proc ^^
Ceci dit pour le HDD effectivement c'est bizarre !

n°6993891
kadoux83
Posté le 12-06-2009 à 14:57:51  profilanswer
 

dochover a écrit :

Merci pour le coup de main.
Pour info, mon HDD est tout neuf (enfin était puisque j'ai réussi à installer Vista 64 dessus sans aucun soucis et sans driver spécifique !). C'est l'install sous Seven x64  qui me pose un soucis de détection de disque, donc j'en conclue que Seven n'a pas d'origine le driver adéquat, me trompe-je ??? Je ne trouve aucun driver qui fonctionne pour l'instant.
Ce qui est dingue, c'est que j'ai réussi à installer Seven x64 sur mon autre carte mère Asus qui est une P5N.
De plus, je reconnais aussi que pour l'overclocking, la P5N32E n'est pas terrible, je n'ai réussi à monter mon E8500 qu'à 3.6 Ghz  :sweat:


 
 
a tout hasard, as tu désactivé le Raid dans le bios et d'avoir activé les optionsc telles que : SATA Port0-3 Native Mode: Activer
Onboard SATA/IDE Device: Activer
Onboard SATA/IDE Ctrl Mode: IDE
 
(je te copie colle des options que j'ai lu sur d autres sites, y'a certainement des équivalents sur l'asus)
 
pour éviter des conflits supplémentaire, essaye de désactiver l'Esata (Jmicron?) et les ports dédiés au raid (sis? ou Jmicron).
 
tente aussi de démarer le pc avec 2 disques dur, un en sata et l'autre en ide, voir si seven pourrais installer 'ses outils' sur l'ide, et lire les (ou la) partition sur le SATa!
(je compatis, c'est frustrant comme situation : sur ma carte mere, quand j'avais ce probleme, tous les disques dur sata avaient la meme "adresse" et étaient détectés sur le canal sata 0)
 
 
 
 
en ce qui concerne l'overclocking, je pense que tu as simplement aumgenté le FSb via le bios, saches que tu peux pousser plus haut, en synchronisant (ou désynchronisant, selon la vitesse de la ram), en assouplissants les timming mémoire, augmentant le voltage du core (danger!) et aussi, en désactivant toutes les options d'économie d'énergie du processeur qui genent à l'overclocking (le fsb et voltage varient et rend l'overclocking instable)
 
 
bon courage! :hello:  :hello:  :hello:  
 
 
 

n°7006460
Tidav22
faut au moins sa !
Posté le 22-06-2009 à 11:01:41  profilanswer
 

Bonjour tout le monde
voilà je viens quérir de l'aide pour mon oc.
précedement j'étais au alentour de 3.2ghz (depuis plus d'un an) suite a une mauvaise manip cmos et obliger de tout reparametré...
 
hors je viens de m'apercevoir que je suis toujours cpu limited donc je voudrais bien repoussé un peu mes limites mais il y a encore quelques choses que je ne comprends pas.
 
Alors on débute ma config (achat le 10 juin 2007) :
Noctua NH-U12F
c2d e6600 @ 3.2ghz  35° idle 57° burn
crucial ballistik tracer leds 2x 1go (bientot 4x 1go) 4/4/4/12/23/2t a 2.2V
alim neohe 550W (alim juste ou pas pour oc proco + cg ?)
8800 GTX
dd sata II
DD ide
lecteur Sata
 
alors les paramétres bios rév 0803 ( trop old school?)
fsb délié
qdr 1420 1420/4*9  3195mhz
ddr 800 ( 395.3 par cpuz) ratio 9:10  
coef 9
ldt 4
 
vcore 1.54375V
mém 2.2V
HT 1.5V
NB 1.5V
SB1.55V
VTT 1.5V
 
spread spectrum control tout disabled
speed step disabled
executer infime morceaux activé
technologie de virtualisation activé
nvidia gpu ex on
 
mon gros probléme est que je n'arrive pas a mettre ma ram en 1:1 ou à la passé en 500Mhz pourtant je suis limite je pense niveau tensions, si je mets 1600 en qdr et 800 en ddr je suis synchro mais pas stable ...
 
et impossibilité de passé a 3.4ghz freeze de windows et bsod alors qu'au tout début j'avais réussi a la faire booté a 3.6Ghz (juste pour test) bientôt je dois avoir un watercooling qui va arrivé pour repoussé les limites sans être embété par les température
 
si quelque un veut bien m'aider je le remercie d'avance  :jap:


Message édité par Tidav22 le 22-06-2009 à 11:06:24

---------------
Mon FiidBack ... Mon topic Ventes
n°7007478
kadoux83
Posté le 22-06-2009 à 21:19:19  profilanswer
 

en ce qui concerne le bios, je crois avoir vu la version 14xx sur le site... peut etre améliorera t il la stabilité?
 
je suis pas tres connaisseur en overclocking, mais il me semble de dépasser les 3 giga avec un e6600 c'est déja énorme. (je ne connais pas sa fréquence d'origine)
 
cpu limité sur quoi? crysis? lol.
 
rassure toi, c'est le jeu qui casse toutes les cg et processeurs du moment.
 
si l'on parle du meme proco : le e6600, ex haut de game de la premiere génération bureau du core 2 duo, tu as fait un bel overclocking!
 
a moins que quelqu'un trouve une solution pour pousser encore plus haut!
 
 :hello:


Message édité par kadoux83 le 22-06-2009 à 21:22:31
n°7007677
Tidav22
faut au moins sa !
Posté le 23-06-2009 à 00:03:57  profilanswer
 

yop
alors le e6600 tourne a 2.4ghz sa fait pas des masses surtout losque l'on sait qu'il y a le cpu limited (le c2d bride les échanges avec la cartes graphiques gros gain de fps en perspective)
 
j'ai vue certaine personnes passé a 3.6ghz mais apparement cela n'apporte pas grand chose a part une conso accrue.
C'est pour sa 3.4 ghz je pense que cela doit etre faisable mais je me perd la dedans defois :p
 
aujoud'hui j'ai repris tout l'overcloking du pc  
tout en auto sauf mémoire a 2.2V
je suis a 3150 mhz coef 9 et ldt x5
 
Lorsque la carte mére fait des bips long a vous cassé les oreilles sa veut dire que mon réglage DDR n'est pas bon ? augmentez ou baissé je dois ?
 
edit: je viens de flasher le bios 1401 sa a l'air bof démarrage qui rame plus qu'avant mais apparitions de nouvelle options


Message édité par Tidav22 le 23-06-2009 à 00:36:48

---------------
Mon FiidBack ... Mon topic Ventes
n°7007715
kadoux83
Posté le 23-06-2009 à 01:24:27  profilanswer
 

plop tidav, exact, certain l'ont fait monter @ 3.6ghz.
pour se faire, sachant que les coef sont bloqués, il faudrait monter le fsb à 400 (1600 quad pumped) X9  
(9 parce que le fsb d'origine est 1066, et sa fréquence est 2.4 soit : 266x9, environs égale a 2.4ghz).
 
a ta place, je désactiverai tous les "auto"!  
désactive aussi tous les parametre d'économie d'énergie : eist, intel features... stace C1....c2...
 
bloque le pci express sur 100hz;
le pci sur 33
et l agp sur.... et non, pas d'agp, éh hé éh :p
désactive tous les "spread spectrum"
tant que tu n'overclock pas la ram, c'est inutile d'augementer son voltage.
 
 
oui, les long bips sont certainement lié à la ram, peut etre qu'en élargissant les timminng (ouais, ça va raler, lol) tu peux trouver un compromis pour la destresser. (bien que ce soit bizar qu'elle te limite, puisque fonctionne a sa fréquence d'origine)
 
c'est clair que c'est un petit gain, mais d'apres ce que j'ai lu par ci par la, d'une part, le chipset est adoré pour l'overcloking par certain, et d'autre part détesté, car estimé limitant (va savoir, qui a raison).
 
regarde la révision de ton c2 duo, peut etre es tu tombé sur une mauvaise série (a prendre en compte aussi :(     )
 
allé, bon courage!

n°7011810
F-BOZK
Posté le 25-06-2009 à 20:00:04  profilanswer
 

Bonjour, j'ai upgradé ma config vieille de 2 ans à base de E6600 et de P5N32-E SLI en rajoutant entres autres un Zalman CNPS 9900 LED pour pouvoir O/C.
 
Je voulais savoir si vous conseillez de monter le VNB à plus de 1,25 V (valeur AUTO d'après Everest)  quand on a un FSB de 400 MHz?
 
Actuellement mon E6600 semble tenir les 3,2 Ghz en 8x400 à 1,35v, en revanche il ne tient pas les 3,6 en 9x400 même à 1,475v, suis-je limité par la CM malgré qu'elle semble tenir les 400 Mhz de FSB quand le proc n'est qu'à 3,2? (le test dure depuis 40 minutes là).
 
Merci.
 
PS: où bloquer la fréquence PCI? j'ai trouvé les fréquences PCI-Express x16 (pas bien dur) mais pas la freq PCI...

Message cité 1 fois
Message édité par F-BOZK le 25-06-2009 à 20:00:38
n°7012341
kadoux83
Posté le 26-06-2009 à 03:26:30  profilanswer
 

je ne sais pas si le processeur est limité par la carte mere, en tout cas, tu pourras aider tidav en indiquant tes reglages!
 
de mémoire (j'ai changé de carte mere depuis belle lurette ^^) le blocage de ports pci et pciE se font dans le menu "ia overclocking" (les options sont grisée quand il est sur "auto" ) une fois en manuel, il me semble que ces options soient dans un des sous menu "dé grisé".
 
dsl si c'est pas ici (lol) mais j'ai vu tellement de bios, que je ne sais plus ou ils fofilent les options.
 
ps:
 
il parait que le "speed step" et l' "intel c-state" ou "intel feature" selon les cartes meres rend instable les overcloking, pense à les désactiver (ça sert a diminuer voltages et coef du processeur, pour économiser de l'énegie, et chauffer moins)
 
en tt cas, GG !

mood
Publicité
Posté le 26-06-2009 à 03:26:30  profilanswer
 

n°7012837
F-BOZK
Posté le 26-06-2009 à 13:45:54  profilanswer
 

Re, ouai j'ai désactiver tout en me basant sur un tuto trouvé sur le net.
 
Pour les réglages, j'ai de la PC 8500 mais en délié donc j'ai pas de problèmes avec la ram, sinon le VNB en AUTO (ça tient les 400 Mhz pendant une heure de CPU Stress et à 55°C max pour le NB) et le Vcore à 1,35v pour un coeff 9 (et une freq CPU de 3,2 donc). J'avais laissé toute la nuit à ce que je pensais etre 3,3 Ghz en 9x366 mais en fait j'avais oublié de passer le coeff à 9 -_-" et comme CPU Stress mesure mal la freq CPU...

n°7017320
kadoux83
Posté le 30-06-2009 à 03:15:47  profilanswer
 

F-BOZK a écrit :

Re, ouai j'ai désactiver tout en me basant sur un tuto trouvé sur le net.
 
Pour les réglages, j'ai de la PC 8500 mais en délié donc j'ai pas de problèmes avec la ram, sinon le VNB en AUTO (ça tient les 400 Mhz pendant une heure de CPU Stress et à 55°C max pour le NB) et le Vcore à 1,35v pour un coeff 9 (et une freq CPU de 3,2 donc). J'avais laissé toute la nuit à ce que je pensais etre 3,3 Ghz en 9x366 mais en fait j'avais oublié de passer le coeff à 9 -_-" et comme CPU Stress mesure mal la freq CPU...


 
 
.... :pt1cable:  cpuid est ton ami (pour les temp, j'utilise coretemp) et pour avoir un peil sur les fréquence cpu en temps réel dans ma barre de tache, j'utilise "rightmark cpu clock utility" (sur un pc portable, mieux vaut avoir les yeux dessus lol).
 
 :hello:

n°7018196
Tidav22
faut au moins sa !
Posté le 30-06-2009 à 17:56:34  profilanswer
 

sur le sb jsui a 80 degres en full grave docteur? proco a 3,15 ghz


---------------
Mon FiidBack ... Mon topic Ventes
n°7018312
Geekeeta
Et mon avenir, il est "aheu" ?
Posté le 30-06-2009 à 19:19:41  profilanswer
 

Tidav22 a écrit :

sur le sb jsui a 80 degres en full grave docteur? proco a 3,15 ghz


Ben disons qu'avec cette carte, c'est le SB que tu aurais dû watercooler...  :whistle:


---------------
L'ennemi est bête : il croit que c'est nous l'ennemi alors que c'est lui ! [Pierre Desproges] Rochmedia - Morrowind et Oblivion Stargate
n°7018404
Tidav22
faut au moins sa !
Posté le 30-06-2009 à 20:27:21  profilanswer
 

un peu abuser quand meme ^^


---------------
Mon FiidBack ... Mon topic Ventes
n°7018718
kadoux83
Posté le 01-07-2009 à 03:04:32  profilanswer
 

un c2 duo est sencé tenir dans les 70/80 °c sans le "mettre en danger"
 
en fait, cela dépend du processeur.
 
si cela peut te rassurer, un c2duo (T5800) @2giga hertz d un pc portable peut monter dans les 85 sans que cela soit "dangereux " pour lui (enfin, si toujours si on s'en tient aux infos données par intel sur le site.).
 
j'ai pas compris ce qu'était "SB", si c'est la sonde de la carte mere, ou un moniteur d'un constructeur de carte mere, je te conseille plutot de lire les températures à partir de logiciel tel que coretemp, mainboard monitor, speed fan...  car ces logiciels vont directement lire les température dans les cores (speed fan te donne meme la température ambiante, à partir des geforce 8XXXX)

n°7018848
gea2402
Posté le 01-07-2009 à 10:16:33  profilanswer
 

kadoux83 a écrit :

un c2 duo est sencé tenir dans les 70/80 °c sans le "mettre en danger"
 
en fait, cela dépend du processeur.
 
si cela peut te rassurer, un c2duo (T5800) @2giga hertz d un pc portable peut monter dans les 85 sans que cela soit "dangereux " pour lui (enfin, si toujours si on s'en tient aux infos données par intel sur le site.).
 
j'ai pas compris ce qu'était "SB", si c'est la sonde de la carte mere, ou un moniteur d'un constructeur de carte mere, je te conseille plutot de lire les températures à partir de logiciel tel que coretemp, mainboard monitor, speed fan...  car ces logiciels vont directement lire les température dans les cores (speed fan te donne meme la température ambiante, à partir des geforce 8XXXX)


SB = South Bridge de la carte mère ;)

n°7018920
Tidav22
faut au moins sa !
Posté le 01-07-2009 à 11:18:14  profilanswer
 

la temperature du sb (south bridge) est prise sur un reobus je crois qu il va se prendre un ventilo dans les dents ^^
 
edit.
le vcore il peu monter a combien on peu pousser a l infinie tant que les coeur ne chauffe pas??


Message édité par Tidav22 le 01-07-2009 à 11:22:32

---------------
Mon FiidBack ... Mon topic Ventes
n°7018960
Tidav22
faut au moins sa !
Posté le 01-07-2009 à 11:51:12  profilanswer
 

F-BOZK a écrit :

Bonjour, j'ai upgradé ma config vieille de 2 ans à base de E6600 et de P5N32-E SLI en rajoutant entres autres un Zalman CNPS 9900 LED pour pouvoir O/C.
 
Je voulais savoir si vous conseillez de monter le VNB à plus de 1,25 V (valeur AUTO d'après Everest)  quand on a un FSB de 400 MHz?
 
Actuellement mon E6600 semble tenir les 3,2 Ghz en 8x400 à 1,35v, en revanche il ne tient pas les 3,6 en 9x400 même à 1,475v, suis-je limité par la CM malgré qu'elle semble tenir les 400 Mhz de FSB quand le proc n'est qu'à 3,2? (le test dure depuis 40 minutes là).
 
Merci.
 
PS: où bloquer la fréquence PCI? j'ai trouvé les fréquences PCI-Express x16 (pas bien dur) mais pas la freq PCI...


double post je sai mais je sui avec le tel alors zut
 :kaola:  
essaye a 3,6 avec ses tensions j avais reussie a booter comme sa
 
vcore 1.54375V  
mém 2.2V en fonction de tes barrettes
HT 1.5V  
NB 1.5V  
SB 1.55V  
VTT 1.5


---------------
Mon FiidBack ... Mon topic Ventes
n°7019752
kadoux83
Posté le 01-07-2009 à 19:33:51  profilanswer
 

merci gea2402!!
maintenant je sais ce que signifie SB! :)
 
pouah! 80°c!!! c'est énorme!!  on m'a toujours dit de m'inquieter a partir des 50°c @_@
 
comme quoi, ça tient plus, lol.
 

n°7019821
Tidav22
faut au moins sa !
Posté le 01-07-2009 à 20:25:50  profilanswer
 

bon ba jver m inquieter mdr


---------------
Mon FiidBack ... Mon topic Ventes
n°7019847
kadoux83
Posté le 01-07-2009 à 20:49:50  profilanswer
 

tidav, le roi des cascades! mdr GG

n°7021586
Tidav22
faut au moins sa !
Posté le 02-07-2009 à 23:27:30  profilanswer
 

sa fait 2 ans qui tourne avec les tensions et temp mise plus haute  
tester et approuver


---------------
Mon FiidBack ... Mon topic Ventes
n°7021880
Loganz
Posté le 03-07-2009 à 10:09:55  profilanswer
 

Bonjour je compte m'acheter de la RAM en 2x2go pour ma carte mère : ASUS P5N32E SLI PLUS je voulez savoir si elle sont compatible !!
 
http://www.rueducommerce.fr/Compos [...] 0C44GK.htm
 
Le system 32 ou 64bit sont compatible ?

n°7022625
Tidav22
faut au moins sa !
Posté le 03-07-2009 à 16:48:58  profilanswer
 

alors là c'est la premiere fois que je vois de la ram non compatible en 32bits .... tu est apparement obligé d'avoir vista 64bits ou un windows server 64bits
 
un conseil pour éviter tout conflits revends ta Corsair XMS2 CM2X1024-6400 - 2 Go DDR2  
et rachéte soit une barrette de 1x4go ou 2x2go identique pour ne pas avoir de probléme de compatibilité
 
allez je suis gentil aprés une petite recherche sur google (qui est ton amis) je te donne le lien
 
http://www.rueducommerce.fr/forum/ [...] -32bit.htm


---------------
Mon FiidBack ... Mon topic Ventes
n°7022802
benjounou
Posté le 03-07-2009 à 18:47:41  profilanswer
 

pour la température du chipset (NB et SB) , il ne faut pas s'inquiéter , les chipset nvidia sont réputés pour chauffer beaucoup.
moi je peux pas poser le doigt dessus ....  :lol:
 
pour info, pour l'histoire de la ram, c'est RDC qui prend ses précautions car avec un système 32 bits ( et sans PAE) tu ne peut exploiter que 2.75 a 3.25 go et ils ont du avoir des plaintes de noob qui comprenais pas pourquoi il voyait pas leur 4 go dans win32bit


Message édité par benjounou le 03-07-2009 à 19:01:35
n°7023055
Tidav22
faut au moins sa !
Posté le 03-07-2009 à 22:20:09  profilanswer
 

aujourd'hui je suis passé à 3.4Ghz stable enfin :p mon probléme c'est la sonde du NB qui a peter un cable plus de 90°c alarme et tou ce qui va avec....
 
demain je descend les voltages pour calmé tout sa en attendant ventilos de 120 devant le NB et je suis passé de 90° critique à 56° (temp la plus haute)
 
je cherche un bon ventilo pour le mettre devant mais je trouve pas grand choses un peu d'aide ?  :sweat: en diam 40 c'est misere   [:atog]


Message édité par Tidav22 le 04-07-2009 à 07:51:50

---------------
Mon FiidBack ... Mon topic Ventes
n°7023779
Tidav22
faut au moins sa !
Posté le 04-07-2009 à 18:03:15  profilanswer
 

yop 3.6ghz atteinds stable et tout la classe ;o
 [:arkrom]  [:arkrom]  [:arkrom]  [:arkrom]


---------------
Mon FiidBack ... Mon topic Ventes
n°7025172
kadoux83
Posté le 06-07-2009 à 03:34:07  profilanswer
 

lol, si on a plus de nouvelles de tidav22 pendant une semaine, je propose d'appeller l'hopital le plus proche et d'observer une journée de silence :p
 
allé! faiss nous sauter le proco!!!
 
3.6 c'est la classe, tu peux commencer à frimer :p (et faire cuire le barbuc dessus !)
 
GG

n°7042955
aouvrard
Posté le 20-07-2009 à 22:06:31  profilanswer
 

Bonjour,

 

Je possède une P5N32-E SLI Plus depuis sa sortie (avec MAJ BIOS 0803).
Depuis le début, j'avais o/c mon FSB à 1333 MHz au lieu des 1066 standard.

 

Du coup, Mon Q6600 2,4GHz tournais à 3.0GHz avec tous les réglages BIOS par défaut, sans aucun plantage. Du bonheur.

 

J'ai voulu MAJ le BIOS pour la version 1401 et depuis, c'est l'horreur, impossible d'o/c davantage qu'avec un profil prédéfini (A.I. truc) de 5%.

 

De plus si j'essaye de downgrader avec ASUS Update mais il me dis que l'"EEPROM n'est pas compatible".

 

Y a-t-il d'autre chose à régler dans le BIOS ?
Vous arrivez à o/c avec ce BIOS ?

 

C'est angoisse les gars, je veux retrouver mes 3.0GHz.

 


Ma Config actuel:

 

P5N32-E SLI Plus (BIOS 1401)
Q6600
2*1Go Corsair XMS2 C4
8800 GTS 320


Message édité par aouvrard le 20-07-2009 à 22:15:18
n°7043170
kadoux83
Posté le 21-07-2009 à 02:28:38  profilanswer
 

hello aouvrard,
 
normalement l'option Ia d'overclocking peut se mettre sur "manuel"  
 
non?
 
si oui, il te suffit de bloquer le pci Express @ 100mghz
les pci @ 33mghz
 
remetre le fsb @1333 (333 quad pumped)
et vérifier que la ram soit a sa fréquence d'origine (t'as une option "linked" et 'unlinked' dans le menu avancé du chipset qui te permet de la faire fonctionner à sa fréquence d'origine, tout en gardant le fsb désiré.
 
le fait de ne pas pouvoir downgrader le bios n'est pas normal, vérifie bien la version, et la carte mere pour laquelle il est déstiné (j'ai downgradé beaucoup d'asus, donc suis sure @ 100% que c"est faisable)
 
si tu upgrade le bios via l'utilitaire windows, (cela sous entend que tu as la version 0803.bin sur ton disque dur) il te suffit d'aller dans le menu d'option du logiciel, et de cocher une option autorisant le downgrade
 
sinon, je te conseil de graver les bios, décompressé (cad en .bin) à la racine d'un cd et de fermer la cession (n utilise pas de réinscriptible!)
 
le bios de la carte mere possede un utilitaire de flashage, il te suffit de mettre le cd avec les bios, démarer la machine avec le cd inside, d'aller le menu de flashage, et il parcourera le cd en ténumérant les bios.
 
choisit celui que tu désires installer (notament la 0803) et valide le message te disant que c'est une version anterieure à celle installée.
 
 
si l'utilitaire refuse de downgrader il te reste une solution ultime: faire un cd de boot ou une clé usb bootable avec l'utilitaire adwflash.exe (c'est selon le bios, je te donne ce nom de logiciel a titre d'exemple).
 
la clé bootera sous dos, et il faudra forcer le downgrade.
 
je ne me rapelle plus les commandes, je pense que tu trouveras sur le net ^^
 
bon courage!
 
ps: si apres un flashage le pc ne redémare pas, fait un clear cmos
et dis toi qu'on a été des milliers a avoir cette goute de sueur perler sur le front, lol
 
 

n°7044827
ramax
Posté le 22-07-2009 à 10:51:14  profilanswer
 

bonjour je possede l'asus p5n32 E sli plus avec :  
 
- core2duo e6400
- 4go ddr 2 à 800mhz
- nvidia 8600 gt
 
je voulais booster un peu ma config  ( ou en faire une deuxième pour pas trop chère ) avec un core2duo e8400 et une ati 4870 1go . pensez vous qu'il serait préférable d'acheter une nouvelle carte mère ? ou cette bonne vieille p5n32 ne me limitera pas trop ? ( j'ai vu une PRO neo2 avec du p45 en solde a 65 € :) )

Message cité 1 fois
Message édité par ramax le 22-07-2009 à 12:44:49
n°7045016
aouvrard
Posté le 22-07-2009 à 13:07:34  profilanswer
 

kadoux83 a écrit :

hello aouvrard,
 
normalement l'option Ia d'overclocking peut se mettre sur "manuel"  
 
non?
 
si oui, il te suffit de bloquer le pci Express @ 100mghz
les pci @ 33mghz
 
remetre le fsb @1333 (333 quad pumped)
et vérifier que la ram soit a sa fréquence d'origine (t'as une option "linked" et 'unlinked' dans le menu avancé du chipset qui te permet de la faire fonctionner à sa fréquence d'origine, tout en gardant le fsb désiré.
 
le fait de ne pas pouvoir downgrader le bios n'est pas normal, vérifie bien la version, et la carte mere pour laquelle il est déstiné (j'ai downgradé beaucoup d'asus, donc suis sure @ 100% que c"est faisable)
 
si tu upgrade le bios via l'utilitaire windows, (cela sous entend que tu as la version 0803.bin sur ton disque dur) il te suffit d'aller dans le menu d'option du logiciel, et de cocher une option autorisant le downgrade
 
sinon, je te conseil de graver les bios, décompressé (cad en .bin) à la racine d'un cd et de fermer la cession (n utilise pas de réinscriptible!)
 
le bios de la carte mere possede un utilitaire de flashage, il te suffit de mettre le cd avec les bios, démarer la machine avec le cd inside, d'aller le menu de flashage, et il parcourera le cd en ténumérant les bios.
 
choisit celui que tu désires installer (notament la 0803) et valide le message te disant que c'est une version anterieure à celle installée.
 
 
si l'utilitaire refuse de downgrader il te reste une solution ultime: faire un cd de boot ou une clé usb bootable avec l'utilitaire adwflash.exe (c'est selon le bios, je te donne ce nom de logiciel a titre d'exemple).
 
la clé bootera sous dos, et il faudra forcer le downgrade.
 
je ne me rapelle plus les commandes, je pense que tu trouveras sur le net ^^
 
bon courage!
 
ps: si apres un flashage le pc ne redémare pas, fait un clear cmos
et dis toi qu'on a été des milliers a avoir cette goute de sueur perler sur le front, lol
 
 


 
 
Merci beaucoup pour ses infos, j'ai en parti réussi:
 
Proc 9*333 = 3GHz => OK
Mem à 800 Mhz => OK
J'ai forcer les timming à 5-5-5-18 au lieu de 4-4-4-12, mais je ne sais pas si c nécessaire
 
Le système boot, je peux choisir mon sys d'exploitation et celui ci commence à charger. Mais au bout de quelques secondes, j'ai un écran bleu avec écrit :
 
Hardware malfunction
Call you hardware vendor for support
The system is halted
 
Ca me fait cela avec mes 2 systèmes : Seven et XP Trust alors qu'il commence bien à charger (écran avec animation OK)
 
Cela ne viendrait-il pas de la gestion différente du voltage AUTO entre le bios 0803 et 1401 ? C'est une supposition.
 
En tout cas en remettant tout en AUTO dans le bios, le système démarre bien.
 
As-tu d'autres conseils ?  
J'aimerais bien conserver ce nouveau BIOS car je vais passer à 4 barrettes de RAM et il me semble qu'elles seront mieux gérées
De plus, avec ce bios, j'ai gagné 2 dixièmes pour la carte graphique avec la notation de SEVEN (5.8 => 6.0). Mais je ne sais pas si c'est un gain réel.

n°7045023
kadoux83
Posté le 22-07-2009 à 13:12:11  profilanswer
 

ramax a écrit :

bonjour je possede l'asus p5n32 E sli plus avec :  
 
- core2duo e6400
- 4go ddr 2 à 800mhz
- nvidia 8600 gt
 
je voulais booster un peu ma config  ( ou en faire une deuxième pour pas trop chère ) avec un core2duo e8400 et une ati 4870 1go . pensez vous qu'il serait préférable d'acheter une nouvelle carte mère ? ou cette bonne vieille p5n32 ne me limitera pas trop ? ( j'ai vu une PRO neo2 avec du p45 en solde a 65 € :) )


 
hello!
 
pour le processeur cité et la carte graphique, la carte mere sera suffisante et non limitante (elle supporte un fsb 1333 et son ports pci Express ne limiltera pas l'ati : c'est du "16x generation 1" )
 
no problemo pour le "boostage" a condition que la config soit épaulée d'une bonne alimentation a pfc actif (a partir de 450w, avec 80% d'efficience, je dirai que cela ira).
 
a titre d'info, j'avais monté (avant d'avoir mon quad) une gtx 260 v2 avec un e6550 sur sa petite soeur la p5ne sli.
 
 
la MSI que tu as en projet est interessante, elle aura l'avantage d'accepter les quad q9xxx sans broncher (la carte mere que tu posede actuellement est limitée aux quad q6xxx)  
 
il me semble que les cartes meres (A VERIFIER!!!) a base de P45 (bon chipset^^) possedent 6 ports SAta (contre 8 sur la tienne) (a vérifier encore :p )
 
au niveau overclocking, sache que les cartes meres à base de chipset nvidia sont capable de désyncrhoniser la ram et le fsb,  par exemple, si tu as de la ddr2 666; la conserver à sa fréquence d'origine, tout en poussant le FSB (ce qui augmentera la fréquence de ton cpu)
 
chose que les chipset intel ne font pas, donc si tu compte faire de l'overclocking, vise de la ddr2 1066 de marque (on sait jamais, un overclocking pourrait te les faire cadencer a 1100. :ange: ).
 
 
dans tous les cas, pense, et ne néglige pas l'alim! (beaucoup de potes, et clients ramenent des cg "fracassées" car sous ou survoltées, ou des carte meres explosée parce que l'alim ne se sera pas mis en protection à temps.... a cause d'une économie de 20€ sur l'alim)
 
 
attends d'autres avis, et tries ce qui te sembles pertinent à ta situation :)
 
 
 :hello:  :hello:  :hello:  
 
 

n°7045035
kadoux83
Posté le 22-07-2009 à 13:24:29  profilanswer
 

@ aouvrard :
 
bien joué, moi à ta place, j'assouplirait encore les timming de la ram, genre 8 8 8 24 (lol ça risque de faire raler des gens, car en théorie on perd en performance, mais on gagne en stabilité)
 
alors fait attention aux 4 barettes de ram car moi, j'ai eu des pépins (freez et écran bleu)  des que j'installais la 4e, peut etre aura tu plus de chance (j'avais 2 paires de barettes identiques, les 4 de la meme marque avec les memes timmings!)
 
 
le coup de :  
 
"Hardware malfunction  
Call you hardware vendor for support  
The system is halted " peut venir de la ram trop stressée, attends d'assouplir les timing avant de trifouiller le bios.
 
a tout hasard, tente tes timing cités, mais sur une seule barette, genre pour voir si la carte mere est pas un peu en panique.
 
en tout cas, vérifie bien que le voltage de ton processeur, en mode auto, correspond à celui d'origine. j'ai remarqué que les chipset nforce avaient tendance a "survolter le pross", par exemple, sur un q9400, le voltage étair entre 1.4 et 1.5v, sur une carte mere intel, meme réglage, le voltage variait entre 1.05 et 1.5v (speed step) et chauffait moins.
 
courage, y'a une petite bidouille a trifouiller dans ton bios!!!

n°7045050
aouvrard
Posté le 22-07-2009 à 13:42:19  profilanswer
 

kadoux83 a écrit :

@ aouvrard :
 
bien joué, moi à ta place, j'assouplirait encore les timming de la ram, genre 8 8 8 24 (lol ça risque de faire raler des gens, car en théorie on perd en performance, mais on gagne en stabilité)
 
alors fait attention aux 4 barettes de ram car moi, j'ai eu des pépins (freez et écran bleu)  des que j'installais la 4e, peut etre aura tu plus de chance (j'avais 2 paires de barettes identiques, les 4 de la meme marque avec les memes timmings!)
 
 
le coup de :  
 
"Hardware malfunction  
Call you hardware vendor for support  
The system is halted " peut venir de la ram trop stressée, attends d'assouplir les timing avant de trifouiller le bios.
 
a tout hasard, tente tes timing cités, mais sur une seule barette, genre pour voir si la carte mere est pas un peu en panique.
 
en tout cas, vérifie bien que le voltage de ton processeur, en mode auto, correspond à celui d'origine. j'ai remarqué que les chipset nforce avaient tendance a "survolter le pross", par exemple, sur un q9400, le voltage étair entre 1.4 et 1.5v, sur une carte mere intel, meme réglage, le voltage variait entre 1.05 et 1.5v (speed step) et chauffait moins.
 
courage, y'a une petite bidouille a trifouiller dans ton bios!!!


 
 
Après vérif, les timming à 4-4-4-12 passent sans soucis
(pour info, j'ai montais ma ram à vers 930 MHz avec ces timming avant de changer de BIOS, J'ai pas été plus loin car je n'ai pas eu le temps d'essayer.)
 
Par contre, je viens d'essayer Ubuntu 8.04 avec mon proc à 3Ghz et ça fonctionne nickel.
 
Faut-il que j'envisage une réinstallation de windows ?
Le voltage normal d'un Q6600, c'est combien ?

n°7045073
kadoux83
Posté le 22-07-2009 à 13:58:03  profilanswer
 

aouvrard a écrit :


 
 
Après vérif, les timming à 4-4-4-12 passent sans soucis
(pour info, j'ai montais ma ram à vers 930 MHz avec ces timming avant de changer de BIOS, J'ai pas été plus loin car je n'ai pas eu le temps d'essayer.)
 
Par contre, je viens d'essayer Ubuntu 8.04 avec mon proc à 3Ghz et ça fonctionne nickel.
 
Faut-il que j'envisage une réinstallation de windows ?
Le voltage normal d'un Q6600, c'est combien ?


 
tente une réinstallation de l'os, voir si la légende est vrai :p :  il parait que windows se calque sur les fréquence lors de l'installation.
 
peut etre que unbuntu ne stresse pas ta ram ou autre composant, et que c'est la raison pour laquelle il ne plante pas.
méfie toi des bench qui testent la stabilité des overclocking, ils sont souvent fiables, mais certains oublient de pousser le processeur dans les opérations multimédias, par exemple l'encodage divx....
 
 
pour les voltages, direction intel.com :ange:  y'a une bible sur le site, en pdf je crois

Message cité 1 fois
Message édité par kadoux83 le 22-07-2009 à 13:58:34
n°7045127
ramax
Posté le 22-07-2009 à 14:25:47  profilanswer
 

kadoux83 a écrit :


 
hello!
 
pour le processeur cité et la carte graphique, la carte mere sera suffisante et non limitante (elle supporte un fsb 1333 et son ports pci Express ne limiltera pas l'ati : c'est du "16x generation 1" )
 
no problemo pour le "boostage" a condition que la config soit épaulée d'une bonne alimentation a pfc actif (a partir de 450w, avec 80% d'efficience, je dirai que cela ira).
 
a titre d'info, j'avais monté (avant d'avoir mon quad) une gtx 260 v2 avec un e6550 sur sa petite soeur la p5ne sli.
 
 
la MSI que tu as en projet est interessante, elle aura l'avantage d'accepter les quad q9xxx sans broncher (la carte mere que tu posede actuellement est limitée aux quad q6xxx)  
 
il me semble que les cartes meres (A VERIFIER!!!) a base de P45 (bon chipset^^) possedent 6 ports SAta (contre 8 sur la tienne) (a vérifier encore :p )
 
au niveau overclocking, sache que les cartes meres à base de chipset nvidia sont capable de désyncrhoniser la ram et le fsb,  par exemple, si tu as de la ddr2 666; la conserver à sa fréquence d'origine, tout en poussant le FSB (ce qui augmentera la fréquence de ton cpu)
 
chose que les chipset intel ne font pas, donc si tu compte faire de l'overclocking, vise de la ddr2 1066 de marque (on sait jamais, un overclocking pourrait te les faire cadencer a 1100. :ange: ).
 
 
dans tous les cas, pense, et ne néglige pas l'alim! (beaucoup de potes, et clients ramenent des cg "fracassées" car sous ou survoltées, ou des carte meres explosée parce que l'alim ne se sera pas mis en protection à temps.... a cause d'une économie de 20€ sur l'alim)
 
 
attends d'autres avis, et tries ce qui te sembles pertinent à ta situation :)
 
 
 :hello:  :hello:  :hello:  
 
 


 
 
merci de ta réponse :)  
 
pour l'alim je comptai me prendre un boitier + alim sigmatek 500w ( estempillé 80+ bronze )  ... malheursement il n'y a que cdiscount qui les vends et c 'est en rupture :(
 
quand à ma carte mère en solde j'ai cliqué trop tard ( rueducommerce ) plus de stock je suis deg
 
du coup je suis partagé a garder l'asus pour ma nouvelle config et mettre une bouze à 40 euro sur mon encien pc ou bien prendre une nouvelle carte mère pour mon nouveau pc car a 65 euro ca me tentai mais la je viens de voir les tarif des carte mère neuve c'est très chère  

n°7046193
aouvrard
Posté le 23-07-2009 à 00:45:15  profilanswer
 

kadoux83 a écrit :


 
tente une réinstallation de l'os, voir si la légende est vrai :p :  il parait que windows se calque sur les fréquence lors de l'installation.
 
peut etre que unbuntu ne stresse pas ta ram ou autre composant, et que c'est la raison pour laquelle il ne plante pas.
méfie toi des bench qui testent la stabilité des overclocking, ils sont souvent fiables, mais certains oublient de pousser le processeur dans les opérations multimédias, par exemple l'encodage divx....
 
 
pour les voltages, direction intel.com :ange:  y'a une bible sur le site, en pdf je crois


 
J'ai réinstallé un OS (Windows Trust V4) à partir de ma configuration overclockée à 3GHz, ça a planté, même message d'erreur. Il a fallut que je redescende à 2.4 GHz pour finir l'installation.
J'ai essayer de jouer sur les voltages, mais je n'y connais pas grand chose. En tout cas ça n'a rien donné de positif.
Je pense que je vais prendre des photos de mon BIOS pour vous montrer les options. Peut-être que le pb ça sautera aux yeux de qqn.
 
Sinon, j'ai tout essayer pour revenir à mon ancien BIOS. Asus Update, EZ Flash 2, AWDFlash, rien à faire le programme refuse de downgrader le BIOS.
 
Je commence à désespérer. :-(

n°7046210
kadoux83
Posté le 23-07-2009 à 01:09:32  profilanswer
 

bonne idée pour les photos, sinon, dans les options de "Asus Update" tu as une case à cocher te permettant de downgrader.
 
sinon, avec awdflash, il existe une manip' pour le faire, je l'ai retrouvé ici : http://www.clubic.com/forum/overcl [...] page1.html  
 
je cite : "
 
avec une disquette contenant le bios + utilitaire de flashage AWDFLASH pour asus
 
Faire : AWDFLASH <Nom du bios> /py /sn /f
 
py=flasher ok
sn=pas de sauvegarde bios
f=forcer le bios (flash tous les bios récents et anciens)
 
attention il y a un espace avant chaque " / "
 
"
 
avant de faire cette manip' soit sure que l utilitaire pour flasher ta carte mere soit AWDFLASH (il te suffira de créer une clé usb bootable via l utilitaire HP, y ajouter le fichier AWDFLASH.exe et l'ancien bios)
 
 
pour le message d'erreur en anglais, je suis tombé sur ça:
http://support.microsoft.com/kb/315223
 
test avec une seule barrette de ram, change la si tu as encore le message, enleve les périphérique en pci et test.
 
es tu sure d'avoir bloqué les ports pci express, pci @ : 100 et 33 mhhz??
 
 
 

n°7046556
aouvrard
Posté le 23-07-2009 à 12:31:17  profilanswer
 

kadoux83 a écrit :

bonne idée pour les photos, sinon, dans les options de "Asus Update" tu as une case à cocher te permettant de downgrader.
 
sinon, avec awdflash, il existe une manip' pour le faire, je l'ai retrouvé ici : http://www.clubic.com/forum/overcl [...] page1.html  
 
je cite : "
 
avec une disquette contenant le bios + utilitaire de flashage AWDFLASH pour asus
 
Faire : AWDFLASH <Nom du bios> /py /sn /f
 
py=flasher ok
sn=pas de sauvegarde bios
f=forcer le bios (flash tous les bios récents et anciens)
 
attention il y a un espace avant chaque " / "
 
"
 
avant de faire cette manip' soit sure que l utilitaire pour flasher ta carte mere soit AWDFLASH (il te suffira de créer une clé usb bootable via l utilitaire HP, y ajouter le fichier AWDFLASH.exe et l'ancien bios)
 
 
pour le message d'erreur en anglais, je suis tombé sur ça:
http://support.microsoft.com/kb/315223
 
test avec une seule barrette de ram, change la si tu as encore le message, enleve les périphérique en pci et test.
 
es tu sure d'avoir bloqué les ports pci express, pci @ : 100 et 33 mhhz??
 
 
 


 
 
J'ai finalement réussi à downgrader mon BIOS à la version 0803 qui me permet d'overcloker sans soucis et sans efforts.
Merci pour la ligne de commande AWDFLASH.
Mon système fonctionne parfaitement : FSB @ 1333 => 3.0GHz ; Mem 2*1Go + 2*2Go @ 800 Mhz en 4-4-4-12.
De plus, mes notes de CG sous Seven qui étaient passées de 5.8 à 6.0, sont restés à 6.0 malgré le downgrade. Allez comprendre.
 
Par contre avec 4 barrettes, je n'arrive plus à augmenter le fréquence de la RAM (anciennement 800 => 950). J'essayerai avec des Timmings moins "agressifs" genre 5-5-5-18.
 
En tout cas merci pour toutes ces infos.
 
A+


Message édité par aouvrard le 23-07-2009 à 12:35:48
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  150  151  152  153  154  155  156

Aller à :
Ajouter une réponse
 

Sujets relatifs
Pilote controleur reseaux Asus K8N4-E DeluxeAsus qui démarre pendant 2sc puis...plus rien
Lecteur CD non reconnu - Asus P5B[Probleme] DFI Lanparty NF4 Sli Dr
Asus P5B ou P5W DH deluxeSLI silencieux
compatibilité intel dualcore et asus p5gd1 ?CM Asus A8N-SLI Premium/ BIOS????? a l'aide!
[Topic Unique] Ati Radeon X1950 XTMon Asus P5B-E ne veut pas que je configure mon RAID !
Plus de sujets relatifs à : [Topic unique] Asus P5N32-E SLI et P5N32-E SLI plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR