Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
341 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  151  152  153  154  155  156
Auteur Sujet :

[Topic unique] Asus P5N32-E SLI et P5N32-E SLI plus

n°7167085
amdmanu
I'm still alive
Posté le 17-10-2009 à 21:26:35  profilanswer
 

Reprise du message précédent :
Bios flashé en 1801 avec EZFlash 2 ... un clear CMOS plus loin et tout fonctionne, sauf le coef à la traine :sweat:


Message édité par amdmanu le 19-10-2009 à 21:09:57

---------------
Team HFr ArmA - Aujourd'hui, je sauve une vie ... ou deux !
mood
Publicité
Posté le 17-10-2009 à 21:26:35  profilanswer
 

n°7176045
gea2402
Posté le 23-10-2009 à 20:32:13  profilanswer
 

il faut des drivers spéciaux pour faire une install de Windows 7 sur une P5N32-E Sli plus?
 
j'ai téléchargé ce pack '15.51_nforce_win7_64bit_whql' sur le site nvidia, utile/nécessaire?
 
Détail du pack:
Windows 7 64-bit Versions de pilotes:  
• Pilote Ethernet (v73.14) "WHQL"
• Outils de gestion réseau (v73.16) "Sedona"  
• Pilote IDE SataIDE (v10.3.0.33) "WHQL"
• Pilote IDE SataRAID (v10.3.0.33) "WHQL"
• Application RAIDTOOL (v10.3.0.30)
• Pilote SMBus (v4.74) "WHQL"
• Pilote SMU (v1.71) "WHQL"
• Programme d’installation (v7.57)
• Pilote Audio (v1.00.00.59)
 
merci de vos retours

n°7180363
Sworn
Posté le 26-10-2009 à 17:29:32  profilanswer
 

Bonjour,  j'aimerai mettre mon BIOS à jour car c'est la seule solution qu'il me reste avant de balancer mon PC par la fenêtre. (cf: http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0 )

 

quel BIOS choisir ? je suis toujours au 0602 et mais je vois qu'il y a 11 BIOS qui sont sortis après celui là ... ( http://support.asus.com/download/d [...] 32-E%20SLI )

 

comment faire pour "flasher le BIOS" ? ya des tas de tutos tous différents, certains conseils une clée USB, d'autre un CD, d'autre un logiciel directement depuis windows ... Help please !!!!

 

merci d'avance


Message édité par Sworn le 26-10-2009 à 17:57:56
n°7180645
gea2402
Posté le 26-10-2009 à 19:44:17  profilanswer
 

logiciel AsusUupdate fourni sur CD de la carte mère ;)  

n°7190602
bull_dozer
Posté le 02-11-2009 à 17:56:00  profilanswer
 

Bonjour,  :hello:  
 
Je viens de craquer, ma CM me fait plantage sur plantage en OC ou non, en mode auto, standart, manuel, peut importe. Voilà 2 ans et demi que je me traine cette capricieuse, et là j'en ai ras le ***... J'ai flashé le bios dans tout les sens de la 1203, puis 1404, puis 1701, puis 1801, rien n'y fait...
 
Donc je vais changer ma carte mère et en profiter pour transformer cette P5N32 en tas de poussière juste pour la peine...  :fou:  
 
Ma question est de savoir quel carte pourrait remplacer efficacememnt cette P5N32. Je ne recherche plus de SLI ou Crossfire, ça ne m'a jamais été utile.
 
Je recherche une carte stable qui supporte un Q6600 G0 en OC léger genre 3ghz avec deux barette de RAM Crucial Ballistix Tracer - 4 Go ( 2*2Go ) - PC6400 BL2KIT25664AR80A ...
 
Je recherche avant tout la sabilité, pour une ram qui restera en 4-4-4-12 à 800Mhz et un proc monté à 3ghz... dans des prix raissonable.
 
J'ai vu la P5Q qui à l'air d'être le best seller à l'heure actuelle. Par contre quel chipset P43 ou P45 ? Et quid de la désynchro CPU/RAM ? J'ai de la PC6400 et si je monte le CPU avec un FSB à 1334Mhz coef 9 ça va faire beaucoup pour la ram ?
 
Sinon un autre avis pour un budget de max 100€ ?
 
Voilà j'aimerais connaitre votre avis sur la question...
 
Merci d'avance

n°7195314
LISARIENFO​U
Posté le 05-11-2009 à 23:57:27  profilanswer
 

gea2402 a écrit :

il faut des drivers spéciaux pour faire une install de Windows 7 sur une P5N32-E Sli plus?
 
j'ai téléchargé ce pack '15.51_nforce_win7_64bit_whql' sur le site nvidia, utile/nécessaire?
 
Détail du pack:
Windows 7 64-bit Versions de pilotes:  
• Pilote Ethernet (v73.14) "WHQL"
• Outils de gestion réseau (v73.16) "Sedona"  
• Pilote IDE SataIDE (v10.3.0.33) "WHQL"
• Pilote IDE SataRAID (v10.3.0.33) "WHQL"
• Application RAIDTOOL (v10.3.0.30)
• Pilote SMBus (v4.74) "WHQL"
• Pilote SMU (v1.71) "WHQL"
• Programme d’installation (v7.57)
• Pilote Audio (v1.00.00.59)
 
merci de vos retours


Salut,
 
Voila 1 mois que j ai installé Windows 7 ultimate 64 puis la version X86 (ma version actuelle) dans les 2 cas TOUS les composants ont été reconnu, je n ai même pas au besoin d installer les pilotes pour la CM P5N32 E sli plus
Tout fonctionne nickel les seuls pilotes que j ai du installer sont ceux de Nvidia et de mes périphériques bien sur (imprimantes etc)
 
Adieu Vista et bonjour 7, j ai joué a pas mal de jeux et je dois avoué que Seven tiens la route, même quelques problemes récurrent sous xp ne sont pas apparus sous Seven (Synchro verticale par exemple ou antialiasing impossible à activer sur certains jeux)
 


---------------
A moi les fps !!! Kingpin n'a qu a bien se tenir
n°7204634
RedRain
Posté le 13-11-2009 à 13:20:38  profilanswer
 

Bonjour à tous,
 
J'ai un petit problème avec seven en dual boot avec XP.
 
J'ai aussi une carte mère P5N32 E SLI, à la sortie de 7 en béta je l'ai téléchargé et l'ai mis en dual boot avec XP. Tout a fonctionner un petit moment sans problème puis a l'occasion d'une bascule sous XP j'ai perdu ma connexion réseau. J'ai tenter en vain de vérifier câble paramétrage ... rien n'y a fait alors j'ai viré 7 et la tout a fonctionné comme avant (zarb)  
 
La je me recogne l'installation d'une version finale de 7 en intégrale. Tant que je reste sur 7 pas de prob, je reboot sur XP pour récupérer des paramétrages et bada-boom je perds ma connexion réseau sur XP et 7 !!!! je comprend pas ... Quelqu'un aurait-il une petite idée?
 
Merci d'avance

n°7207404
pal0uf
Posté le 15-11-2009 à 14:32:16  profilanswer
 

Bonjour,
 
Je possède une P5N32-E SLI Plus et j'aimerais maintenant opter pour une carte graphique AMD. Est-ce possible malgré le chipset Nvidia? Est-ce qu'un crossfire serait possible à tout hasard?

n°7207430
victor5
Posté le 15-11-2009 à 14:49:24  profilanswer
 

Salut
 
sur ma P5N32-E SLI je possede une 4870 1 Go Gainward et cela est OK !
 
A+

n°7207444
pal0uf
Posté le 15-11-2009 à 15:01:33  profilanswer
 

d'accord merci, par contre je suppose que je peux oublier le crossfire?

mood
Publicité
Posté le 15-11-2009 à 15:01:33  profilanswer
 

n°7207448
gea2402
Posté le 15-11-2009 à 15:03:34  profilanswer
 

pal0uf a écrit :

Bonjour,
 
Je possède une P5N32-E SLI Plus et j'aimerais maintenant opter pour une carte graphique AMD. Est-ce possible malgré le chipset Nvidia? Est-ce qu'un crossfire serait possible à tout hasard?


j'ai une hd4870 1Go Sapphire sur ma P5N32-E SLI Plus et il n'y a aucune incompatibilité
crossfire??? non, le manuel précise bien page 6.2 qu'il faut 2 cartes nvidia

n°7207470
pal0uf
Posté le 15-11-2009 à 15:21:28  profilanswer
 

J'ai pas le manuel à disposition en ce moment sinon j'aurais jeté un oeil mais merci :).

n°7209627
RedRain
Posté le 17-11-2009 à 07:46:52  profilanswer
 

Apparemment 7 modifie les IRQ des cartes réseaux. J'ai "pallié" a mon problème en installant une carte réseau pci et en désactivant les miennes du bios !!! c'est zarb ca.

n°7219510
mamdien
Posté le 24-11-2009 à 12:54:35  profilanswer
 

Bonjour,
 
Je possède une P5N32-E SLI Plus et je souhaitera du multi-écran, 3 écrans exactement.
 
J'ai remarquer qu'il a 3 port pci-e et je me posais une petite question.
 
J'ai actuellement un 9800GTX dans ce pc et j'ai chez moi une seconde 9800GTX et une 7800GTX.
 
Es ce que je peut faire un SLI de 9800GTX et mettre ma 7800GTX dans le 3eme port? Vu qu'en SLI les port dvi de ma seconde 9800GTX sont automatiquement désactiver je pourrai utilisé ceux de la 7800GTX ? ou c'est tout simplement infaisable?
 
Merci de vos réponses

n°7295248
gea2402
Posté le 19-01-2010 à 20:31:14  profilanswer
 

il est mort le topic?
où est le taulier?
feed sur Win7, les nouveaux bios, ... :pt1cable:  


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7299438
patichon29
Posté le 22-01-2010 à 12:58:28  profilanswer
 

J'ai installé récemment win7 64 bits et effectivement j'ai rien eu a faire concernant la carte mère.
 
 
Rien à voir, mais y'a-t-il encore un processeur valable à l'heure actuel pour cette P5N-E SLI (c'est-à-dire qui tiendra les 2/3 prochaines année) pour une utilisation jeux (FPS - Course). Actuellement j'ai un C2D E6600 (non OC car c'est pas ma tasse de thé), 4 Go PC6400 et une HD4850 (que je changerais dans l'année mais pas de suite) ?
 
J'ai l'impression de devoir me tourner vers du i5 750, mais avec changement de carte maman (forcément) mais surtout aussi de ram, ce qui acroisse encore plus le budget ?


---------------
flickr - Mes ventes en cours
n°7299880
gea2402
Posté le 22-01-2010 à 18:18:37  profilanswer
 

a peu près la même config, ... il y a 6 mois...
j'ai remplacé le core 2 duo par un quad q6700, j'ai apprécié la différence, plus fluide...
q6600 ou q6700 sur le forum dans les 100€, moins la revente de ton e6600... la petite dépense apporte un confort appréciable ;)  
si affinité, un petit ventirad amélioré -> petit overclock, et roulez jeunesse!


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7302127
patichon29
Posté le 24-01-2010 à 18:28:30  profilanswer
 

Ça tient la route comme processeur ? J'ai l'impression qu'un Q6600 ou Q6700 c'est déjà juste maintenant, alors dans 2 ans, j'ai un doute. Sur GTA 4 par exemple, ça suffit comme processeur ?


---------------
flickr - Mes ventes en cours
n°7302189
gea2402
Posté le 24-01-2010 à 19:17:20  profilanswer
 

patichon29 a écrit :

Ça tient la route comme processeur ? J'ai l'impression qu'un Q6600 ou Q6700 c'est déjà juste maintenant, alors dans 2 ans, j'ai un doute. Sur GTA 4 par exemple, ça suffit comme processeur ?


je ne joue pas à GTA4...
Q6700 @2,93Ghz, 4Go DDR2 @837mhz, HD4870 1Go
Borderlands, The Saboteur, CoD 6, Far Cry 2... tous détails au max @1680*1050 (22 pouces) -> nickel ;)  
je sens bien que j'en ai encore sous le pied avant de baisser les détails et/ou résolution pour pouvoir faire tourner les jeux
quand ce sera le cas, dans l'ordre:
1) -> 1440*900 et détails moyens
2) -> changement de carte graph et retour à 1680*1050 et détails hauts


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7302235
patichon29
Posté le 24-01-2010 à 19:55:10  profilanswer
 

Faut que je réfléchisse encore mais c'est vrai que ça peut être tentant.
 
C'est chaud de flasher le bios de cette P5N-E SLI ? J'ai jamais fait et je vais pas avoir le choix si je veux changer de processeur ?


---------------
flickr - Mes ventes en cours
n°7304983
gea2402
Posté le 26-01-2010 à 23:05:58  profilanswer
 

AsusUpDate tranquillou :D  


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7305120
patichon29
Posté le 27-01-2010 à 07:36:05  profilanswer
 

Je connaissais pas... j'en était encore à me dire qu'il fallait passer par le DOS et une disquette...  :D

 

:jap:

 


Edit : Sur le site d'asus, le tout dernier Bios est compatible Core 2 Quad Q9505. Par rapport à un Q6700, c'est mieux ?


Message édité par patichon29 le 27-01-2010 à 07:38:08

---------------
flickr - Mes ventes en cours
n°7305359
pics45
Posté le 27-01-2010 à 12:41:54  profilanswer
 

Je te conseil de flasher avec l'utilitaire du bios ez flash 2 et non pas sous windows avec asusupdate ...

n°7305479
patichon29
Posté le 27-01-2010 à 13:54:09  profilanswer
 

Arf, j'arrive trop tard.
 
 
J'ai déjà essayé asus update ce matin : bilan, mon PC démarre plus  :fou:  :cry:  :D  
 
Donc y'a moyen de réparer ? Ou je vais devoir passer au i5 750 car quitte à devoir racheter une nouvelle CM je vais carrément changer de plateforme (tant pis si je dois aussi racheter de la DDR3... )


---------------
flickr - Mes ventes en cours
n°7305568
pics45
Posté le 27-01-2010 à 14:43:38  profilanswer
 

et oui asusupdate ... t'as essayer un clear cmos ?

n°7305621
patichon29
Posté le 27-01-2010 à 15:16:12  profilanswer
 

Sans succès... :/


---------------
flickr - Mes ventes en cours
n°7308756
godefroi
Posté le 29-01-2010 à 22:38:04  profilanswer
 

Bonsoir , je voulais savoir quel marque de mémoire est préférable avec cette carte mère sachant que je souhaite mettre 2x2go ? J'ai essayé 4x1go Corsair et j'ai des écrans bleus assez pénible ..

n°7308862
patichon29
Posté le 30-01-2010 à 00:09:42  profilanswer
 

Moi j'avais 4x1 Go de G.Skill jusqu'à tout récemment, et j'ai jamais eu de soucis avec. Mais maintenant mes barettes vont être à vendre, puisque je viens tout juste de passer au Core i5 et à de la DDR3 suite au "décès" de ma P5N-E SLI...  


---------------
flickr - Mes ventes en cours
n°7308906
Geekeeta
Et mon avenir, il est "aheu" ?
Posté le 30-01-2010 à 01:26:58  profilanswer
 

Dites, juste une question en passant... je vois que vous parlez beaucoup de la P5N-E SLI sur ce topic, j'espère que lorsque vous téléchargez vos drivers (ou que vous donnez des liens pour rendre service...), vous prenez bien ceux de la P5N-E SLI et non ceux des P5N32-E SLI/plus auxquelles ce topic est dédié.
 
Je ne suis pas entrain de vous considérer comme des gros noobs incompétents hein, qu'on soit bien d'accord, mais des PC qui ne s'allument plus précisément à cause de cette erreur, ça c'est déjà vu, même sur ce topic il me semble...
 
'fin bref, c'est juste au cas où...  [:clooney41]


---------------
L'ennemi est bête : il croit que c'est nous l'ennemi alors que c'est lui ! [Pierre Desproges] Rochmedia - Morrowind et Oblivion Stargate
n°7309065
gea2402
Posté le 30-01-2010 à 11:28:44  profilanswer
 

godefroi a écrit :

Bonsoir , je voulais savoir quel marque de mémoire est préférable avec cette carte mère sachant que je souhaite mettre 2x2go ? J'ai essayé 4x1go Corsair et j'ai des écrans bleus assez pénible ..


P5N32 E Sli Plus: 2*1024 XMS2 Corsair 800mhz + 2*1024 Patriot 800mhz  :D


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7309074
patichon29
Posté le 30-01-2010 à 11:36:52  profilanswer
 

Geekeeta a écrit :

Dites, juste une question en passant... je vois que vous parlez beaucoup de la P5N-E SLI sur ce topic, j'espère que lorsque vous téléchargez vos drivers (ou que vous donnez des liens pour rendre service...), vous prenez bien ceux de la P5N-E SLI et non ceux des P5N32-E SLI/plus auxquelles ce topic est dédié.
 
Je ne suis pas entrain de vous considérer comme des gros noobs incompétents hein, qu'on soit bien d'accord, mais des PC qui ne s'allument plus précisément à cause de cette erreur, ça c'est déjà vu, même sur ce topic il me semble...
 
'fin bref, c'est juste au cas où...  [:clooney41]

Ah ouais...   [:befree]  
 
 
De mon coté j'étais persuadé d'être sur le topic de la P5N-E SLI, mais ça n'aurait pas changé grand chose à mon problème. Par contre j'ai dû dire beaucoup de conneries vu que qu'on ne parlait pas de la même chose... mea culpa.
 
[:the geddons]


Message édité par patichon29 le 30-01-2010 à 11:37:18

---------------
flickr - Mes ventes en cours
n°7309132
gea2402
Posté le 30-01-2010 à 12:19:39  profilanswer
 

Geekeeta a écrit :

j'espère que lorsque vous téléchargez vos drivers (ou que vous donnez des liens pour rendre service...), vous prenez bien ceux de la P5N-E SLI et non ceux des P5N32-E SLI/plus auxquelles ce topic est dédié.


De toutes façons, AsusUpdate contrôle lui même que le bios est adapté à la CM... donc pas de risque de flasher avec un mauvais bios ;)


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7316669
jamesmimi6​7
Posté le 05-02-2010 à 12:50:22  profilanswer
 

salut a tous  
 
je possede donc cette fameuse carte mere et je viens de me prendre seven home premium 32bits et un 5.1 creative jusqu'a la tout va bien
mais je m'apercois quand installez fini et que je redemarre le pc a l'arret et au bienvenue j'ai les hauts parleurs qui qui fonf comme un claquement l'avez vous aussi??
est ce que ca vient de seven?
peut on y remedier?
 
merci

n°7355307
frabfr57
Posté le 06-03-2010 à 19:24:58  profilanswer
 

C'est normal tous ces bricks? (carte mère foutue)
Moi qui allait faire une maj du bios, cela m'a bien refroidie. J'ai le problème de la cg ati qui augmente le temps de démarrage (le ventilo de la cg tourne 10sec avant l'apparition du boot).
J'ai déja fait une fois la maj car j'avais un problème de réseau mais elle était encore sous garantie, maintenant elle ne l'est plus. Je ne peux pas me permettre d'en racheter une autre, je pense que je ne vais pas essayer de faire de maj alors.

n°7356517
Loganz
Posté le 07-03-2010 à 19:05:11  profilanswer
 

gea2402 a écrit :

il faut des drivers spéciaux pour faire une install de Windows 7 sur une P5N32-E Sli plus?
 
j'ai téléchargé ce pack '15.51_nforce_win7_64bit_whql' sur le site nvidia, utile/nécessaire?
 
Détail du pack:
Windows 7 64-bit Versions de pilotes:  
• Pilote Ethernet (v73.14) "WHQL"
• Outils de gestion réseau (v73.16) "Sedona"  
• Pilote IDE SataIDE (v10.3.0.33) "WHQL"
• Pilote IDE SataRAID (v10.3.0.33) "WHQL"
• Application RAIDTOOL (v10.3.0.30)
• Pilote SMBus (v4.74) "WHQL"
• Pilote SMU (v1.71) "WHQL"
• Programme d’installation (v7.57)
• Pilote Audio (v1.00.00.59)
 
merci de vos retours


 
Tu peut nous donner tes retours please car j'avoue que quand j'ai installer Seven j'ai pas eu besoin d'installer des pilotes (aucun pts intero jaune)
Par contre j'ai jamais fait la mise a jour du chipset et je me demander si c pas cette merde qui bloque ma RAM (je rappel vite fait mon probleme : 1go x 4 = Black Screen + BIP LONG  1go x 3 = Marche mes parfois instable genre des freeze ingame 1go x 2 = Marche très bien (aucune erreur MEMTEST)).
 
Voila et quand je fait un test touslesdrivers.com ben il me popose 2 choses http://www.touslesdrivers.com/inde [...] code=26200  Drivers Nvidia nForce 5/6/7 15.51 WHQL   que penser vous?
 
Gracias !

n°7356665
frabfr57
Posté le 07-03-2010 à 20:40:08  profilanswer
 

Je viens de passer à 4 barrettes et ça tourne bien avec l'avant dernier bios.
2*2Go Gskill 6400PK + 2-1Go Gskill 6400PK
Je pense que le problème des 4 barrettes est du au bios


Message édité par frabfr57 le 07-03-2010 à 20:49:16
n°7357674
gea2402
Posté le 08-03-2010 à 19:05:33  profilanswer
 

Loganz a écrit :


 
Tu peut nous donner tes retours please car j'avoue que quand j'ai installer Seven j'ai pas eu besoin d'installer des pilotes (aucun pts intero jaune)
Par contre j'ai jamais fait la mise a jour du chipset et je me demander si c pas cette merde qui bloque ma RAM (je rappel vite fait mon probleme : 1go x 4 = Black Screen + BIP LONG  1go x 3 = Marche mes parfois instable genre des freeze ingame 1go x 2 = Marche très bien (aucune erreur MEMTEST)).
 
Voila et quand je fait un test touslesdrivers.com ben il me popose 2 choses http://www.touslesdrivers.com/inde [...] code=26200  Drivers Nvidia nForce 5/6/7 15.51 WHQL   que penser vous?
 
Gracias !


 
juste Win7 64b et aucune màj de drivers supplémentaires (sauf CG) et tout roule nickel
jamais eu de problème avec mes 2 * 2*1Go de ram quelque soit le bios utilisé
je pense quand même passer au 0801 qui apparait être le plus adapté pour l'overclocking des Core2quad sur cette carte mère (Q6700 inside), je me tâte quand même...


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7359556
gea2402
Posté le 09-03-2010 à 22:22:20  profilanswer
 

gea2402 a écrit :

je pense quand même passer au 0801 qui apparait être le plus adapté pour l'overclocking des Core2quad sur cette carte mère (Q6700 inside), je me tâte quand même...


Perdu! :fou: Pas moyen de rétrograder en bios 0801
 
Par AsusUpdate, impossible d'installer ce logiciel sous Win7, message 'ma carte mère n'est pas une Asus'  :heink:  
même en étant administrateur ou en mode compatibilité
 
Par EzFlash, refus de downgrader mon bios (1502 -> 0801) :cry:
 
Comment faire pour downgrader son bios en étant sous Win7 avec une P5N32-E Sli Plus?  :??:  
 
Si quelqu'un sait comment pratiquer, je suis preneur.
Merci :jap:


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7365209
gea2402
Posté le 14-03-2010 à 15:50:27  profilanswer
 

gea2402 a écrit :


Perdu! :fou: Pas moyen de rétrograder en bios 0801
 
Par AsusUpdate, impossible d'installer ce logiciel sous Win7, message 'ma carte mère n'est pas une Asus'  :heink:  
même en étant administrateur ou en mode compatibilité
 
Par EzFlash, refus de downgrader mon bios (1502 -> 0801) :cry:
 
Comment faire pour downgrader son bios en étant sous Win7 avec une P5N32-E Sli Plus?  :??:  
 
Si quelqu'un sait comment pratiquer, je suis preneur.
Merci :jap:


 
Up :jap:  
essai avec afudos sur une clef usb bootable, afudos ne se lance pas
personne ne l'a fait?
merci


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7368952
gea2402
Posté le 17-03-2010 à 19:12:34  profilanswer
 

gea2402 a écrit :


 
Up :jap:  
essai avec afudos sur une clef usb bootable, afudos ne se lance pas
personne ne l'a fait?
merci


 
[:arkrom] Encore essayé avec diverses versions Afudos, toujours le même message "ASF signature not found" et "bios has no flash information available"
 
J'essaie de passer du bios 1502 vers le 0801 qui semble être le meilleur bios pour overclocker un quad sur la P5N32-E Sli Plus, pas moyen.
Mon overclock reste très limité :Q6700 2,66 @2,99 :fou:  
 
Quelqu'un a les outils et la procédure pour réussir une telle opération ou c'est mission impossible? :jap:  
 
Je vais finir par péter un câble...  [:jack torrance]


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7403178
alex_m94
Posté le 12-04-2010 à 18:58:16  profilanswer
 

Bonjour à tous,
Ca fait longtemps que je parcours ce forum et en général vos conseils, infos ... m'ont toujours suffit à me débrouiller. Aujourd'hui j'ai un soucis qui m'embête vraiment énormément alors je déterre ce post en espérant sincèrement avoir de l'aide.
 
Pour commencer voici ma config :
 
Carte mère ASUS p5N32E SLI PLUS
RAM 4GO en GSkill
Processeur Core 2Duo E6850
Carte graph point of view nvidia 8800 GTX
 
Avant j'étais sous vista 32 bits et jamais eu de soucis.
En fait je me suis installé Seven 64 bits et depuis j'ai un paquets de problèmes, j'ai souvent des écrans figés et des écrans bleue avec indiqué :  
 
Hardware malfunction
Call your hardware vendor for support
The system has halted  
 
Les écrans bleus apparaissent souvent quand je regarde un film (avec VLC sans codec), mais parfois à n'importe quel autre moment.
J'ai tout essayé, tests de la mémoire .....
 
Du coup j'ai re-formaté et ré-installé seven 64 bits mais toujours le même soucis.
J'ai essayé avec seven 32 bits et même problème.
 
J'ai aussi installé seven sur un autre PC (portable plus ancien) et aucun soucis.
J'ai donc pensé à un problème matériel mais en fait je me trompais car j'ai ré-installé vista 32 bits et plus aucun problème.
 
Vous dites que vous avez réussi à installer "7" sans quasiment aucune MAJ mais pas pour moi. J'ai aussi mis mon bios à jour avec asusupdate mais je ne me souviens plus quel version. Comment je peux le voir ? dans le bios direct ?
 
Je précise aussi que je n'ai pas overcloker.
 
Je vous demande donc votre aide car je ne me vois pas racheter du matériel en sachant que sous vista tout fonctionne mais pas sous "7".
 
Merci

Message cité 1 fois
Message édité par alex_m94 le 12-04-2010 à 18:59:29
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  151  152  153  154  155  156

Aller à :
Ajouter une réponse
 

Sujets relatifs
Pilote controleur reseaux Asus K8N4-E DeluxeAsus qui démarre pendant 2sc puis...plus rien
Lecteur CD non reconnu - Asus P5B[Probleme] DFI Lanparty NF4 Sli Dr
Asus P5B ou P5W DH deluxeSLI silencieux
compatibilité intel dualcore et asus p5gd1 ?CM Asus A8N-SLI Premium/ BIOS????? a l'aide!
[Topic Unique] Ati Radeon X1950 XTMon Asus P5B-E ne veut pas que je configure mon RAID !
Plus de sujets relatifs à : [Topic unique] Asus P5N32-E SLI et P5N32-E SLI plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR