Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1598 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  32  33  34  35  36  37
Page Suivante
Auteur Sujet :

[Topic Unique] Asustek Commando

n°6883861
kouz8
µATX powaa :o
Posté le 14-03-2009 à 21:49:01  profilanswer
 

Reprise du message précédent :
tout depend des puces montées sur les rettes, je compte remplacer mes puces en D9GKX pour cette raison, une fois que tu changes de barette ou que tu tentes un oc trop poussé, il te faut 50 reboot mini pour reussir a avoir le bios :s
 
cela proviendrait d'n manque de jus au 1st boot de la mobo sur le vdimm, avec des barettes qui ont été habituées a tourner avec pas mal de jus sur une longue periode (2.2v ou+)
 
prendre des barettes certifiées a moins de 2v grand max me semble etre la solution optimale dans ces cas la


Message édité par kouz8 le 14-03-2009 à 21:50:47

---------------
If ya want safe-sex, baby use the knee pads ... ♪
mood
Publicité
Posté le 14-03-2009 à 21:49:01  profilanswer
 

n°6944920
tekilaz
Posté le 04-05-2009 à 19:33:58  profilanswer
 

bonjour,
j ai une petite quesiton je viens d acheter une commando d occaz avec un Q6600 et un raptor
mais a l install de XP, mon raptor n est pas reconnu !
je l ai config en AHCI dans le Bios car il étant en IDE
 
J ai pourtant utilisé un XP que j ai tweaké pour qu il puisse s installer sur mon laptop qui a un disque SATA.
Faut un driver special pour la commando ? je passe en IDE? pas trop de perte de perfs?


---------------
=-Galerie Photo=- // Tekilaz :: Trop bon, Trop con... // FEEDB4CK
n°6944925
kouz8
µATX powaa :o
Posté le 04-05-2009 à 19:35:48  profilanswer
 

ahci ne veut pas dire sata
 
en ide il sera bien reconnu comme sata, mais tu ne disposera pas du ncq, le driver ahci est un driver propre a la mobo que tu dois telecharger et mettre sur disquette comme si tu voulais faire du raid (ou sur ton window tweeké)
 
ahci est globalement plus perf que mode ide, cela rend ton disque moins idiot en gros, donc lui evite certaines taches inutiles ou en accelere d'autres


Message édité par kouz8 le 04-05-2009 à 19:36:48

---------------
If ya want safe-sex, baby use the knee pads ... ♪
n°6944944
tekilaz
Posté le 04-05-2009 à 19:49:55  profilanswer
 

oki merci de ta réponse rapide !
bon bah j ai plus qu a trouver le driver de la mobo pour intégrer avec nlite


---------------
=-Galerie Photo=- // Tekilaz :: Trop bon, Trop con... // FEEDB4CK
n°6944946
kouz8
µATX powaa :o
Posté le 04-05-2009 à 19:51:31  profilanswer
 

asus.com :lol:
 
section "support" ou "download", assez simple d'utilisation


---------------
If ya want safe-sex, baby use the knee pads ... ♪
n°6944961
tekilaz
Posté le 04-05-2009 à 20:02:34  profilanswer
 

ouep merci
j ai les driver ICH7 et pas les ICH8
ca doit etre ca :)


---------------
=-Galerie Photo=- // Tekilaz :: Trop bon, Trop con... // FEEDB4CK
n°6989014
Maduk
Where is my life?-l +w
Posté le 09-06-2009 à 01:01:52  profilanswer
 

Je voulais juste faire un up du topic :D
 
les commandos ne sont pas morte !!! vive les commandos
 
http://img44.imageshack.us/img44/5655/e8400.jpg
 
full auto dans le bios sauf:
Vcore 1.43v
Vdimm 2.15v
coef et FSB


---------------
Feed-Back/
n°7162769
Unrealx77
üNReaL
Posté le 14-10-2009 à 21:05:26  profilanswer
 

je resoors un topic
j'ai 1.6v sur le nb, ca fait pas beaucoup ? j'ai pourtant que 415mhz de fsb sur un q9400, mais en dessous ca plante

n°7162844
orionx31
Posté le 14-10-2009 à 21:54:00  profilanswer
 

ben j'en ai cramé deux à 1.50, et on m'a dit que passé 1.45 le 965 crame, donc baisse ou passe sur un dual

n°7162908
Unrealx77
üNReaL
Posté le 14-10-2009 à 22:45:35  profilanswer
 

a 1.6 ca tiens bien pour l'instant et je vais pas remettre un dual quand meme, je prefere encore changer la carte mere.
c'est en auto qu'il monte a 1.6v, des que je met en manuel a 1.45 ou 1.5v la carte mere pete les plomb
 
edit: pour preciser souvent quand je vais dans le bios desfois j'ai l option vcore du cpu qui disparait, le panneau lcd a l'arriere affiche n'importe quoi, mais sinon ca marche bien :D , et c'est depuis que j'ai mis ce q9400


Message édité par Unrealx77 le 14-10-2009 à 22:52:42
mood
Publicité
Posté le 14-10-2009 à 22:45:35  profilanswer
 

n°7162950
orionx31
Posté le 14-10-2009 à 23:09:14  profilanswer
 

normal, la carte est réputée etre une reine en dual, mais pas en quad

n°7162958
Unrealx77
üNReaL
Posté le 14-10-2009 à 23:14:13  profilanswer
 

on va la laisser comme ca jusqu'au mois prochain en attendant de voir pour une autre carte mere ensuite j'y remettrai le e6600 dessus
 
du coup j'ose plus monter le fsb, j'ai peur qu'en auto le nb passe les 1.6 est grille pour de bon

n°7162968
orionx31
Posté le 14-10-2009 à 23:19:21  profilanswer
 

ben fixe le toi meme à 1.6, mais ta mobo tiendra pas longtemps en charge, mais cette mobo peut je pense monter bien plus haut, meme avec un quad aux fesses


Message édité par orionx31 le 14-10-2009 à 23:19:59
n°7162980
Unrealx77
üNReaL
Posté le 14-10-2009 à 23:27:16  profilanswer
 

je pense aussi, mais je me demande si la carte mere ne commence pas a fatigué justement, quand je passe le nb en manuel, le pc demare et s'eteint aussi tot, puis ca marque "oc failed"
obliger d'enlever la pile pour tout remmetre meme en remmettant le nb auto et le cpu d'origine


Message édité par Unrealx77 le 14-10-2009 à 23:28:33
n°7162993
orionx31
Posté le 14-10-2009 à 23:33:51  profilanswer
 

occt ca tient?

n°7163006
Unrealx77
üNReaL
Posté le 14-10-2009 à 23:41:19  profilanswer
 

je suis rester au prime, et autre bench futurmark, je fais que du jeux et de l'encodage pour l'instant et ca tiens bien, j'ai pas envi de lui mettre une decharge occt avec 1.6v au nb, si elle doit cramé je prefere qu'elle crame pendant un jeux plutot qu'avec occt, je sais qu'1.6v ca fait pas mal quand meme

n°7163179
orionx31
Posté le 15-10-2009 à 08:13:45  profilanswer
 

t'es un sentimantal toi^^

n°7163967
Unrealx77
üNReaL
Posté le 15-10-2009 à 18:00:39  profilanswer
 

disons que je ne suis pas suicidaire :D
en tout cas merci pour ton aide

n°7164077
orionx31
Posté le 15-10-2009 à 18:53:30  profilanswer
 

si tu l'étais pas sur serais pas à 1.6

n°7164309
Unrealx77
üNReaL
Posté le 15-10-2009 à 21:05:41  profilanswer
 

c'est pas faux
ce week end j'essaierai de voir si je peux la mettre a 1.45 max mais je sens que ca va etre une prise de tete mais t'as raison, faut que ca baisse

n°7176641
Unrealx77
üNReaL
Posté le 24-10-2009 à 11:14:03  profilanswer
 

j'ai mis 1.45v pour le NB, la sonde est a 1.49, ca marche
 8x430 pour l'instant avec 1.2v au cpu.

n°7220421
labraskybl​c
VW T4 addict
Posté le 25-11-2009 à 00:14:06  profilanswer
 

:hello:  une petite estim pour une commando neuve retour sav svp ?  :jap:


---------------
Ancien Feed à bibi
n°7221928
Maduk
Where is my life?-l +w
Posté le 25-11-2009 à 21:51:49  profilanswer
 

80 / 90€ quand on sait ce qu'elles sont capable de faire :)
 
quasiment toutes 600 de fsb stable tt en auto et des max frequence de folie sur cedarmill :)
 
http://valid.canardpc.com/cache/screenshot/840050.png


---------------
Feed-Back/
n°7223353
labraskybl​c
VW T4 addict
Posté le 26-11-2009 à 21:04:50  profilanswer
 

ah bon  :??:  , je pensais pas que ça cotait encore tant que ça


---------------
Ancien Feed à bibi
n°7223479
Charles K
Posté le 26-11-2009 à 22:28:35  profilanswer
 

Maduk a écrit :

80 / 90€ quand on sait ce qu'elles sont capable de faire :)

 

quasiment toutes 600 de fsb stable tt en auto et des max frequence de folie sur cedarmill :)

 

http://valid.canardpc.com/cache/screenshot/840050.png

 


la mienne boot plus à 333 de fsb  :lol:

 

par contre elle tiens le 166  :D

 

mais bon, elle est vielle et elle a été martyrisé, sinon c'est vraiment du bon matos, ça a été ma meilleur carte mère


Message édité par Charles K le 26-11-2009 à 22:29:32
n°7694990
dwat
sa sent le grillé :(
Posté le 11-12-2010 à 19:14:28  profilanswer
 

Hellow !! :D
 
Deterage de topic INSIDE
 
Voila je m'etais pas posé la question jusqu'a maintenant, mais je manque cruellement de memoire, et je suis incapable de faire mon choix tout seul.
 
Je tourne sous W7 64 et il me faut une memoire pattate, pas de limite de budget, faut juste que sa rentre sur ma commando..
 
Si vous avez des conseils lachez vous ;) (osef de l'OC vu comment je suis pas à fond dedant en ce moment .. :))

n°7932266
zeratul
Empêcheur de tourner carré
Posté le 08-06-2011 à 14:58:03  profilanswer
 

drapal :O

n°7938659
zeratul
Empêcheur de tourner carré
Posté le 13-06-2011 à 21:21:13  profilanswer
 

Salut les gens!
 
Dites qui aurait une commando et qui pourrais me donner les références de ces composants (entourés en vert):
 
http://img828.imageshack.us/img828/5404/commando04.th.jpg
 
Uploaded with ImageShack.us
 
Il me semble que ce sont tous deux des petit condensateur tantale CMS.
Maintenant avoir les refs...
 
Pour la petite histoire, la mobo a perdu ses composants... donc j'aimerais jouer du fer à souder :sol:

n°7939209
zeratul
Empêcheur de tourner carré
Posté le 14-06-2011 à 11:39:34  profilanswer
 

bon plus personne n'a de commando en stock?

n°7971083
TheMartel
Marre des devises a la con...
Posté le 11-07-2011 à 15:38:44  profilanswer
 

labraskyblc a écrit :

:hello:  une petite estim pour une commando neuve retour sav svp ?  :jap:


les retours de SAV sont des cartes reconditionnées... et par experience pas forcement reparée, un peu comme si il mettaient ta cm hs sur un tat, et qu'il te refillaient la cm d'en dessous.
J'ai eu 3 retours pour la meme CM, a chaque fois ça bootait plus ou moins, puis ça plantait parfois meme sous le bios (changé CPU, ram, alim, crosstesté et tout... rien a faire).
Ils ont finis par me filer une cm neuve d'un tout autre modele juste sorti d'usine apres menace de proces, copie a mediateur et tout...
 
Enfin pour revenir a la commando, moi aussi c'est de loin la meilleure CM que j'ai eu, et sans doute la meilleure asus que j'aurais jamais. Et pourtant je lui en ai mis dans la gueule, avec des alims de merde (meme parfois 2 alim no name de 480W couplées :D ), jamais de gros soucis, au pire un petit oc fail de temps a autre...

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  32  33  34  35  36  37
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic unique] GeForce 8300/8600 ou G84/G86Aide pour monter un pc !
Probleme avec le DVI asustek 7300 LE + DELL 1907FP[Topic Unique] Evga nforce 680i SLI -probleme sata arrangé!!!-
[Topic unique] Asus P5N32-E SLI et P5N32-E SLI plusGigabyte GA-965P-DS4 ou ASUSTeK P5B (Intel P965 Express) - ATX
[Topic Unique] Ati Radeon X1950 XT[Topic unique] Boitier Aerocool Aerocube
[Topic unique] Lecteur de HD-DVD XBOX sur PC. Il est sorti!!![topic unique] aide pour une configuration
Plus de sujets relatifs à : [Topic Unique] Asustek Commando


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR