Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
769 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Probleme avec le DVI asustek 7300 LE + DELL 1907FP

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme avec le DVI asustek 7300 LE + DELL 1907FP

n°5210037
manu_r_265
Posté le 05-12-2006 à 11:44:56  profilanswer
 

Bonjour à tous,
j'ai acheté récemment une carte vidéo ASUSTEK EN7300TC256/TD/64M car le port DVI de la carte graphique intégrée de ma carte mère ASUSTEK A8N-VM CSM ne marchait pas (écran devient noir après installation des drivers NVIDIA, ce problème est connu et référencé sur le forum de asus). Le problème, c'est que le port DVI de cette carte graphique ne marche pas non plus: l'écran devient noir puis se rallume une ou deux secondes après environ toutes les minutes, c'est extrêmement gênant et empêche une utilisation normale du PC. En VGA, il n'y a aucun problème. De plus, l'écran DELL 1907FP marche parfaitement sur un autre PC en DVI. Est-ce que quelqu'un a déjà eu le même problème?
Merci de votre aide.
Emmanuel

mood
Publicité
Posté le 05-12-2006 à 11:44:56  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Probleme avec le DVI asustek 7300 LE + DELL 1907FP

 

Sujets relatifs
Problème de boot après modif du biosProblème d'affichage: luminosité affaiblie
Problème avec les jeux X1950PROProbleme affichage TV sur asus 1950 pro
probleme installation carte usb2probleme ventilo boitier un fil jaune
probleme pour branché des ventilo boitier sur un controleur de ventiloprobleme de carte graphique?
Probleme sur ma new config!! 
Plus de sujets relatifs à : Probleme avec le DVI asustek 7300 LE + DELL 1907FP


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR