Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1603 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  96  97  98  ..  243  244  245  246  247  248
Auteur Sujet :

[Topic Unique] Les SSD Samsung SATA (En cours de MàJ)

n°8664247
alein
Lui, seul, est là
Posté le 20-03-2013 à 19:18:40  profilanswer
 

Reprise du message précédent :
ce qui ne change rien au fait que le SSD est automatiquement exclu de toute défragmentation...
 
"ne jamais exécuter", comme le dit la ligne de commentaire des outils de défragmentation...


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
mood
Publicité
Posté le 20-03-2013 à 19:18:40  profilanswer
 

n°8664263
tistou77
Geek Inside!!
Posté le 20-03-2013 à 19:28:27  profilanswer
 

alein a écrit :

ce qui ne change rien au fait que le SSD est automatiquement exclu de toute défragmentation...
 
"ne jamais exécuter", comme le dit la ligne de commentaire des outils de défragmentation...


 
Bah non, qu'est ce j'ai écris plus haut, la planification pour la defrag est activé sur les 10aine de SSD que j'ai testé sous 7


Message édité par tistou77 le 20-03-2013 à 19:29:05

---------------
Mon topic d'achats/ventes: [VDS] G.Skill 4400 C19, Pompe VPP755, Koolance 390i, BP ekwb 2080(ti) noir
n°8664273
alein
Lui, seul, est là
Posté le 20-03-2013 à 19:34:15  profilanswer
 

voici ce que j'ai chez moi, sans aucun réglage ni modification :
 
http://hfr-rehost.net/preview/self/d33ae03d04812c1976be4ef9a98f405535b9a9a5.png
 
"ne jamais exécuter", et mon "C" (SSD) n'est pas dans la liste... ?


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8664304
tistou77
Geek Inside!!
Posté le 20-03-2013 à 19:59:10  profilanswer
 

Moi c'était bien programmé pour le SSD, et dans la planificateur des tâches c'était activé (aucun HDD sur les configs)
 
Maintenant je vérifie toujours après chaque installle :D
Juste sur Windows 8 où c'est activé mais là c'est un trim et non une defrag
 


---------------
Mon topic d'achats/ventes: [VDS] G.Skill 4400 C19, Pompe VPP755, Koolance 390i, BP ekwb 2080(ti) noir
n°8664313
alein
Lui, seul, est là
Posté le 20-03-2013 à 20:03:47  profilanswer
 

les mystères de l'installation sans doute...


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8664449
wgromit
Posté le 20-03-2013 à 21:45:47  profilanswer
 

Je me demande s'il n'est pas nécessaire de faire au moins une fois le benchmark de Windows (indice Windows) pour que le disque soit bien reconnu comme SSD.
 
Ce qui peut éventuellement expliquer que la défragmentation soit toujours active si ce bench n'a jamais été effectué.
 
J'avais cru lire cela quelque part, mais ou ?

n°8664898
Ttitor
Posté le 21-03-2013 à 14:07:53  profilanswer
 

Install de W7 avec le SP1 ?
Sinon il va peut-être essayer de l'analyse avant la défrag et quand il va s'appercevoir que ce n'est pas un Disque mécanique il stoppera l'opération...


---------------
Sans coeur nous ne serions que des machines...
n°8664933
alein
Lui, seul, est là
Posté le 21-03-2013 à 14:46:28  profilanswer
 

Bonjour
non, installation de windows 7 depuis le disque, puis du SP1 via windows update.


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8664947
Ttitor
Posté le 21-03-2013 à 15:01:32  profilanswer
 

alein a écrit :

Bonjour
non, installation de windows 7 depuis le disque, puis du SP1 via windows update.


 
 
Bonjour ^^
 
non mais tu verifie peut-être la désactivation de defrag auto aprés l'install du SP1 justement ?
et que pour Tistou il verifie avant l'installation du SP1...
 
bref...


---------------
Sans coeur nous ne serions que des machines...
n°8664951
alein
Lui, seul, est là
Posté le 21-03-2013 à 15:03:23  profilanswer
 

je suis sous windows sept depuis la version d'essai, puis la version boite sans SP1, et c'est toujours pareil pourtant ;)


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
mood
Publicité
Posté le 21-03-2013 à 15:03:23  profilanswer
 

n°8665119
popeye0
⭐⭐⭐⭐⭐
Posté le 21-03-2013 à 17:39:51  profilanswer
 

SSD Samsung Série 840 - 120 Go + Disque dur interne 3.5' 1 To WD Green / Paiement via Buyster 90.98€ @ Rueducommerce
Pour obtenir la livraison gratuite en relais colis, il vous suffit d'ajouter un produit à 1€.
 
Edit 1:
Cet article n'est plus en stock
Stock épuisé

 
Edit 2:
De nouveau dispo

Message cité 1 fois
Message édité par popeye0 le 21-03-2013 à 18:24:55

---------------
✖ Escroc de haut vol de père en fils depuis 1848. ✖
n°8665346
Knightcore
Posté le 21-03-2013 à 20:53:22  profilanswer
 

Suite à ce BP, si quelqu'un souhaite vendre son Green je suis intéressé :hello:


---------------
Topikatransäks
n°8665580
wolfoo
Posté le 22-03-2013 à 08:10:25  profilanswer
 

Bonjour à tous,
 
Je suis possesseur d'un Samsung 840 Pro de 256go.
Je l'ai monté sur ma config :  
- CM : P7P55D avec carte d'extension U3S6 sur PCI Express (rajoute l'usb 3 et le sata 3)
- Proc : I7 860 @ 2.8ghz  
- 4 Go de Ram
- 4 HDD auxiliaires branchés en Sata II
 
Je précise donc que le SSD est branché en Sata 3 (par l'intermédiaire de la carte d'extension U3S6 branché sur PCI Express).
J'ai activé le mode AHCI, et c'est mon disque système. Et je tourne sous une install fraiche et propre Seven x64.
 
J'ai tenté des optimisations OS par l'intermédiaire de Samsung Magician, mais mes résultats me semblent catastrophiques comme vous pouvez le voir :
 
http://hfr-rehost.net/preview/self/72e5e28b746096b76974c482d95271585d4531e0.jpg
 
http://hfr-rehost.net/preview/self/6c51453f0c09254346002f07aa4570d177aa2d5c.jpg
 
Premièrement le Read me semble faible déjà, et ensuite il y a une grosse différence avec le write.  :fou:  
 
Malgré mes recherches je n'arrive pas à isoler la cause, pouvez-vous m'aider svp à améliorer les performances, car je trouve qu'il y a un gros gâchis  :jap:  

n°8665598
angelusdeu​s
BlobUmad
Posté le 22-03-2013 à 08:34:48  profilanswer
 

wolfoo a écrit :

Bonjour à tous,
 
Je suis possesseur d'un Samsung 840 Pro de 256go.
Je l'ai monté sur ma config :  
- CM : P7P55D avec carte d'extension U3S6 sur PCI Express (rajoute l'usb 3 et le sata 3)
- Proc : I7 860 @ 2.8ghz  
- 4 Go de Ram
- 4 HDD auxiliaires branchés en Sata II
 
Je précise donc que le SSD est branché en Sata 3 (par l'intermédiaire de la carte d'extension U3S6 branché sur PCI Express).
J'ai activé le mode AHCI, et c'est mon disque système. Et je tourne sous une install fraiche et propre Seven x64.
 
J'ai tenté des optimisations OS par l'intermédiaire de Samsung Magician, mais mes résultats me semblent catastrophiques comme vous pouvez le voir :
 
http://hfr-rehost.net/preview/self [...] 4531e0.jpg
 
http://hfr-rehost.net/preview/self [...] aa2d5c.jpg
 
Premièrement le Read me semble faible déjà, et ensuite il y a une grosse différence avec le write.  :fou:  
 
Malgré mes recherches je n'arrive pas à isoler la cause, pouvez-vous m'aider svp à améliorer les performances, car je trouve qu'il y a un gros gâchis  :jap:  


 
PArtition bien aligné?


---------------
Profil: BF5 - Youtube Proance - Le Twitch de la Proance
n°8665602
wgromit
Posté le 22-03-2013 à 08:42:43  profilanswer
 

Bonjour,
 
Oublie la carte Asus U3S6.
Branche plutôt ton SDD sur le Sata 2 natif Intel.
 
Cette carte Asus est équipée d'une puce Marvell franchement pas terrible.
 
Je te renvoie à ce topic: http://forum.hardware.fr/hfr/Hardw [...] m#t8225894
 
Cette carte ne fait pas mieux que du Sata 2, voire moins bien en écriture.
En plus, il faut voir aussi combien de lignes PCI Express elle utilise réellement (dépend du bus où tu l'as branchée, mais aussi éventuellement de paramètres dans le Bios).
 
En plus, booter sur ce type de carte fait augmenter le temps de boot contrairement à utiliser le Sata natif du chipset Intel, même s'il est en version 2 uniquement.
 
Je possède une Asus P7P55D E-Pro, équipée du même chipset Intel P55 avec aussi une puce Marvell Sata 3 intégré.
J'ai fait le test de brancher mon SSD Samsung 830 sur le Marvell (donc en Sata 3, similaire à ton Asus U3S6) et sur l'Intel (donc en Sata 2).
Et franchement, j'ai fini par le laisser sur le Intel.
Car bien plus de confort (moins de temps de boot) et en utilisation courante aucune différence.
Et c'est bien plus simple.
 
Il faut aussi vérifier que le TRIM est bien supporté quand le SSD est branché sur l'Asus U3S6 (pas vérifié, j'ai cette carte dans mon HTPC).

Message cité 1 fois
Message édité par wgromit le 22-03-2013 à 08:53:33
n°8665671
wolfoo
Posté le 22-03-2013 à 10:12:44  profilanswer
 

angelusdeus a écrit :


 
PArtition bien aligné?


 
Que veux-tu dire ?

n°8665676
wolfoo
Posté le 22-03-2013 à 10:17:51  profilanswer
 

wgromit a écrit :

Bonjour,
 
Oublie la carte Asus U3S6.
Branche plutôt ton SDD sur le Sata 2 natif Intel.
 
Cette carte Asus est équipée d'une puce Marvell franchement pas terrible.
 
Je te renvoie à ce topic: http://forum.hardware.fr/hfr/Hardw [...] m#t8225894
 
Cette carte ne fait pas mieux que du Sata 2, voire moins bien en écriture.
En plus, il faut voir aussi combien de lignes PCI Express elle utilise réellement (dépend du bus où tu l'as branchée, mais aussi éventuellement de paramètres dans le Bios).
 
En plus, booter sur ce type de carte fait augmenter le temps de boot contrairement à utiliser le Sata natif du chipset Intel, même s'il est en version 2 uniquement.
 
Je possède une Asus P7P55D E-Pro, équipée du même chipset Intel P55 avec aussi une puce Marvell Sata 3 intégré.
J'ai fait le test de brancher mon SSD Samsung 830 sur le Marvell (donc en Sata 3, similaire à ton Asus U3S6) et sur l'Intel (donc en Sata 2).
Et franchement, j'ai fini par le laisser sur le Intel.
Car bien plus de confort (moins de temps de boot) et en utilisation courante aucune différence.
Et c'est bien plus simple.
 
Il faut aussi vérifier que le TRIM est bien supporté quand le SSD est branché sur l'Asus U3S6 (pas vérifié, j'ai cette carte dans mon HTPC).


 
Oui c'est vrai que le temps de boot a légèrement augmenté mais rien de dramatique.
J'avais essayé en SATA 2 en premier, mais le Read était plus bas et le write un peu plus haut (vers 200 je crois), donc du coup je suis passé sur la U3S6.
Le Read a légèrement augmenté mais le write a baissé.
 
Mais j'ai l'impression que même pour du sata 2 c'est pas terrible (un peu moins de 200 en write et read), non ?
 
Comment vérifier pour le TRIM ?

n°8665680
wolfoo
Posté le 22-03-2013 à 10:21:56  profilanswer
 

Et également une question complémentaire:
 
Sachant que ma config est composé d'un ssd 256go en système +4 hdd (et 4go de ram sous seven x64), quels paramètres sont importants à mettre en place (mémoire virtuelle, superfetch etc...), car j'ai utilisé Samsung magician mais je crois que ça m'a fait quelques conneries car depuis, j'ai parfois des freezes au lancement de videos présents sur mes hdd...
 
Merci pour vos précieux conseils !  :jap:

n°8665686
wgromit
Posté le 22-03-2013 à 10:34:49  profilanswer
 

wolfoo a écrit :


 
Oui c'est vrai que le temps de boot a légèrement augmenté mais rien de dramatique.
J'avais essayé en SATA 2 en premier, mais le Read était plus bas et le write un peu plus haut (vers 200 je crois), donc du coup je suis passé sur la U3S6.
Le Read a légèrement augmenté mais le write a baissé.
 
Mais j'ai l'impression que même pour du sata 2 c'est pas terrible (un peu moins de 200 en write et read), non ?
 
Comment vérifier pour le TRIM ?


Ca, c'est curieux.
Je plafonne le sata 2 (> 250 Mo/s) avec un 830.
Sinon, ne te focalise pas non plus sur les benchs.
En utilisation courante, ça m'étonnerait que tu vois une différence.

n°8665687
wgromit
Posté le 22-03-2013 à 10:35:58  profilanswer
 

wolfoo a écrit :

Et également une question complémentaire:
 
Sachant que ma config est composé d'un ssd 256go en système +4 hdd (et 4go de ram sous seven x64), quels paramètres sont importants à mettre en place (mémoire virtuelle, superfetch etc...), car j'ai utilisé Samsung magician mais je crois que ça m'a fait quelques conneries car depuis, j'ai parfois des freezes au lancement de videos présents sur mes hdd...
 
Merci pour vos précieux conseils !  :jap:


Surtout ne mets pas le swap, les fichiers temporaires, ... sur les disques durs.
Laisse les sur le SSD.
 
Juste pour info, tu as quoi comme indice disque pour le bench windows ?
Tu devrais avoir > 7 (du moins sous Windows 7).
 
Sinon, dommage de ne pas avoir 8 Go en RAM. Cela permet de réduire la taille du swap.

Message cité 1 fois
Message édité par wgromit le 22-03-2013 à 10:39:37
n°8665700
wolfoo
Posté le 22-03-2013 à 10:47:54  profilanswer
 

wgromit a écrit :


Ca, c'est curieux.
Je plafonne le sata 2 (> 250 Mo/s) avec un 830.
Sinon, ne te focalise pas non plus sur les benchs.
En utilisation courante, ça m'étonnerait que tu vois une différence.


 
Ok mais c'est quand même frustrant quand tu vois qu'il peut aller 2 fois plus vite en sata3...  :(

n°8665705
wolfoo
Posté le 22-03-2013 à 10:53:56  profilanswer
 

wgromit a écrit :


Surtout ne mets pas le swap, les fichiers temporaires, ... sur les disques durs.
Laisse les sur le SSD.
 
Juste pour info, tu as quoi comme indice disque pour le bench windows ?
Tu devrais avoir > 7 (du moins sous Windows 7).
 
Sinon, dommage de ne pas avoir 8 Go en RAM. Cela permet de réduire la taille du swap.


 
Les paramètres mis en place par Samsung magician sont ceux-ci :
http://hfr-rehost.net/preview/self/c5012914fb73e994956e3c104c8288a9b0d0f382.jpg
 
Ce qui veut dire :
Hibernation activée  
Indexing service activée (mais j'ai désactivée manuellement l'indexation du SSD, les autres HDD sont indexés)
Prefetch/Superfetch desactivés (Cela pose un probleme pour SSD + HDD ?)
Write cache buffer activé
Write cache buffer flushing activé (apparemment recommandé)
 
Vous en pensez quoi ?
 
COncernant la mémoire virtuelle voici les paramètres actuels :
 
http://hfr-rehost.net/preview/self/d0a2a639272c500f97eda25bea3ff49768f416c8.jpg
 
Ais-je bien fait ?  :??:

n°8665735
wgromit
Posté le 22-03-2013 à 11:07:30  profilanswer
 

L'hibernation n'a pas vraiment d'intérêt avec un SSD comme disque système.
Cela prend de la place sur le SSD, cela l'use plus, et le gain au démarrage n'est pas fulgurant. (quoique qu'avec 4 go, cela devrait un peu se voir, mais avec plus de RAM, c'est moins évident).
 
Je te renvoie sur l'article de hardware.fr pour les optimisations vraiment "utiles".
http://www.hardware.fr/articles/86 [...] n-ssd.html
 
Pas obligé d'utiliser le soft Magician pour cela.
 
Sinon ton swap semble bien se trouver sur le C, d'après ta capture.

Message cité 2 fois
Message édité par wgromit le 22-03-2013 à 11:08:31
n°8665740
popeye0
⭐⭐⭐⭐⭐
Posté le 22-03-2013 à 11:09:17  profilanswer
 

popeye0 a écrit :

SSD Samsung Série 840 - 120 Go + Disque dur interne 3.5' 1 To WD Green / Paiement via Buyster 90.98€ @ Rueducommerce
Pour obtenir la livraison gratuite en relais colis, il vous suffit d'ajouter un produit à 1€.


De nouveau dispo


Message édité par popeye0 le 22-03-2013 à 11:26:20

---------------
✖ Escroc de haut vol de père en fils depuis 1848. ✖
n°8665751
wgromit
Posté le 22-03-2013 à 11:13:47  profilanswer
 

wolfoo a écrit :


 
Ok mais c'est quand même frustrant quand tu vois qu'il peut aller 2 fois plus vite en sata3...  :(


Certes, mais même si le débit peut être 2 fois plus élevé, cela ne se voit pas vraiment dans la pratique, sauf utilisation particulière (acquisition video en RAW par ex).
 
Mais je pense que le plus important est d'utiliser le Sata natif et non via une puce annexe comme Marvell.
 
D'ailleurs, autre question, est-ce que le logiciel Magician permet de mettre à jour le firmware du SSD quand ce dernier est branché sur l'Asus U3S6 ?
Peut être problématique (pas vérfié).  
Alors qu'avec le contrôleur Sata natif, normalement aucun soucis.
 
Le 840 (pro ou non) étant encore un peu jeune.
Possible que Samsung sorte de nouvelles révisions du firmware.
Et cela serait dommage que tu ne puisses pas le mettre à jour parce que tu l'as branché sur une carte contrôleur tierce (Asus U3S6).
D'où ma question.

n°8665795
wolfoo
Posté le 22-03-2013 à 11:42:59  profilanswer
 

wgromit a écrit :

L'hibernation n'a pas vraiment d'intérêt avec un SSD comme disque système.
Cela prend de la place sur le SSD, cela l'use plus, et le gain au démarrage n'est pas fulgurant. (quoique qu'avec 4 go, cela devrait un peu se voir, mais avec plus de RAM, c'est moins évident).
 
Je te renvoie sur l'article de hardware.fr pour les optimisations vraiment "utiles".
http://www.hardware.fr/articles/86 [...] n-ssd.html
 
Pas obligé d'utiliser le soft Magician pour cela.
 
Sinon ton swap semble bien se trouver sur le C, d'après ta capture.


 
Merci par contre dernière interrogation, le cache en écriture sur le SSD. Il est actuellement paramétré comme ceci :
 
http://hfr-rehost.net/preview/self/13e2957ede4eccd053f157a8ce2b222533efe12b.jpg
 
Dois-je modifier ces paramètres pour améliorer les performances sans perdre en fiabilité ?

n°8666304
angelusdeu​s
BlobUmad
Posté le 22-03-2013 à 20:01:52  profilanswer
 

wgromit a écrit :

L'hibernation n'a pas vraiment d'intérêt avec un SSD comme disque système.
Cela prend de la place sur le SSD, cela l'use plus, et le gain au démarrage n'est pas fulgurant. (quoique qu'avec 4 go, cela devrait un peu se voir, mais avec plus de RAM, c'est moins évident).


Perso j'm'en sers, la sortie de l'hibernation est instantanée contrairement au boot qui dure bien 10-15s :/


---------------
Profil: BF5 - Youtube Proance - Le Twitch de la Proance
n°8666401
matpclsm
Posté le 22-03-2013 à 22:02:32  profilanswer
 

Tu dois confondre avec la sortie de mise en veille :D

n°8666542
loan__
Posté le 23-03-2013 à 03:48:43  profilanswer
 

Bonjour,  
Vous l'avais fixer comment votre ssd dans votre boitier ???  
je ne sais pas comment installer le mien ! MErci

n°8666546
SH4 Origon​ X
Je ne vous hais pas.
Posté le 23-03-2013 à 04:11:01  profilanswer
 

Avec ce genre de kit vendu sur tout les sites http://www.rueducommerce.fr/Compos [...] 5-Sata.htm ;)


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°8666608
angelusdeu​s
BlobUmad
Posté le 23-03-2013 à 10:18:09  profilanswer
 

matpclsm a écrit :

Tu dois confondre avec la sortie de mise en veille :D


j'pense pas non, mon PC s’éteint complètement.


---------------
Profil: BF5 - Youtube Proance - Le Twitch de la Proance
n°8667442
niclounivi​sse
Posté le 24-03-2013 à 01:21:23  profilanswer
 

Salut,
 
Je viens d'installer mon 840 normal sous win8. Content des perfs données sous magician mais j'ai une question sur l'overprovisionning mis en place par le magicien Samsung.
 
Je passe de 232g à 209g. Bonjour la diminution. Est ce vraiment utile de le mettre ce truc là ?  
 
Sinon à part ca j'ai bien fait les optimisations OS du logiciel.
 
Merci à vous.

n°8667533
newcat
Posté le 24-03-2013 à 10:08:02  profilanswer
 

 :hello:  
 Il suffit de cliquer "OK" et l'opération est réalisée en une seconde.>>>  l"over provisioning est le pourcentage de secteurs  en reserve  et le logiciel  a priori réaffecterait automatiquement des secteurs défectueux en cas de besoin.  
Samsung laisse faire par l'utilisateur ce qui semble perturber beaucoup vu l'espace perdu  :ange:   alors que  les autres marques  cet espace configuré de façon  fixe en usine  et n'est pas visible ni modifiable   ;)


---------------
Rien n'est vrai... mais tout est bien expliqué !!!
n°8667566
tistou77
Geek Inside!!
Posté le 24-03-2013 à 10:46:26  profilanswer
 

Et surtout que l'Over Provisionning est unitile, vu qu'il y en a déjà un, de 1er niveau, par défaut


---------------
Mon topic d'achats/ventes: [VDS] G.Skill 4400 C19, Pompe VPP755, Koolance 390i, BP ekwb 2080(ti) noir
n°8667569
niclounivi​sse
Posté le 24-03-2013 à 10:48:45  profilanswer
 

donc je peux le virer en fait.
Aussi sous Windows 8, y a bien rien à optimiser pour le ssd, à part les optimisations du magicien


Message édité par niclounivisse le 24-03-2013 à 10:53:06
n°8667622
tistou77
Geek Inside!!
Posté le 24-03-2013 à 11:23:48  profilanswer
 

Rien à optimiser, le Magician sert juste pour mettre à jour le FW :D


---------------
Mon topic d'achats/ventes: [VDS] G.Skill 4400 C19, Pompe VPP755, Koolance 390i, BP ekwb 2080(ti) noir
n°8668877
jumbo
Posté le 25-03-2013 à 16:38:13  profilanswer
 

angelusdeus a écrit :


j'pense pas non, mon PC s’éteint complètement.


 
et le voyant power clignote ... c'est la veille S3/S5 donc ( la ram reste alimentée )
 
la veille prolongée, c'est quasi aussi long qu'un démarrage ; seul intérêt : restaurer l'état du PC à l'identique

n°8668935
wgromit
Posté le 25-03-2013 à 17:30:52  profilanswer
 

jumbo a écrit :


 
et le voyant power clignote ... c'est la veille S3/S5 donc ( la ram reste alimentée )
 
la veille prolongée, c'est quasi aussi long qu'un démarrage ; seul intérêt : restaurer l'état du PC à l'identique


Surtout que la RAM est copiée intégralement sur le SSD avant l'extinction du PC (d'où l'usure du SSD si on a beaucoup de RAM).
Et sa mise en route, fait peut-être gagner quelques secondes mais ce n'est pas non plus transcendant par rapport à un démarrage normal, du moins avec un SSD.
 
En revanche, pour une veille standard (donc pas hiberbation), cela peut-être très rapide. Moins de 2s pour mon HTPC.
Mais comme tu le dis, la RAM reste alimentée (donc pas de copie sur le SSD) et évidemment la consommation du PC est plus élevée que l'hibernation.

n°8668958
wolfoo
Posté le 25-03-2013 à 17:42:05  profilanswer
 

wolfoo a écrit :


 
Merci par contre dernière interrogation, le cache en écriture sur le SSD. Il est actuellement paramétré comme ceci :
 
http://hfr-rehost.net/preview/self [...] efe12b.jpg
 
Dois-je modifier ces paramètres pour améliorer les performances sans perdre en fiabilité ?


 
Un petit peu d'aide les amis ? :)
 

n°8668980
angelusdeu​s
BlobUmad
Posté le 25-03-2013 à 17:55:57  profilanswer
 

jumbo a écrit :


 
et le voyant power clignote ... c'est la veille S3/S5 donc ( la ram reste alimentée )
 
la veille prolongée, c'est quasi aussi long qu'un démarrage ; seul intérêt : restaurer l'état du PC à l'identique


Euh non, rien clignote chez moi (d'où le fait que je pensais que c'était l'hybernation), mais effectivement ce doit être la veille S3/S5 vu la rapidité d'allumage et le fait que je n'ai aucun fichier .sys à la racine.
Après la conso de la ram seulement (4W ptet), vla quoi, c'est pas la mort...
Surtout si c'est utilisé la journée pendant les temps morts où le PC ne sert pas.


---------------
Profil: BF5 - Youtube Proance - Le Twitch de la Proance
n°8670084
wgromit
Posté le 26-03-2013 à 19:16:10  profilanswer
 

wolfoo a écrit :


 
Un petit peu d'aide les amis ? :)
 


J'ai comparé ta capture écran avec ma configuration de mon SSD Samsung 830.
J'ai bien la case "Activer le cache en écriture sur le périphérique" cochée.
En revanche, la seconde "Désactiver le vidage ..." est décochée.
 
Pour info, je suis sous Windows 7 Pro 64 bits SP1.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  96  97  98  ..  243  244  245  246  247  248

Aller à :
Ajouter une réponse
 

Sujets relatifs
Perte de FPS après être passer en SSDGA-P55A-UD4 & SSD Crucial M4 128Go
SSD Kingston V+100 96Go[1000€] Nouvelle config SSD et estimation de l'ancienne
sata 3 et conseil SSDProblème de performance avec un SSD Vertex 3 60Gb
Quel SSD pour Win7 et les logiciels ?Quel boitier USB3 pour mon SSD ?
Choix SSD controleur conseillez moi 
Plus de sujets relatifs à : [Topic Unique] Les SSD Samsung SATA (En cours de MàJ)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR