Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1725 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  369  370  371  372  373  374
Auteur Sujet :

[Topic unique] XEON 771 sur 775 !!! Overclocking !!!

n°10576006
bolc
Perte de foi ne 'résonne' pas
Posté le 05-06-2019 à 22:36:21  profilanswer
 

Reprise du message précédent :
de clef usb vers dd a plateaux, 30min je dirais


---------------
Ventes/Achats - Delid/relid CPU - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
mood
Publicité
Posté le 05-06-2019 à 22:36:21  profilanswer
 

n°10576007
quentincc
:o
Posté le 05-06-2019 à 22:36:23  profilanswer
 

Avec un SSD ça prend 10min :)


---------------
Achète vos GPU HS - L'abus de poneys cause de grave problèmes de santé - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10576009
F117
Posté le 05-06-2019 à 22:40:38  profilanswer
 

Car là c’est un fond d’écran noir avec une fenêtre bleu et 5 petits points qui tournent en cercle

n°10576010
quentincc
:o
Posté le 05-06-2019 à 22:43:59  profilanswer
 

ok


---------------
Achète vos GPU HS - L'abus de poneys cause de grave problèmes de santé - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10576011
bolc
Perte de foi ne 'résonne' pas
Posté le 05-06-2019 à 22:59:52  profilanswer
 

le dd a pas d erreur smart, ou le dvd pas de rayures?


---------------
Ventes/Achats - Delid/relid CPU - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
n°10576012
antioch_ar​row
Menace mineure
Posté le 05-06-2019 à 23:01:36  profilanswer
 

F117 a écrit :

Question ceux qui ont essayé d’installer Windows 10 sur vos configuration 775 ça vous a pris combien de temps pour installer le Windows ?

 

Car j’ai essayé sur ma configuration 775 équipe un simple disque dur ça fait 2h et il a toujours pas fini

 

Je parle installation depuis un dvd sans connexion internet donc ça exclus les mises à jours

 


Je n'ai fait que du clé usb vers SSD, donc mes temps t'indiqueront pas grand chose :/ Mais en moyenne moins de 30 minutes, j'ai jamais trop regardé.

 

Franchement si tu peux, fais déjà à partir d'une clé usb avec Media Creation Tool, ça sera déjà ça. (https://www.microsoft.com/fr-fr/software-download/windows10)


Message édité par antioch_arrow le 05-06-2019 à 23:03:45

---------------
Saremo il fatale prevalere dell'azione. Per sempre, tutto comincia ora. Topic Achats/ventes : https://forum.hardware.fr/forum2.ph [...] =0"e_
n°10576029
Pachparla
ou par ici.
Posté le 06-06-2019 à 01:53:47  profilanswer
 

Très rapide, mais c'était sur SSD

 

Oups, j'avais pas vu la nouvelle page  :)


Message édité par Pachparla le 06-06-2019 à 01:54:44
n°10576039
antioch_ar​row
Menace mineure
Posté le 06-06-2019 à 06:39:52  profilanswer
 

Y a une MSI P45 Neo F à 15 euros dans mon coin sur LBC. Carte intéressante pour l'overclocking de Xeon ou bof ?

Message cité 1 fois
Message édité par antioch_arrow le 06-06-2019 à 06:40:07

---------------
Saremo il fatale prevalere dell'azione. Per sempre, tutto comincia ora. Topic Achats/ventes : https://forum.hardware.fr/forum2.ph [...] =0"e_
n°10576042
quentincc
:o
Posté le 06-06-2019 à 06:59:42  profilanswer
 

antioch_arrow a écrit :

Y a une MSI P45 Neo F à 15 euros dans mon coin sur LBC. Carte intéressante pour l'overclocking de Xeon ou bof ?


Pas intéressant :)


---------------
Achète vos GPU HS - L'abus de poneys cause de grave problèmes de santé - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10576044
antioch_ar​row
Menace mineure
Posté le 06-06-2019 à 07:06:35  profilanswer
 

quentincc a écrit :


Pas intéressant :)


 
Merci :jap:


---------------
Saremo il fatale prevalere dell'azione. Per sempre, tutto comincia ora. Topic Achats/ventes : https://forum.hardware.fr/forum2.ph [...] =0"e_
mood
Publicité
Posté le 06-06-2019 à 07:06:35  profilanswer
 

n°10576046
F117
Posté le 06-06-2019 à 07:18:38  profilanswer
 

Ça doit probablement venir du disque dur car il a fallut 8h pour installer Windows 10 sur un pc 775 avec 8go de ram

n°10576047
antioch_ar​row
Menace mineure
Posté le 06-06-2019 à 07:26:18  profilanswer
 

Essaie d'avoir un état SMART sur le disque déjà, tu sauras s'il est bon pour la poubelle :o


---------------
Saremo il fatale prevalere dell'azione. Per sempre, tutto comincia ora. Topic Achats/ventes : https://forum.hardware.fr/forum2.ph [...] =0"e_
n°10576052
F117
Posté le 06-06-2019 à 08:00:02  profilanswer
 

J’ai vérifie avec Crystal disque info il affiche Prudence il a des secteurs reloués

Message cité 2 fois
Message édité par F117 le 06-06-2019 à 13:08:08
n°10576053
bolc
Perte de foi ne 'résonne' pas
Posté le 06-06-2019 à 08:11:27  profilanswer
 

F117 a écrit :

J’ai vérifie avec Crystal disjoncteur info il affiche Prudence il a des secteurs reloués


 
ce sont des secteurs relouds tu veux dire :o :D


---------------
Ventes/Achats - Delid/relid CPU - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
n°10576134
mlietchnyi​pout
☆ milky way sans édulcorant ☆
Posté le 06-06-2019 à 12:28:30  profilanswer
 

F117 a écrit :

J’ai vérifie avec Crystal disjoncteur info il affiche Prudence il a des secteurs reloués


Il a peut-être pété les plombs ?.. :lol:
 
 
 
[ Hhha les joies des correcteurs automatiques :D ]


Message édité par mlietchnyipout le 06-06-2019 à 12:28:54

---------------
Achat/Vente Hardware | Achat/Vente PC portables | Topic Corsair HX v2
n°10576150
F117
Posté le 06-06-2019 à 13:07:35  profilanswer
 


quand il a examiné le SMART du dd il a changé de nom
 
 
il a fallut 8h minimum pour installer un windows 10 sans faire de mise a jour depuis un DVD sur un DD
 
j'ai lancé l'installation a 22h 30 a 4H du matin elle etait je me suis couché et reveillé a 7h la elle etait terminée

Message cité 1 fois
Message édité par F117 le 06-06-2019 à 13:08:47
n°10576175
antioch_ar​row
Menace mineure
Posté le 06-06-2019 à 13:56:42  profilanswer
 

F117 a écrit :


quand il a examiné le SMART du dd il a changé de nom

 


il a fallut 8h minimum pour installer un windows 10 sans faire de mise a jour depuis un DVD sur un DD

 

j'ai lancé l'installation a 22h 30 a 4H du matin elle etait je me suis couché et reveillé a 7h la elle etait terminée


Ben tu peux le jeter ton disque. Et recommencer ton install de Windows :o


---------------
Saremo il fatale prevalere dell'azione. Per sempre, tutto comincia ora. Topic Achats/ventes : https://forum.hardware.fr/forum2.ph [...] =0"e_
n°10576938
trevas
Posté le 08-06-2019 à 14:05:13  profilanswer
 

Bonjour à tous,
 
Cela fait quelque temps déjà que je suis le forum.
 
Depuis plus de 2 ans j'utilise les jolis X5470 et je me aperçu depuis un petit moment d'une contrariété que je n'arrive pas à résoudre je viens donc m'en remettre aux sachants.
 
 
Config:
ASUS P5Q
X5470 - 4Ghz stable
8 GO 8400 CORSAIR et KINGSTON
GTX 1660 6GO
SSD SAMSUNG + HYBRIDE de chez SEAGATE
 
Le tout sous Win10.
 
Donc voila, je fais un peu de MMORPG, et sur plusieurs d'entre eux j'ai constaté une certain valeur en FPS.
La ou ça devient marrant c'est que lorsque je lance une page web avec un clip où que je fais une conf skype, mes FPS augmentent, en fonction de la zone de jeu ou je me trouve je peux avoir genre + 30FPS.
 
Savez-vous m'expliquer le phénomène et éventuellement récupérer cette "puissance perdue".
 
Je me dis que peut être comme c'est un MOD il peut y avoir des bizarerie, mais la en fait si charge le PC il fonctionne meiux, c'est quand même bizare.
 
Je viens de vérifier le phénomène sur un autre PC que je possède lui aussi avec un X5470 avec une CM de m*rd* ipiel la3 et j'ai le même résultat.  
 

n°10576973
_mojo_
Posté le 08-06-2019 à 15:13:35  profilanswer
 

Je pense que ces configs C2Q sorties l y a plus de 10 ans  [:panzemeyer]  ont leur limites et ne font pas miracles. :hello:


---------------
.           Xeon sur 775
n°10576977
trevas
Posté le 08-06-2019 à 15:21:20  profilanswer
 

_mojo_ a écrit :

Je pense que ces configs C2Q sorties l y a plus de 10 ans  [:panzemeyer]  ont leur limites et ne font pas miracles. :hello:


Tout à fait, et je trouve les résultats plus qu'honorable, ce que je voudrais déterminer c'est pourquoi en "chargeant" d'avantage le PC, ce dernier offre de meilleurs perfs et surtout puis-je faire autrement que de devoir lancer un clip vidéo que je mets sur pause mais qui me permet d'obtenir un gain en FPS non négligeable pour m'apporter plus de confort.
 
Sans cette astuce avec des graphismes élévés en MMO je suis aux environ de 30 FPS, avec je dépasse les 60 de façon stable.
 
Après sur les jeux hors ligne je ne rencontre pas ce phénomène et ils passent sans soucis exemple le dernier TOMB RAIDER le PC ne bronche pas.
 
Je suis bien content de ma machine ancestrale :)
 

n°10577013
F117
Posté le 08-06-2019 à 16:54:48  profilanswer
 

sinon ca peut venir du mélange de RAM ( corsair + kingston ) car il est recommandé d'avoir les mêmes barrettes de ram

n°10577021
quentincc
:o
Posté le 08-06-2019 à 17:05:18  profilanswer
 

F117 a écrit :

sinon ca peut venir du mélange de RAM ( corsair + kingston ) car il est recommandé d'avoir les mêmes barrettes de ram


aucune importance
mais ça semble venir d'une fonction d'économie d'énergie


Message édité par quentincc le 08-06-2019 à 17:06:07

---------------
Achète vos GPU HS - L'abus de poneys cause de grave problèmes de santé - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10577037
antioch_ar​row
Menace mineure
Posté le 08-06-2019 à 17:51:01  profilanswer
 

trevas a écrit :

Bonjour à tous,

 

Cela fait quelque temps déjà que je suis le forum.

 

Depuis plus de 2 ans j'utilise les jolis X5470 et je me aperçu depuis un petit moment d'une contrariété que je n'arrive pas à résoudre je viens donc m'en remettre aux sachants.

 


Config:
ASUS P5Q
X5470 - 4Ghz stable
8 GO 8400 CORSAIR et KINGSTON
GTX 1660 6GO
SSD SAMSUNG + HYBRIDE de chez SEAGATE

 

Le tout sous Win10.

 

Donc voila, je fais un peu de MMORPG, et sur plusieurs d'entre eux j'ai constaté une certain valeur en FPS.
La ou ça devient marrant c'est que lorsque je lance une page web avec un clip où que je fais une conf skype, mes FPS augmentent, en fonction de la zone de jeu ou je me trouve je peux avoir genre + 30FPS.

 

Savez-vous m'expliquer le phénomène et éventuellement récupérer cette "puissance perdue".

 

Je me dis que peut être comme c'est un MOD il peut y avoir des bizarerie, mais la en fait si charge le PC il fonctionne meiux, c'est quand même bizare.

 

Je viens de vérifier le phénomène sur un autre PC que je possède lui aussi avec un X5470 avec une CM de m*rd* ipiel la3 et j'ai le même résultat.

 



Y avait pas des options dans Windows pour prioriser ou hiérarchiser la puissance délivrée en fonction de l'application ? Ça vient peut être de là ? Et sinon dans ton bios les options type C1E ou EIST (Intel Speedstep) sont configurées comment ?


---------------
Saremo il fatale prevalere dell'azione. Per sempre, tutto comincia ora. Topic Achats/ventes : https://forum.hardware.fr/forum2.ph [...] =0"e_
n°10577038
caylayron
Posté le 08-06-2019 à 17:52:07  profilanswer
 

Je pense plutôt que c'est la synchronisation verticale qui se désactive avec une autre appli car le jeu n'est plus en plein écran.

n°10577046
antioch_ar​row
Menace mineure
Posté le 08-06-2019 à 18:06:22  profilanswer
 

caylayron a écrit :

Je pense plutôt que c'est la synchronisation verticale qui se désactive avec une autre appli car le jeu n'est plus en plein écran.

 

Pas faux tiens. Parce que gagner +30fps comme ça, je doute qu'il faille mettre ça sur le dos du CPU :D Je veux bien que ces Xeon fassent encore un travail honnête, mais faut quand même pas exagérer :D

 

Allez, pour moi c'est activité limage d'un E5420 et test d'un X5460 tout juste limé, puis peut-être mise en vente. Finalement je garde l'autre X5460, le E5450 et un Q9650 qui traînait dans un coin :o

 

Après mon passage sur une P5K, j'ai quand même retesté ma P5B dlx et son histoire de timings RAM impossibles à modifier sinon plantage direct. Quelque soit la RAM que j'ai utilisé et leur nombre (Hynix de base, OCZ Reaper, Gskill, Corsair XMS2), rien à faire, impossible de fixer les timings par moi-même, je suis obligé de laisser en "auto" sinon c'est plantage même avec des timings très relâchés. Et malheureusement les timings imposés en auto par la P5B dlx sont inintéressants et surtout ça finit par bloquer la montée en overclocking.  :pfff:


Message édité par antioch_arrow le 08-06-2019 à 18:17:24

---------------
Saremo il fatale prevalere dell'azione. Per sempre, tutto comincia ora. Topic Achats/ventes : https://forum.hardware.fr/forum2.ph [...] =0"e_
n°10577052
quentincc
:o
Posté le 08-06-2019 à 18:21:37  profilanswer
 

pour du gaming actuel, un xeon 771 @4.2GHz "suit" une GTX970/1060 3Gb donc c'est pas mal, après c'est sur y'a des jeux qui demandent plus sur le cpu


---------------
Achète vos GPU HS - L'abus de poneys cause de grave problèmes de santé - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10577053
antioch_ar​row
Menace mineure
Posté le 08-06-2019 à 18:24:46  profilanswer
 

Tiens quentincc, j'ai pensé à toi et à ton topic de légende des HB. :o

 

https://reho.st/preview/self/dfeea8a7f164224780ee9e02147ea4333f908cb8.jpg

 

Ma plate-forme de tests, la P5B avec un rad de vieux ventirad Cooler Master qui fait pas mieux que l'Intel stock, surmonté d'un 120mm attaché par ces trucs qu'on tortille pour les serrer :o


Message édité par antioch_arrow le 08-06-2019 à 18:25:22

---------------
Saremo il fatale prevalere dell'azione. Per sempre, tutto comincia ora. Topic Achats/ventes : https://forum.hardware.fr/forum2.ph [...] =0"e_
n°10577163
trevas
Posté le 08-06-2019 à 22:47:27  profilanswer
 

Je vous remercie pour vos réponses, je vais faire des tests, pour l'économie d’énergie j’avais déjà regardé, je vais voir la vsync...
 
Je viens de tester la synchro était déjà désactivée, il semblerait que ce ne soit pas encore ça

Message cité 2 fois
Message édité par trevas le 08-06-2019 à 22:54:27
n°10577224
antioch_ar​row
Menace mineure
Posté le 08-06-2019 à 23:46:07  profilanswer
 

trevas a écrit :

Je vous remercie pour vos réponses, je vais faire des tests, pour l'économie d’énergie j’avais déjà regardé, je vais voir la vsync...

 

Je viens de tester la synchro était déjà désactivée, il semblerait que ce ne soit pas encore ça


Tu pourrais essayer de confirmer le phénomène avec un bench genre Unigine Valley ou Heaven pour voir ?


---------------
Saremo il fatale prevalere dell'azione. Per sempre, tutto comincia ora. Topic Achats/ventes : https://forum.hardware.fr/forum2.ph [...] =0"e_
n°10577271
bolc
Perte de foi ne 'résonne' pas
Posté le 09-06-2019 à 07:40:19  profilanswer
 

trevas a écrit :

Je vous remercie pour vos réponses, je vais faire des tests, pour l'économie d’énergie j’avais déjà regardé, je vais voir la vsync...
 
Je viens de tester la synchro était déjà désactivée, il semblerait que ce ne soit pas encore ça


 
+1 pr mettre C1E / EIST off si pas le cas
 
Pour maximiser les perfs de ton appli, si dispo, tu peux penser à passer sa priorité en mode Haut, voire Temps reel (mais pour cette dernière le pc ne pourra rien faire d'autre, parfois  même plus top bouger la souris sans lag :D)
 
A c est un jeu :d
Est-ce qu avoir cette page web ouverte ne ferait pas bugger ton soft de lecture de fps?
30 fps ca ressemble au fps d une video? (aux us ntsc c'est 23.94, en europe/france le pal c'est 25 mais la pr youtube c est ptetre 30?)  
 
Et le soft ajoute les 30fps de la video et du jeu ?
 
 
Aurais tu la meme chose sur un autre pc avec un cpu qui ne soit aps un Xeon ...? si oui ce n aurait pas d elien avec le xeon.


Message édité par bolc le 09-06-2019 à 07:44:12

---------------
Ventes/Achats - Delid/relid CPU - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
n°10577288
trevas
Posté le 09-06-2019 à 09:42:38  profilanswer
 

Bonjour à tous,
 
Merci pour votre aide, j'ai fais le bench voici les resultat en medium les 2
 
 
https://www.noelshack.com/2019-23-7-1560068821-superposition-benchmark-v1-0-7831-1560065259.png
https://www.noelshack.com/2019-23-7-1560068821-superposition-benchmark-v1-0-9915-1560065534.png
 
Je vais vérifier le bios mais pour moi C1E et EIST sont déja off.
Edit C1E Off / Intel speed step on
 
Pour te répondre bolc je ne pense pas qu'il s'agisse d'un ajout car quand je fais du skype audio uniquement ça me boost les fps aussi, j'ai l'impression qu'il faut que je fasse un truc en parallèle qui passe par le net, je n'y comprend rien...

Message cité 3 fois
Message édité par trevas le 09-06-2019 à 10:30:00
n°10577331
antioch_ar​row
Menace mineure
Posté le 09-06-2019 à 11:18:16  profilanswer
 

trevas a écrit :

Bonjour à tous,

 

Merci pour votre aide, j'ai fais le bench voici les resultat en medium les 2

 


https://www.noelshack.com/2019-23-7 [...] 065259.png
https://www.noelshack.com/2019-23-7 [...] 065534.png

 

Je vais vérifier le bios mais pour moi C1E et EIST sont déja off.
Edit C1E Off / Intel speed step on

 

Pour te répondre bolc je ne pense pas qu'il s'agisse d'un ajout car quand je fais du skype audio uniquement ça me boost les fps aussi, j'ai l'impression qu'il faut que je fasse un truc en parallèle qui passe par le net, je n'y comprend rien...

 

Donc là tes résultats, c'est bien le bench avec pour l'un une appli lancée en fond et l'autre sans appli en fond ? Etonnant  [:transparency] Le % d'utilisation du GPU est différent dans les deux tests, néanmoins.

 

Tu pourrais éventuellement relancer ces tests en regardant lors des deux tests dans CPU-Z à combien est la vitesse du PCI-Express ? (x1 x4 x16 etc...)


Message édité par antioch_arrow le 09-06-2019 à 11:26:53

---------------
Saremo il fatale prevalere dell'azione. Per sempre, tutto comincia ora. Topic Achats/ventes : https://forum.hardware.fr/forum2.ph [...] =0"e_
n°10577450
_mojo_
Posté le 09-06-2019 à 14:43:20  profilanswer
 

caylayron a écrit :

Je pense plutôt que c'est la synchronisation verticale qui se désactive avec une autre appli car le jeu n'est plus en plein écran.


La V-sync est aussi gourmande ? :??:


---------------
.           Xeon sur 775
n°10577486
caylayron
Posté le 09-06-2019 à 16:15:08  profilanswer
 

La v-sync n'est pas gourmande mais si ta config ne sort pas plus de 60 ips tu auras 30 ips (voire 15 si tes réglages sont vraiment inadaptés : la même image projetée 4 fois de suite).
Une autre explication serait que le scheduler répartisse mieux la charge entre les 2 doubles cœurs qui constituent un Xeon évitant des échanges via le NB mais j'ai du mal à y croire

n°10577562
F117
Posté le 09-06-2019 à 19:21:41  profilanswer
 

trevas a écrit :

Bonjour à tous,
 
Merci pour votre aide, j'ai fais le bench voici les resultat en medium les 2
 
 
https://www.noelshack.com/2019-23-7 [...] 065259.png
https://www.noelshack.com/2019-23-7 [...] 065534.png
 
Je vais vérifier le bios mais pour moi C1E et EIST sont déja off.
Edit C1E Off / Intel speed step on
 
Pour te répondre bolc je ne pense pas qu'il s'agisse d'un ajout car quand je fais du skype audio uniquement ça me boost les fps aussi, j'ai l'impression qu'il faut que je fasse un truc en parallèle qui passe par le net, je n'y comprend rien...


 
ca doit venir de la limitation de la carte mere surement voici un test avec un GTX1060 6go
 
https://image.noelshack.com/minis/2019/23/7/1560100805-superposition-benchmark-v1-0-8521-1560100423.png
 

n°10577588
quentincc
:o
Posté le 09-06-2019 à 20:36:12  profilanswer
 

trevas a écrit :

Bonjour à tous,
 
Merci pour votre aide, j'ai fais le bench voici les resultat en medium les 2
 
 
https://www.noelshack.com/2019-23-7 [...] 065259.png
https://www.noelshack.com/2019-23-7 [...] 065534.png
 
Je vais vérifier le bios mais pour moi C1E et EIST sont déja off.
Edit C1E Off / Intel speed step on
 
Pour te répondre bolc je ne pense pas qu'il s'agisse d'un ajout car quand je fais du skype audio uniquement ça me boost les fps aussi, j'ai l'impression qu'il faut que je fasse un truc en parallèle qui passe par le net, je n'y comprend rien...


Tu peux nous envoyer les settings de ton bios ?


---------------
Achète vos GPU HS - L'abus de poneys cause de grave problèmes de santé - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10577832
trevas
Posté le 10-06-2019 à 11:41:58  profilanswer
 

Bonjour à tous,
 
Encore merci pour votre aide, en effet les 2 images précédentes étaient comme tu l'as supposé l'une juste le jeu (la moins bonne) et l'autre avec une vidéo youtube mise en pause (la meilleure).
 
Pour info avant j'avais une HD 5850 avec laquelle j'avais les même symptomes, avec une augmentation de FPS un peu moins importante.
 
Ci-dessous les photos du BIOS sur les parties que je suppose intéressantes.
 
 
https://image.noelshack.com/fichier [...] 110634.jpg
https://image.noelshack.com/fichier [...] 110649.jpg
https://image.noelshack.com/fichier [...] 110658.jpg
https://image.noelshack.com/fichier [...] 110718.jpg
https://image.noelshack.com/fichier [...] 110737.jpg
 
 
Y en a-t-il parmi vous qui sont encore sur ces Xeons? Avez-vous regardé si vous aviez quelque chose de similaire?
 

n°10577845
quentincc
:o
Posté le 10-06-2019 à 11:57:08  profilanswer
 

Si tu mets le CPU ratio setting à 10 est-ce que ça fonctionne mieux ? et si tu désactives en plus le speedstep ?


---------------
Achète vos GPU HS - L'abus de poneys cause de grave problèmes de santé - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10577860
trevas
Posté le 10-06-2019 à 12:10:17  profilanswer
 

Quenticc, je viens d'essayer ce que tu as indiqué, cela ne résous pas le problème.
 
Par contre je gagne en perfs.
 
J'ai noter autre chose, la fréquence du processeur donnée par le gestionnaire de W10 est inférieure de 0.250 a celle de cpu-z
 
Avec cpu-z je vois x16 pour le port pcie faut-il prendre gpu-z?
 
Edit, d'ailleurs sur le gestionnaire de tache la fréquence varie tandis que sur cpu-z elle est bien fixe


Message édité par trevas le 10-06-2019 à 12:26:35
n°10577887
quentincc
:o
Posté le 10-06-2019 à 12:39:50  profilanswer
 

Le gestionnaire windows est perdu avec la fréquence cpu, pour voir la vitesse de transfert PCIE il faut se servir de GPU-Z, avec une charge.
Je pense du coup que le problème est liée à ta carte graphique ou à windows car il n'y a rien d'autre à faire pour tirer plus de perf du 775 au niveau du bios


---------------
Achète vos GPU HS - L'abus de poneys cause de grave problèmes de santé - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10578089
trevas
Posté le 10-06-2019 à 19:29:12  profilanswer
 

Comme je le disais plus haut, j'ai eu sur plusieurs CM cette variation P5Q- IPIEL LA3 - P5K.
 
La variation a été constatée sur P5Q et P5K avec une HD 5850, puis la GTX 1660 sur la P5Q
 
La variation a été constatée sur la IPIEL LA3 avec une 1060.
 
Pour moi la CG est hors de cause, reste WINDOWS, X5470 et le MOD en lui même.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  369  370  371  372  373  374

Aller à :
Ajouter une réponse
 

Sujets relatifs
Les Xeon E7 v2 ne supportent par la DDR3-1866 ?Question sur ancien Harware ( socket 775 )
GPU AMD ou NVIDA pour multi-écran à bureau unique ?[Topic Unique] Silverstone Raven RVZ01 : Itx Gamer
Renouvellement config vieillissante (775-->1150)C'est quoi ce processeur ? Xeon ?
[Topic unique] In Win 901Intel I7 3770T vs Xeon E1240 V2
[Topic Unique] Corsair Boîtier Obsidian 750D[Topic Unique] Asrock Z87 OC Formula en détails
Plus de sujets relatifs à : [Topic unique] XEON 771 sur 775 !!! Overclocking !!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR