Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1580 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème impossible a résoudre

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4
Page Précédente
Auteur Sujet :

Problème impossible a résoudre

n°10930362
Niroleta06
Posté le 18-01-2021 à 14:13:24  profilanswer
 

Bonjour a tous,  
 
Je vous suggère de d'abord lire entièrement mon post et ensuite de le relire en regardant les vidéos.
 
Ma configuration :
 
Motherboard : Asus PRIME B350-PLUS (version 5602)
Processor: AMD Ryzen 7 2700X (3.7 GHz)
Graphics card: Asus GeForce GTX 1070 ROG STRIX OC, 8 GB
RAM: Corsair Vengeance LPX Series Low Profile 16 GB (2x 8 GB) DDR4 2400 MHz CL14
SDD: Crucial MX100 128 GB (x2)
Hard Disk: WD Blue Desktop 1 TB SATA 6Gb/s 64 MB
Power supply: Corsair RM550x 80PLUS Gold
Case: Fractal Design Define S Window Black
 
Cela fait maintenant plus de 2 semaines que je n'arrive pas a résoudre un problème très embêtant.
 
Tout a commencé quand j'ai acheté le jeu Médiéval Dinasty sur Epic Games. Une fois installer le jeu se lance et j'accède au menu principal. Je démarre une nouvelle partie et après le premier chargement le jeu crash sans aucune raison et sans message d'erreur.
 
Voici une vidéo qui explique bien mieux ce qui se passe ("Je parle" anglais dans les vidéos car j'ai posté aussi un message sur le forum steam et leur membres sont principalement anglophone) :
 
https://www.youtube.com/watch?v=mD7 [...] Niroleta06
 
Ce que vous devez savoir c'est que j'arrive a jouer sans aucuns soucis a Warzone (jeu sous Blizzard) ou Star Wars Battlefront 2 (jeu sous Origin) ou même encore Jurassic Park World (jeu sous Steam). Je n'ai aucuns crash.  
 
La preuve en vidéo :
 
https://www.youtube.com/watch?v=xSS [...] Niroleta06
 
https://www.youtube.com/watch?v=3q9 [...] Niroleta06
 
Du coup pour la suite des événements j'ai télécharger Fortnite sur Epic game pour voir si il fonctionne car il utilise le même moteur graphique que Médiéval Dinasty (Unreal Engine).
 
Donc je lance Fortnite et Fortnite crash lui aussi. Je vous met le lien de la vidéo.
 
https://www.youtube.com/watch?v=WuC [...] Niroleta06
 
Ce qui est embêtant c'est que Medieval dinasty, Fortnite, et Jurassic Park World utilise Unreal engine comme moteur graphique. Seul Jurassic Park World fonctionne.
 
Donc a partir de la, on sait que plusieurs jeu tourne sans aucuns soucis sur mon pc et même des jeux plutôt gourmand en ressources. On sait aussi que Médiéval Dinasty et Fortnite crash au lancement d'une partie mais pas Jurassic Park World. On a donc supposé que le problème venait de Unreal Engine. (sous certains jeux)
 
Donc pour essayer de régler se problème voila tout ce qu'on a essayé :
 
Mettre les droits administrateurs pour Epic games
Mettre les droits administrateurs pour Medieval Dinasty
Intervertir les barrettes de RAM
Changer le slot des barrettes de RAM
Laisser une seule barette de RAM sur le slot 1
Laisser une seule barette de RAM sur le slot 2
Laisser une seule barette de RAM sur le slot 3
Laisser une seule barette de RAM sur le slot 4
Laisser l'autre barette de RAM sur le slot 1
Laisser l'autre barette de RAM sur le slot 2
Laisser l'autre barette de RAM sur le slot 3
Laisser l'autre barette de RAM sur le slot 4
Underclocker mon GPU
Mettre a jour le BIOS de ma carte mère
Désinstaller le pilote graphique et le réinstaller  
Désinstaller le pilote graphique et réinstaller un ancien
Enlever l'overlay d'epic games
 
Pour finir j'ai même formater mon PC et réinstaller windows 10 pour repartir sur une installation propre.
 
Et malgré tout cela Medieval Dinasty et Fortnite ne fonctionne pas et crash au même endroit comme sur les vidéos précédentes.
 
J'ai hâte de voir si vous avez des suggestions a me faire parvenir parce que la je désespère.
 
Merci d'avance  

mood
Publicité
Posté le 18-01-2021 à 14:13:24  profilanswer
 

n°10930429
SirFr
Objectif 4K
Posté le 18-01-2021 à 15:53:27  profilanswer
 

Hummm...
 
Tu arrives à lancer au moins un jeu avec le Launcher EPIC? Même un petit jeu gratuit.
Les Launchers c'est la plaie, à part Steam j'ai eu des problèmes avec tous.
Si rien ne se lance je partirais sur un souci de ce type. Si tu lances le jeu depuis l'exe directement, ça donne quoi?
 
Si tu as un AV (Avast ou autre) je te suggères également de gérer des exceptions pour tes Launchers.
 
A te lire.

Message cité 1 fois
Message édité par SirFr le 18-01-2021 à 15:55:45
n°10930451
Niroleta06
Posté le 18-01-2021 à 16:12:32  profilanswer
 

SirFr a écrit :

Hummm...
 
Tu arrives à lancer au moins un jeu avec le Launcher EPIC? Même un petit jeu gratuit.
Les Launchers c'est la plaie, à part Steam j'ai eu des problèmes avec tous.
Si rien ne se lance je partirais sur un souci de ce type. Si tu lances le jeu depuis l'exe directement, ça donne quoi?
 
Si tu as un AV (Avast ou autre) je te suggères également de gérer des exceptions pour tes Launchers.
 
A te lire.


 
Salut SirFr et bienvenue dans l'emmerde la plus totale ! oui je suis désespéré a ce point xD
 
Alors Star Wars Battlefront 2 est un jeu gratuit d'epic en ce moment. Il se lance et fonctionne correctement sur mon PC mais il ouvre aussi le launcher Origin car c'est un jeu d'Origin a la base.
 
Donc je suis en train de télécharger un autre jeu qui appartient qu'a Epic Games comme ca on pourra réellement bien tester.
 
Je suis en train de télécharger MudRunner, il est pas gros donc je devrais pouvoir le télécharger rapidement (c'est un jeu qui était gratuit sur epic il y a quelques mois).
 
En gros c'est des Camions et des 4x4 dans la boue en ex URSS bref !
 
Je te tiens donc au courant quand le jeu est installé et que je l'ai lancé.
 
Concernant Avast c'est en plus celui la que j'ai. J'avais justement fait des exceptions pour Epic et Medieval mais ca ne marchait quand même pas. J'avais même désactiver tout les agents de sécurité d'Avast pendant 10 minutes pour essayer sans succes.
 
Je suis actuellement sur un pc avec windows 10 fraichement installé et je n'ai pas installé Avast ni autre antivirus que ce soit d'ailleurs. (Je sais c'est pas bien mais je suis au point ou je test tout) Et même sans avoir d'antivirus comme Avast le jeu  démarre et crash ensuite comme d'habitude.


Message édité par Niroleta06 le 18-01-2021 à 16:25:20
n°10930458
Niroleta06
Posté le 18-01-2021 à 16:19:16  profilanswer
 

Re MudRunner démarre est fonctionne parfaitement !

n°10930463
SirFr
Objectif 4K
Posté le 18-01-2021 à 16:23:11  profilanswer
 

Humm...
Et en exe direct?  

n°10930468
Niroleta06
Posté le 18-01-2021 à 16:26:49  profilanswer
 

SirFr a écrit :

Humm...
Et en exe direct?  


 
Justement j'allais modifier mon précédent message car j'avais oublié de te répondre sur ce point.
 
Si je passe par le .exe ca fait exactement pareil  
 
le jeu se lance j'arrive dans le menu et quand je clique sur nouvelle partie après que la barre de chargement soit arrivé au bout hop je crash et retour windows

n°10930469
SirFr
Objectif 4K
Posté le 18-01-2021 à 16:27:04  profilanswer
 

Tu n'as pas eu de souci pour retrouver tes jeux Epic après la reinstall win10?

n°10930470
SirFr
Objectif 4K
Posté le 18-01-2021 à 16:27:52  profilanswer
 

Etrange ton truc quand même...

n°10930478
Niroleta06
Posté le 18-01-2021 à 16:34:19  profilanswer
 

SirFr a écrit :

Tu n'as pas eu de souci pour retrouver tes jeux Epic après la reinstall win10?


 
ah non du tout ils sont dans ma bibliotheque. Du moment que je me connecte a Epic je retrouve mes jeux comme sur steam.
 
Par ailleurs je crash au même endroit que je lance l'.exe en normal ou en administrateur. Et je parle bien de l'.exe dans le dossier du jeu pas le raccourci sur le bureau.
 
Je t'ai dit SirFr c'est a ne rien comprendre. Je m'arrache les cheveux.
 
Autre chose aussi, je viens de débrancher ma GTX 1070 du slot PCI Express 1 pour la mettre sur le slot PCI Express 2. Je me suis dit au cas ou peut être le PCI Express 1 qui part en vrille. Mais non j'ai exactement le même résultat sur le 2 que sur le 1

n°10930491
SirFr
Objectif 4K
Posté le 18-01-2021 à 17:21:50  profilanswer
 

Je vais essayer de lancer fortnite ce soir. Bf 2 que j'ai récupéré ce we comme toi marche très bien.
 
EDIT : j'avais désinstallé le jeu... :-/ Je relance le DL mais en ADSL 30Go c'est un poil long. Mon fils n'y joue plus.
 
Par ailleurs moi depuis ma réinstall de win 10, pas moyen d'associer le Launcher et les jeux. Visiblement c'est un souci reconnu chez Epic. C'est pour ça que j'étais étonné (mais content pour toi ! :-) ) que tu n'ais pas eu de souci.

Message cité 1 fois
Message édité par SirFr le 18-01-2021 à 18:01:04
mood
Publicité
Posté le 18-01-2021 à 17:21:50  profilanswer
 

n°10930519
Niroleta06
Posté le 18-01-2021 à 18:23:16  profilanswer
 

SirFr a écrit :

Je vais essayer de lancer fortnite ce soir. Bf 2 que j'ai récupéré ce we comme toi marche très bien.
 
EDIT : j'avais désinstallé le jeu... :-/ Je relance le DL mais en ADSL 30Go c'est un poil long. Mon fils n'y joue plus.
 
Par ailleurs moi depuis ma réinstall de win 10, pas moyen d'associer le Launcher et les jeux. Visiblement c'est un souci reconnu chez Epic. C'est pour ça que j'étais étonné (mais content pour toi ! :-) ) que tu n'ais pas eu de souci.


 
Ah oue d'accord tout va mal en s'moment, écoute j'attends de tes nouvelles !

n°10930644
SirFr
Objectif 4K
Posté le 18-01-2021 à 21:59:58  profilanswer
 

Pas d'aide encore, mais Médiéval Dinasty , c'est un peu comme Kingdom Come? Par curiosité :-)  
 
Sinon as tu essayé de fermer toutes les taches de fond non essentielles?  
Tu as refais une install complète Win10 avec formatage disque? SSD? Le DD a été vérifié (avec Scandisk)?

n°10930713
Niroleta06
Posté le 19-01-2021 à 09:05:39  profilanswer
 

SirFr a écrit :

Pas d'aide encore, mais Médiéval Dinasty , c'est un peu comme Kingdom Come? Par curiosité :-)  
 
Sinon as tu essayé de fermer toutes les taches de fond non essentielles?  
Tu as refais une install complète Win10 avec formatage disque? SSD? Le DD a été vérifié (avec Scandisk)?


 
Oui c'est un peu le même style mais on va dire moins orienté RPG mais plus sims.
 
Pour les taches de fond non je n'ai pas essayé mais lesquelles fermés ? J'en ai 47 qui tourne rien qu'au démarrage du pc.
 
Alors oui j'ai fait une install complete de win 10 avec formatage de mon ssd de 1 To avec l'outil de formatage du début dans windows. (la ou tu peux créer des partitions, supprimer des partitions, etc etc).
 
La dedans, j'ai d'abord formater toute les partitions de mon ssd puis ensuite j'ai tout supprimer pour ne laisser qu'une ligne avec marqué "Lecteur 0 : Espace non alloué" et a partir de la j'ai cliquer sur suivant.
 
Tout ca pour dire que non je n'ai pas utiliser Scandisk je ne connais pas d'ailleurs.
 
EDIT :
 
Pour ce qui est des taches de fond je viens d'essayer de toutes les fermés pour teste mais j'ai pas pu toutes les fermés de 47 je suis tombé a 19 et j'ai lancé Medieval mais comme d'habitude il crash après le chargement pour aucune raison.
 
La plupart des taches de fond que j'ai fermé se réouvre dans la minutes qui suit...
 


Message édité par Niroleta06 le 19-01-2021 à 09:13:43
n°10930728
SirFr
Objectif 4K
Posté le 19-01-2021 à 09:40:16  profilanswer
 

Hum...
Pas de Fraps, MSI Afterburner, etc. qui tournerait en fond?
La CG est overclockée ou pas?  
 
Je viens de tester Fortnite qui se lance sans souci (config même génération que la tienne) avec un Win10 à jour et les derniers drivers Nvidia.
J'ai vu ton post sur JVCOM. Si j'ai bien compris tu as essayé également la version STEAM?
 
C'est vraiment bizarre...
 
As tu essayé de réinstaller complètement le jeu? J'ai vu lancement qu'il y a des outils anticheat qui pourraient poser problème. Pas de Reshade d'installer? Ca aussi ça peut faire planter.

Message cité 1 fois
Message édité par SirFr le 19-01-2021 à 09:48:44
n°10930763
Niroleta06
Posté le 19-01-2021 à 10:57:46  profilanswer
 

SirFr a écrit :

Hum...
Pas de Fraps, MSI Afterburner, etc. qui tournerait en fond?
La CG est overclockée ou pas?  
 
Je viens de tester Fortnite qui se lance sans souci (config même génération que la tienne) avec un Win10 à jour et les derniers drivers Nvidia.
J'ai vu ton post sur JVCOM. Si j'ai bien compris tu as essayé également la version STEAM?
 
C'est vraiment bizarre...
 
As tu essayé de réinstaller complètement le jeu? J'ai vu lancement qu'il y a des outils anticheat qui pourraient poser problème. Pas de Reshade d'installer? Ca aussi ça peut faire planter.


 
non pas de fraps ni afterburner en fond je peux te faire un screenshot si tu veux c'est quasiment que des taches windows.
 
Ma carte est overclocké d'origine c'est celle la : https://www.materiel.net/produit/201606230091.html
 
Ah c'est cool que tu es vu mon post sur JV.com oui effectivement j'ai même essayer la version steam du jeu et j'ai le même crash au même endroit.
 
Au cas ou j'ai le driver 461.09 pour mon GPU
 
EDIT :
 
Mercredi après midi je récupère une GTX 1050ti qu'un ami va me prêter pour tester voir si le problème vient de la carte ou non. Si oui on sera fixé, si non je vais acheter 2 nouvelles barrette de ram pas trop cher pour tester et je verrais bien. Je sais plus quoi faire :'(


Message édité par Niroleta06 le 19-01-2021 à 11:00:03
n°10930767
SirFr
Objectif 4K
Posté le 19-01-2021 à 11:09:09  profilanswer
 

As tu fait un memtest et un scandisc?
Fortnite ça se lance limite sur un iGpu...

Message cité 1 fois
Message édité par SirFr le 19-01-2021 à 11:10:07
n°10930774
Niroleta06
Posté le 19-01-2021 à 11:19:42  profilanswer
 

SirFr a écrit :

As tu fait un memtest et un scandisc?
Fortnite ça se lance limite sur un iGpu...


 
non je ne sais pas ce que c'est. je vais regarder un tuto et je te tiens au courant

n°10930775
SirFr
Objectif 4K
Posté le 19-01-2021 à 11:20:30  profilanswer
 

C'est pour tester ta ram et tes disques durs, histoire de valider l'absence d'erreurs.

n°10930777
Niroleta06
Posté le 19-01-2021 à 11:24:59  profilanswer
 

SirFr a écrit :

C'est pour tester ta ram et tes disques durs, histoire de valider l'absence d'erreurs.


 
Ok je viens de voir sur youtube comment faire un memtest c'est facile je vais laisser tourner une petite heure et je reviens vers toi.
 
ensuite je checkerais pour scandisk :)
 
Au cas ou je te laisse mon discord comme ca je suis connecté sur le téléphone durant les tests.  
 
Niroleta06#8579


Message édité par Niroleta06 le 19-01-2021 à 11:26:06
n°10930778
SirFr
Objectif 4K
Posté le 19-01-2021 à 11:26:22  profilanswer
 

Scandisk même combat niveau complexité :-)
 
Par contre je viens de lire que les crash de l'Unreal Engine pouvaient être résolus par une réinstall du jeu.  
Tu as testé? (déjà évoqué je crois)/
 

n°10930781
SirFr
Objectif 4K
Posté le 19-01-2021 à 11:39:29  profilanswer
 

Je suppose que tu as regardé ça?
 
https://www.drivereasy.com/knowledg [...] easily/#j1

n°10930816
Niroleta06
Posté le 19-01-2021 à 12:43:33  profilanswer
 

https://zupimages.net/up/21/03/ijbk.jpg
 
Voilà où j'en suis c'est extrêmement long tu trouve pas ?
 
Je peux stopper le test ou je le laisse continuer ?
 
Par rapport à tes messages précédents je t'écrirai quand je suis sur le pc car sur le téléphone je galère énormément


Message édité par Niroleta06 le 19-01-2021 à 12:53:05
n°10930828
SirFr
Objectif 4K
Posté le 19-01-2021 à 13:08:38  profilanswer
 

C'est long memtest...
Scandisc est bcp plus rapide.

n°10930830
Niroleta06
Posté le 19-01-2021 à 13:12:54  profilanswer
 

Donc je peux arrêter la et je passe a scandisk ?

n°10930831
SirFr
Objectif 4K
Posté le 19-01-2021 à 13:13:34  profilanswer
 

Idéalement il faudrait laisser finir. C'est au moins une heure voire deux, de mémoire... (lol)

n°10930832
SirFr
Objectif 4K
Posté le 19-01-2021 à 13:13:54  profilanswer
 

Niroleta06 a écrit :

Donc je peux arrêter la et je passe a scandisk ?


 
Scandisc c'est pour les DD.

n°10930833
Niroleta06
Posté le 19-01-2021 à 13:15:28  profilanswer
 

Oui je me doutais que scandisk était pour les disque dur :)

 

Mais j'aurais pensé que une passe aurait suffit.

 

La actuellement je suis sur la 2eme passe a 45% pour 1h48minutes.

 

Il y a une fin sur memtest ? Ou c'est moi qui décide quand c'est.fini ?


Message édité par Niroleta06 le 19-01-2021 à 13:17:04
n°10930842
SirFr
Objectif 4K
Posté le 19-01-2021 à 13:32:15  profilanswer
 

Tu décides, l'idéal c'est d'aller au bout, mais pas indispensable non plus. Si pas d'erreur à ce stade, peu de chance que ça vienne de là.
 
Le mieux serait vraiment de réinstaller complètement un jeu.

n°10930846
Niroleta06
Posté le 19-01-2021 à 13:36:49  profilanswer
 

Ben écoute je vais attendre que la 2eme passe finisse et si pas d'erreur je coupe le test il aura tourner presque 3 heures
 
EDIT : 65% 2H40
 
EDIT 2 : 2 passes complète fini et 0 erreurs comme le montre la photo ci dessous  
 
https://zupimages.net/up/21/03/83tz.jpg


Message édité par Niroleta06 le 19-01-2021 à 14:47:27
n°10930915
SirFr
Objectif 4K
Posté le 19-01-2021 à 15:41:05  profilanswer
 

Aucun souci de mem donc.
 
Le plus probable reste un un prob. lié à Unreal.

n°10930919
kenpachi07
Posté le 19-01-2021 à 15:49:09  profilanswer
 

salut, ton microsoft visual C++ est à jour ?

n°10930920
Niroleta06
Posté le 19-01-2021 à 15:50:04  profilanswer
 

Je viens de faire un ScanDisk est apparemment aucun soucis.
 
la preuve : https://zupimages.net/up/21/03/6ml3.png
 
Du coup maintenant je tente la désinstallation et la réinstallation de Fortnite et de Medieval Dinasty ?

n°10930924
Niroleta06
Posté le 19-01-2021 à 15:52:42  profilanswer
 

kenpachi07 a écrit :

salut, ton microsoft visual C++ est à jour ?


 
J'ai télécharger sur se site la : https://support.microsoft.com/en-us [...] -downloads
 
le x84 et le x64 et j'ai installer les 2 sur mon pc sans succès.  
 
Je pense être a jour a moins que je me sois trompé...  
 
J'attends ton retour

n°10930929
SirFr
Objectif 4K
Posté le 19-01-2021 à 16:01:00  profilanswer
 

Niroleta06 a écrit :

Je viens de faire un ScanDisk est apparemment aucun soucis.
 
la preuve : https://zupimages.net/up/21/03/6ml3.png
 
Du coup maintenant je tente la désinstallation et la réinstallation de Fortnite et de Medieval Dinasty ?


 
 
Un seul suffira. Le moins lourd à télécharger. Fortnite c'est 30go maintenant quand même...

n°10930939
Niroleta06
Posté le 19-01-2021 à 16:11:52  profilanswer
 

Bon je viens de désinstaller MD (Medieval Dinasty) et je suis en train de le réinstaller. Quand c'est fini je le lance et je te tiens au courant avec une edit de ce message.
 
EDIT : non ca crash encore au même endroit...


Message édité par Niroleta06 le 19-01-2021 à 16:17:33
n°10930945
SirFr
Objectif 4K
Posté le 19-01-2021 à 16:20:02  profilanswer
 

Hum...
Et si tu installes sur un autre DD? Tu pourrais test
 
EDIT : ton CPU est OC?

Message cité 1 fois
Message édité par SirFr le 19-01-2021 à 16:27:33
n°10930963
kenpachi07
Posté le 19-01-2021 à 16:32:36  profilanswer
 

dans le journal d'évènement, tu as des erreurs ?
 
fais quand meme la batterie de test occt (cpu, cpu linpack, ram, et surtout power), si ça se trouve tu t'acharnes sur du software, alors que tu as peut etre tout simplement un problème hardware ...

n°10930975
SirFr
Objectif 4K
Posté le 19-01-2021 à 16:51:14  profilanswer
 

Tester l'alim vaudrait le coup en effet. Mais bon d'autres jeux se lancent sans souci, les deux jeux qui plantent sont sous Unreal engine...

n°10930993
Niroleta06
Posté le 19-01-2021 à 17:06:46  profilanswer
 

SirFr a écrit :

Hum...
Et si tu installes sur un autre DD? Tu pourrais test
 
EDIT : ton CPU est OC?


 
Avant de refaire une installation propore de windows c'est ce que j'avais fait. J'installer tout mes jeux sur mon HDD de 4To mais le problème était le même.
 
Non mon CPU n'a jamais était OC.
 

kenpachi07 a écrit :


 
dans le journal d'évènement, tu as des erreurs ?
 
fais quand meme la batterie de test occt (cpu, cpu linpack, ram, et surtout power), si ça se trouve tu t'acharnes sur du software, alors que tu as peut etre tout simplement un problème hardware ...


 
oui dans le journal des évènement de windows j'ai une erreur mais ça m'a pas avancer laisse moi te poster l'image.
 
https://zupimages.net/up/21/03/b4lj.png
 
Concernant l'alimentation ce qui est bizarre c'est que il y a 2 ans de ca, je jouais a Fortnite sur le même PC avec la même configuration. Sauf que entre temps j'ai changer mon processeur j'étais avec un AMD Ryzen 5 1600 (3.2 GHz) et je suis passé a un RYZEN 7 2700X (4.35Ghz+20MB).
 
Bien entendu entre ces 2 processeur j'ai mis a jour le BIOS de ma carte mère qui elle n'a pas changé.
 
Pense tu que le problème vienne de la ? Je te rapelle que j'arrive a faire tourner Warzone ARK ou encore Star Wars Battlefront 2 sans aucun soucis actuellement.
 

SirFr a écrit :

Tester l'alim vaudrait le coup en effet. Mais bon d'autres jeux se lancent sans souci, les deux jeux qui plantent sont sous Unreal engine...


 
Je n'ai jamais fait cette manipulation. Comment je peux tester mon alimentation si elle tient le cout ou pas ?


Message édité par Niroleta06 le 19-01-2021 à 17:08:35
n°10931014
SirFr
Objectif 4K
Posté le 19-01-2021 à 17:32:52  profilanswer
 

Pour tester ton alim, fais un test power supply avec OCCT (gratuit). Tu sauras vite si tu dois creuser par là.  
Tellement de soucis peuvent venir d'une Alim que ça vaut le test.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème impossible a résoudre

 

Sujets relatifs
Problème assez étonnantProblème d'accès au bios Asrock B450
(RÉSOLU) Problème changement ventirad AMDProblème performance RTX 3080
Problème surchauffe processeur[Résolu] Un problème impossible à résoudre?
Probléme a premiére vue impossible à résoudre????problème carte PCI, impossible de résoudre !
Probleme sur mon PC impossible à résoudre, besoin d'aide.[Impossible a resoudre] Probleme de carte graphique
Plus de sujets relatifs à : Problème impossible a résoudre


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR