Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1547 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème assez étonnant

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème assez étonnant

n°10927780
toumire1
Posté le 13-01-2021 à 10:58:16  profilanswer
 

Salut à tous, j’ai récemment acheté un nouveau boîtier pour ma config mais une fois tout installé je me rends compte que le tout s’allume UNIQUEMENT si le processeur et carte graphique n’est pas alimenté, c’est vraiment étrange car tout fonctionnais bien avant que je change le boîtier.
 
J’aurai pensé à un problème d’alimentation mais 500w devrait suffire pour le tout  
Je ne pense pas que ça vient de la carte mère car elle alimente les leds, ventirad, etc..
 
J’ai vraiment besoin d’aide parce que là je n’ai vraiment aucune idée du problème  
Config :
Asus rog strix b450-f gaming
Ryzen 5 1500x
4x4 gb ram HyperX 2666mhz  
Asus RTX 2060 6gb
Alim Evga 500w  
Boîtier Zalman X3
 
 
Merci de votre aide !
 
 

mood
Publicité
Posté le 13-01-2021 à 10:58:16  profilanswer
 

n°10927941
zonka
x58 forever!
Posté le 13-01-2021 à 15:18:33  profilanswer
 

faux contact, entretoises etc......
 
Démonte tout et teste sur un carton...


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10927946
disabled 9​3
Posté le 13-01-2021 à 15:21:48  profilanswer
 

+1
 
 


---------------
Corsair 500D/Corsair RM850/MSI MPG Z390 GAMING EDGE AC/I5 9600K/Thermalright Le Grand Macho RT/G.Skill Ripjaws 4x8Go 3200Mhz Cas16/EVGA RTX2080 XC Ultra/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M500 1To/Acer Predator 32"-4K
n°10927954
toumire1
Posté le 13-01-2021 à 15:26:03  profilanswer
 

Merci je vais essayer

n°10929078
toumire1
Posté le 15-01-2021 à 16:21:48  profilanswer
 

Bon j’ai tester avec 2 cartes mères, exactement le même problème dès qu’on alimente le processeur et/ou la carte graphique, rien ne s’allume, je pense que ça doit être étonnamment venir de l’alimentation, vous pensez pas ?


Message édité par toumire1 le 15-01-2021 à 16:23:32
n°10929160
fabcoq
Posté le 15-01-2021 à 18:17:27  profilanswer
 

ou configuration bios
 
quand tu parles que tous s'allument c'est quoi exactement.
 
et quand tu parles de alimenter proc et cg c'est quand tu démarres la machine.

n°10929183
toumire1
Posté le 15-01-2021 à 18:53:40  profilanswer
 

« Tout s’allume » c’est à dire que le ventirad fonctionne et les leds aussi et tout coupe, quand je branche le processeur ou la carte graphique

n°10929193
fabcoq
Posté le 15-01-2021 à 19:22:53  profilanswer
 

je ne comprend pas  "branche le processeur" si le ventirad tourne il est forcément brancher.
 
Je ne vois pas comment tu peux faire autrement.
 

n°10929195
subly
Posté le 15-01-2021 à 19:26:57  profilanswer
 

Bonsoir,
 
J'ai du mal à comprendre aussi...
 
Pourrais-tu filmer ce que tu fais et mettre la vidéo sur Youtube ?
Ce sera plus simple pour comprendre.


Message édité par subly le 15-01-2021 à 19:27:09
n°10929205
toumire1
Posté le 15-01-2021 à 19:50:17  profilanswer
 

Le ventirad fonctionne car il est branché sur la carte sinon il est pas alimenté avec le cordon

mood
Publicité
Posté le 15-01-2021 à 19:50:17  profilanswer
 

n°10929206
zonka
x58 forever!
Posté le 15-01-2021 à 19:52:40  profilanswer
 

toumire1 a écrit :

Le ventirad fonctionne car il est branché sur la carte sinon il est pas alimenté avec le cordon

 


 [:petrus dei]


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10934496
swissforev​er
i7 Inside
Posté le 24-01-2021 à 22:25:25  profilanswer
 

Je pense qu'il parle des 2 câbles d'alimentation du CPU et de la carte graphique, une photo irait mieux si ce n'est pas le cas, ou une vidéo avec ce qui fonctionne et ce qui fonctionne pas.
 
Cela veut dire que ton ordinateur démarre (au moins au bios voir windows ? ca c'est pas clair nonplus) que si tu débranche les 2 câbles 12V d'alim du CPU (4 ou 8 pins) et celui/ceux de la carte graphique (PCI) de 6 ou 8 pins...
 
Est-ce que ton alim est modulaire ? tu n'as pas mis le modèle exacte ?
 
Il semblerait que d'autres ont tourné le câble d'alim à l'envers, dans le sens le connecteur qui va sur le CPU ou le GPU côté alim, et vis-versa, recontrôle tout ça!


---------------
Swisscore

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème assez étonnant

 

Sujets relatifs
Problème étonnant démarrage alimentation Corsair RM750xProblème étonnant de disque dur externe
Problème étonnant avec acer 4810Tprobleme rigolo et etonnant sur un Acer Aspire 7736z
Regardez ma carte son ! Problème étonnant...Problème étonnant!
[PROB] probleme etonnant de reconnaissance HDD bootProblème Etonnant au demarrage
Problème de démarage étonnant :sEtonnant probleme de disque dur
Plus de sujets relatifs à : Problème assez étonnant


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR