Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2980 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probléme pc qui ne s'allume pas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probléme pc qui ne s'allume pas

n°10566734
floupe
Posté le 14-05-2019 à 17:21:19  profilanswer
 

bonjour,
 
J'ai voulu monter un pc en achetant les différentes pièces suivantes :
 
MSI B450M Gaming Plus (Carte mère)
AMD Processeur Ryzen™ 7 1700 (Processeur)
DDR4 HyperX Fury, Noir, 16 Go (2 x 8 Go) (Ram)
MSI Radeon RX 570 ARMOR 8G OC (carte graphique)
Toshiba E300, 2 To (disque dur)
Kolink Aviator M, Noir (boitier pc)
 
j'utilise une ancienne alimentation que j'avais achetée l'année dernière: la corsaire vs550. J'ai monté le pc tout comme il faut mais, pas moyen de l'allumer. Parfois, quand j' essaie de l'allumer le ventilo du processeur tourne un coup et s'arrête en à peine une seconde. J'ai essayé l'alimentation sur un vieux pc et le pc  a fonctionné sans problème, on m'a dit que le problème pouvait quand même provenir de l'alimentation: elle ne serait peut être pas assez puissante pour le pc et donc l'ordinateur se mettrait en mode sécurité et ne s'allumerait pas, qu'en pensez vous? Merci pour vos réponse


Message édité par floupe le 14-05-2019 à 17:24:08
mood
Publicité
Posté le 14-05-2019 à 17:21:19  profilanswer
 

n°10566748
artouillas​sse
Schtroumpf qui peut !
Posté le 14-05-2019 à 17:42:02  profilanswer
 

Bonjour
 
La config de PC qui fonctionne avec ton alim ?
 
Tu as bien branché le 4+4 broches CPU et le 8 broches de la 570 ?


---------------
Un trou noir c'est troublant. "Que dit un éléphant qui n'a pas d'humour ? Ca me fait barrir"
n°10566758
floupe
Posté le 14-05-2019 à 18:07:32  profilanswer
 

En ce qui concerne, les marques,  je ne sais pas mais c un dual core 2.4 ghz, 4go ram , carte graphique 1go
 
oui pour les broches cpu, et oui aussi pour la 570  et j'ai même essayé l'allumage sans mettre de carte graphique

n°10566759
artouillas​sse
Schtroumpf qui peut !
Posté le 14-05-2019 à 18:09:09  profilanswer
 

Sans carte graphique c'est normal qu'il ne s'allume pas, mais fait-il la même chose que quand tu la branches ?


---------------
Un trou noir c'est troublant. "Que dit un éléphant qui n'a pas d'humour ? Ca me fait barrir"
n°10566765
Pachparla
ou par ici.
Posté le 14-05-2019 à 18:37:24  profilanswer
 

Les entretoises sont au bon endroit ? Je vois qu'il y a deux emplacements pour celle du bas.

 

Barrettes mémoire bien clipsé ?


Message édité par Pachparla le 14-05-2019 à 18:44:06
n°10566769
floupe
Posté le 14-05-2019 à 18:56:34  profilanswer
 

oui avec ou sans pareille
 
les entretoises ?
 
oui bien clipsé  
 

n°10566771
yous_f
Posté le 14-05-2019 à 18:59:27  profilanswer
 

floupe a écrit :

oui avec ou sans pareille
 
les entretoises ?
 
oui bien clipsé  
 


 
Bonjour,
 
les barrettes de RAM sont sur les slots dimm_A2 et dimm_B2 ?
 

n°10566772
yous_f
Posté le 14-05-2019 à 19:00:19  profilanswer
 

HAHA il n'ya que 2 slots ...

n°10566773
naphh
Posté le 14-05-2019 à 19:05:10  profilanswer
 

entretoise= ce qu'y a derriere la CM, en gros la question est savoir si les pin de la CM ne touche pas le boitier
 
p-e tu as mal brancher des molex aussi? ou un cable ferai des "court-jus"
 
au cas ou aussi... possible que tu sois obliger de mettre un ventillo sur CPU_FAN

n°10566781
Pachparla
ou par ici.
Posté le 14-05-2019 à 19:29:22  profilanswer
 

floupe a écrit :

les entretoises ?


Les supports sur lesquels tu pose la carte mère, sur la photo du boitier que j'ai vu sur top achat elles ont l'air d'être pré-positionné, celle du bas n'étant pas au bon endroit pour ta carte je me suis posé la question.

mood
Publicité
Posté le 14-05-2019 à 19:29:22  profilanswer
 

n°10566791
yous_f
Posté le 14-05-2019 à 20:32:36  profilanswer
 

Une photo du montage peut-être ?
 

n°10566795
floupe
Posté le 14-05-2019 à 20:56:50  profilanswer
 

J'ai sorti la carte mère, l' ai posée sur une pochette en carton et tout a fonctionné;  Mais une fois replacée dans le boitier ordi, rien ne marche
 
merci de votre aide

n°10566801
Pachparla
ou par ici.
Posté le 14-05-2019 à 21:19:26  profilanswer
 

Voilà, tu dois avoir quelque chose du boitier qui fait court circuit ...

 

Donc je répète ma question, est-ce que les entretoises sont à leurs bonne place ?


Message édité par Pachparla le 14-05-2019 à 21:21:05
n°10566808
floupe
Posté le 14-05-2019 à 21:37:48  profilanswer
 

j'ai pu résoudre le probléme. La masse n'était pas connectée au boitier ^^'
Merci a tous pour vos conseils vous m'avez bien aidé, bonne soirée a vous :)

n°10566819
yous_f
Posté le 14-05-2019 à 22:18:18  profilanswer
 

floupe a écrit :

j'ai pu résoudre le probléme. La masse n'était pas connectée au boitier ^^'


 
C'est juste incroyable.  
 

n°10566844
Pachparla
ou par ici.
Posté le 15-05-2019 à 01:00:36  profilanswer
 

:heink:  
Une masse pour le boitier ? La seule fois ou j'ai vu ça c'était avec une alim TAGAN (TG 500-U33 pour être précis) mais c'était plus psychologique qu'autre chose :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probléme pc qui ne s'allume pas

 

Sujets relatifs
Problème pc qui s'allume et s'éteint puis se rallumeProblème changement carte graphique ( écran ne s'allume pas )
Problème ez debug led dram allumé écran noirProbleme au démarrage 1155 s'allume et s'éteint aussi tot
mon ordinateur ne s'allume plus, problème de carte mère ?Problème de démarrage LED Dram reste allumé
Problème au démarage du pc (sl'allume, s'éteint et s'allume enfin pourProblème Écran Noir - Pc qui s’eteint et s’allume.
Problème ordinateur ne s'allume plus erreur d'écran bleueProblème démarrage PC (périphériques ne s'allume pas)
Plus de sujets relatifs à : probléme pc qui ne s'allume pas


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR