Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1926 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  carte mère bip au démarrage !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

carte mère bip au démarrage !

n°5999411
pidza44
Posté le 08-11-2007 à 21:09:59  profilanswer
 

Bonjour, voila un ami a installé une nouvelle carte mère sur son PC, cependant lorsqu'il allume son ordi, un bip continu sonne.
 
Savez-vous ce qui cloche et d'où viens le pb ?
 
Merci  :hello:

mood
Publicité
Posté le 08-11-2007 à 21:09:59  profilanswer
 

n°5999441
RomainD2
Posté le 08-11-2007 à 21:22:03  profilanswer
 

Il faut relever le nombre de bip qui sortent, et chercher la signification sur google en fonction du bios (award ou phoenix)
 
Surement un problème de ram, ou de processeur.


---------------
[POGNON] - Portfolio Performance - Logiciel de suivi de Patrimoine
n°5999502
pidza44
Posté le 08-11-2007 à 21:40:06  profilanswer
 

Salut ben en faite le bip est continu et ne s'arrête jamais pourtant il a vérifié les branchement (c'est un novice aussi), l'ordinateur ne s'allume pas

n°5999759
Jussi713
Feel Berlin...
Posté le 08-11-2007 à 23:21:01  profilanswer
 

Tu peux aussi regarder sur le manuel de la cm ^^
Les bips y sont généralement décris.

n°5999899
trouble_fe​te
Posté le 09-11-2007 à 00:54:01  profilanswer
 

Les fois ou j'ai eu ce problème ça venait, selon les cartes mères:
 
1-) pas de clavier ou souris (un des 2 je sais plus) de branché sur le port PS/2 (carte mère Compaq...)
2-) processeur incompatible avec la carte mère
 
mais il existe le cas ou la RAM est défectueuse ou incompatible (j'ai jamais eu le cas mais d'autres oui ;) )


---------------
Tyan Tiger 200T, SDR PC 133, 1*256Mo, Bi-Tualatin 1,4Ghz, disque Maxtor 6Y080L0 IDE 80Go, FX 5200 en format PCI, modem/routeur DSL-524T, le tout sous Gentoo
n°6002517
Messer44
Posté le 10-11-2007 à 10:48:57  profilanswer
 

pidza44 a écrit :

Salut ben en faite le bip est continu et ne s'arrête jamais pourtant il a vérifié les branchement (c'est un novice aussi), l'ordinateur ne s'allume pas

 

Novice je te proute  :o

 

Bonjour :) Je suis donc la victime de ce problème, j'ai remis un 2e PC en état pour venir résoudre le problème sur le nouveau.
Mon manuel de ma Mobo n'a RIEN pour m'indiquer la signification des bips, et sur le site d'Asus rien de plus :/
J'ai testé une autre CG, même souci. J'ai testé chaque barrette dans chaque slot même problème. J'ai filé m'en racheter une et là ben au lieu d'avoir un bip continu ben j'ai plus de bip du tout O_o.
J'ai eu ca en remontant mon 2e PC, j'ai juste démonter la RAM et je l'ai remontée et pof ca marchait mais là rien n'y fait. Vu que ma carte mère ne bouffe pas n'importe quoi comme mémoire il semblerait je penserai à un pitit souci vu que j'en ai mis qu'une pour les tests.
Cependant je coince.. Port PCI-E/MoBo mort ? Alim insuffisante ? RAM défectueuse ? Les CG sont hors de cause, elles marchent ailleurs. Et j'ai pas de CG en PCI pour tester.
Les ventilos tournent, les DD aussi, le lecteur DVD aussi.. Diodes OK, ventilo de la CG OK.. Mais 0 affichage et 0 bip :/
Déjà tenté un Clear CMOS plusieurs fois..

 

Donc pour résumer: ancienne mémoire: bip continu. Nouvelle mémoire: pas de bip.
Quand j'ote la mémoire: 1bip long et 2 courts. J'ai beau voir sur les Bios award la signification des bips ca ne m'oriente guère :/

 

(Asus P5N-E Sli
Intel E6550
Ancienne DDR2: 2X1Go Samsung
Nouvelle DDR2: 1Go Samsung (dont le type de chip figure dans la liste des QVL de Asus).
MSI 8600GTS
Alim 450W Antec)

 


Message édité par Messer44 le 10-11-2007 à 10:50:52
n°6003230
trouble_fe​te
Posté le 10-11-2007 à 16:18:22  profilanswer
 

ça fait donc bien penser a un problème de compatibilitée de RAM  :sweat:


---------------
Tyan Tiger 200T, SDR PC 133, 1*256Mo, Bi-Tualatin 1,4Ghz, disque Maxtor 6Y080L0 IDE 80Go, FX 5200 en format PCI, modem/routeur DSL-524T, le tout sous Gentoo
n°6003234
nans'
Posté le 10-11-2007 à 16:19:32  profilanswer
 

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  carte mère bip au démarrage !

 

Sujets relatifs
pb demarrage carte mere a8n-e suite a surchauffe chipsetProblème ports usb, carte mère HS?
Pas de bip de la carte mère au démarrageProbleme démarrage carte mère
Carte mère met 5mn à se lancer au démarrageDémarrage carte mère sans le bouton
Erreur lors du démarrage de la carte mèreDemarrage Carte Mere
pb de demarrage[Résolu] Gros problème démarrage pc... carte mère ? autre ?
Plus de sujets relatifs à : carte mère bip au démarrage !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR