Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2254 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Carte mère met 5mn à se lancer au démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Carte mère met 5mn à se lancer au démarrage

n°5508249
debutant_n​ewbie
Posté le 07-05-2007 à 10:06:54  profilanswer
 

Bonjour,
 
J'ai un problème depuis samedi avec ma carte mère.
 
Lorsque j'allume mon PC, je dois attendre 2 à 5 minutes pour que l'écran de la carte mère disparaisse et que Windows XP puisse se charger.
Quand j'appuie sur "suppr" je vois que la carte mère "plante" au moment de détecté le "USB Mass storage devices.... Device #01 : "
 
De quoi cela peut-il venir ?
Quand je vais dans le BIOS tous les périphériques sont pourtant détectés (lecteur dvd et cd, disquette, disque dur,..)
 
Carte mère : ASUS A8N32-SLI Deluxe
 
Merci pour votre aide.

mood
Publicité
Posté le 07-05-2007 à 10:06:54  profilanswer
 

n°5508253
kakalake
Posté le 07-05-2007 à 10:09:40  profilanswer
 

t'as une clef usb ou autre chose branché en USB?

n°5508258
debutant_n​ewbie
Posté le 07-05-2007 à 10:16:19  profilanswer
 

J'ai pensé à ça aussi, donc j'ai débranché mon disque dur externe et mon hub usb mais c la même chose...
 
Ensuite en USB j'ai uniquement ma souris et mon imprimante...

n°5508570
victor5
Posté le 07-05-2007 à 13:38:32  profilanswer
 

Salut
 
le disque Sata est considéré comme USb car ils Hot Plug !
sur mon ancienne A8N et Maintenant sur ma P5N32 c'est le cas !
j'ai eu dernierement un de mes disque qui ma laché et le symptome etait le meme (Logo Asus tres long a dispaitre)
 
A+

n°5509320
debutant_n​ewbie
Posté le 07-05-2007 à 19:24:20  profilanswer
 

Merci pour ta réponse mais il ne me semble pas que ça vienne du disque dur.
 
Ca fait moins d'un an que je l'ai, c'est un Maxtor Diamond et il n'a aucun des symptômes qu'un disque dur en fin de vie possède.
Comme par exemple ralentissement sur Windows, bruits "bizarres", etc.
 
Y'a-t-il un moyen de vérifier si ça vient du disque dur ?
 
Je suis perdu...  :(


Message édité par debutant_newbie le 07-05-2007 à 19:25:03
n°5509429
victor5
Posté le 07-05-2007 à 20:37:03  profilanswer
 

il n'y a pas d'avertissement dans l'observateur d"évenement ?
Mon disque dur n'a montré aucune "faiblesse" avant de me lacher !

n°5509488
bazooca1
Jedi de l'octet & ami de Tux
Posté le 07-05-2007 à 21:14:06  profilanswer
 

--> Vérifie l'état smart du DD
--> Si tu débranche tous tes périphériques en USB, es ce que ça règle le pb de démarrage?
--> T'as essayé un clear cmos?


Message édité par bazooca1 le 07-05-2007 à 21:15:33

---------------
Feedback
n°5510345
debutant_n​ewbie
Posté le 08-05-2007 à 13:40:51  profilanswer
 

Je n'ai pas fait de clear CMOS.
J'ai vérifié l'état SMART du disque dur grâce à Everest Ultimate : tout est OK.
J'ai débranché tous les périphériques USB (souris, imprimante, hub et disque dur externe) : le problème vient de là.
 
Tout est OK, c'est l'imprimante qui faisait ralentir le démarrage de la carte mère.
Ca ne vient pas du port USB en lui même car j'ai branché autre chose sur le port USB en question et tout fonctionnait normalement.
 
Comment se fait-il que du jour au lendemain l'imprimante fasse ça sur la carte mère?
Imprimante : EPSON Stylus Photo R245
 
Merci à vous tous !

n°5510365
bazooca1
Jedi de l'octet & ami de Tux
Posté le 08-05-2007 à 13:47:04  profilanswer
 

Une modif des IRQ entre temps peut être, les joies de l'informatique quoi.
 ;)


Message édité par bazooca1 le 08-05-2007 à 13:47:30

---------------
Feedback
n°5510368
littleone
In 64 bits we trust
Posté le 08-05-2007 à 13:47:25  profilanswer
 

C'est étrange mais il suffit de laisser l'imprimante éteinte quand tu bootes ton PC pour ne pas avoir de problème.

mood
Publicité
Posté le 08-05-2007 à 13:47:25  profilanswer
 

n°5510618
debutant_n​ewbie
Posté le 08-05-2007 à 16:08:04  profilanswer
 

littleone : oui c'est ce que je vais faire dorénavant.
 
C'est quand même bizarre que ce problème apparaisse.
J'aimerais savoir le pourquoi du comment...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Carte mère met 5mn à se lancer au démarrage

 

Sujets relatifs
comment savoir le format de la carte graphique ?Choix carte mére à - de 125€ (Chipset NVidia ou Ati ?)
choix de carte mère pour config -------> max 160 €aide pour choisir une nouvelle carte graphique
Carte Asustek 8600 GTS overclockécarte mère vaio ultra portable HS on m'annonce700 eurosHT
Carte mère Nforce 4 infinity (DFI) et boot cd 
Plus de sujets relatifs à : Carte mère met 5mn à se lancer au démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR