Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1842 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  116  117  118  119  120  121
Auteur Sujet :

[Topic Unique] - Western digital 640 Go et 320Go (plateau(x) de 320Go)

n°7563016
-heat-
Posté le 05-09-2010 à 15:00:59  profilanswer
 

Reprise du message précédent :
Dites ma question est peut être pas posée sur le topic le plus approprié mais je suis en train de me monter une nouvelle config avec une carte mère qui possède notamment plusieurs ports SATA 3, et je me demandais si le fait de prendre un disque dur SATA 3 apporte réellement quelque chose en matière de disque système (réactivité de windows, rapidité dans le démarrage) ainsi que pour les jeux ?
 
En gros ca vaut le coup d'investir dans un tel DD ? (je pensais notamment aux nouveaux WD Black SATA 3).
 
Merci de vos avis ;)

mood
Publicité
Posté le 05-09-2010 à 15:00:59  profilanswer
 

n°7563034
spence fox​trot
^^
Posté le 05-09-2010 à 15:14:00  profilanswer
 

Mikmouse a écrit :

Merci _mojo_ :)
Merci pour ces infos. Je vais le commander sur materiel.net, actuellement le meilleur prix du marché. (C'est moins cher que d'aller à Mongallet lol).
Je vais croiser les doigts pour l'AAM. Si pb il y a, il n'est pas visible sur les étiquettes ni sur l' EAN.  
 
J'ai eu plusieurs Seagate, mais depuis 6 ans je n'ai jamais été déçu par les Western Digital. J'ai même un 6go 3,5 pouces de 1998 qui fonctionne encore .. Pas au même débit ;)


quel prix?

Space a écrit :

Les AAKS sont bien pour du stockage , pas pour un disque système...


Pardon? :o
 
les 500aaks.... oui peut-être...
pas les 640!
mais aujourd'hui, assez ancien...

-heat- a écrit :

Dites ma question est peut être pas posée sur le topic le plus approprié mais je suis en train de me monter une nouvelle config avec une carte mère qui possède notamment plusieurs ports SATA 3, et je me demandais si le fait de prendre un disque dur SATA 3 apporte réellement quelque chose en matière de disque système (réactivité de windows, rapidité dans le démarrage) ainsi que pour les jeux ?
 
En gros ca vaut le coup d'investir dans un tel DD ? (je pensais notamment aux nouveaux WD Black SATA 3).
 
Merci de vos avis ;)


ça "vaut le coup" quand on a des sous j'ai envie de dire...


---------------
Revendre vos jeux Steam, Origin et Cie individuellement
n°7567851
Jacob Dela​fon
Posté le 09-09-2010 à 11:41:06  profilanswer
 

Je viens de recevoir un caviar blue 640 Go (6400 AAKS), formatage quasi impossible et bruit de couinement intolérable + perte d'alimentation DD parfois...  :(  
Je suis pas expert mais je pense pouvoir dire qu'il est défectueux  [:tomsor]  , ça commence bien  :sweat:

n°7567980
the_bhaal
PSN : me demander...
Posté le 09-09-2010 à 13:37:19  profilanswer
 

Jacob Delafon a écrit :

Je viens de recevoir un caviar blue 640 Go (6400 AAKS), formatage quasi impossible et bruit de couinement intolérable + perte d'alimentation DD parfois...  :(  
Je suis pas expert mais je pense pouvoir dire qu'il est défectueux  [:tomsor]  , ça commence bien  :sweat:


Citation :

+ perte d'alimentation DD parfois

-> ça m'est arrivé avec mes 2 précédents, je vais voir avec le nouveau que j'ai reçu du SAV encore une fois... Mais c'est vrai que c'est un sérieux problème. :o


---------------
Topic Ventes - Bhaal -
n°7569192
Cassius
Posté le 10-09-2010 à 11:56:53  profilanswer
 

Mikmouse a écrit :


 
Je viens de recevoir mon WD10EALS avec une nouvelle réference WD10EALS-002BA0 au leu de 00Z8A0, fabriqué le 16-08-2010 (récent lol).  Il est complètement silencieux, ne vibre pas du tout et les temps d'accès sont excellents.
Par contre aucune idée du changement par rapport au 00Z8A0, Google ne renvoie rien.
 
http://uploads.imagup.com/13/1283498309.png
:)


 
Merci pour ce feed Mikmouse.  :)  
 
Ton WD10EALS-002BA0 fait près d'une milliseconde de mieux en temps d'accès. WD sait améliorer la production de ces disques.
 
As-tu modifié l'AAM ?


---------------
.           [TU] XEON 771 sur 775
n°7570128
Mikmouse
Posté le 11-09-2010 à 09:12:20  profilanswer
 

Non je n'ai rien touché pour le moment. Au vu des perfs du disque je vais laisser l'AAM activé ou faire juste une manip pour voir si le disque ne perd pas en silence car il est vraiment inaudible contrairement à ce que j'ai pù lire ici et là... ;)

n°7571226
-heat-
Posté le 12-09-2010 à 00:48:37  profilanswer
 

Salut à tous !
 
Je pense avoir un problème avec mon Caviar Blue 640 go. Cet après midi j'ai monté un nouveau PC, et j'ai récupéré de mon ancien PC tous mes disques dur, dont le WD 640 go qui faisait office de disque système et qui marchait nickel jusqu'alors. Je le monte dans le nouveau PC donc, j'essaie de booter sur mon cd de windows 7 pour lancer une installation et formater mon disque C (j'étais sous Vista 64 avant) et là j'obtiens un message d'erreur (qui arrive alors que l'écran "appuyez sur une touche pour continuer" est déjà passé) :  
 
Booting 'vista'
Chainloader /bootmgr
Error 17 file not found  
 
J'ai beau essayer par tous les moyens de booter sur le cd de windows, rien à faire toujours cette foutue erreur. Du coup il me prend l'idée de foutre le DD dans un boitier usb 2 externe, je le raccorde à mon ordi portable et je fais un formatage rapide de C (sachant que sur ce DD j'ai 2 partitions). Je remet le DD dans le nouveau PC, j'essaie une nouvelle fois de booter sur le cd de windows 7 (une version tout ce qu'il y a de plus officielle je précise) et cette fois le message d'erreur suivant (qui a raccourci au passage) : "BOOTMGR absent, ctrl+alt+suppr pour redémarrer" (et ce message intervient plus tôt que tout à l'heure, juste après le message "appuyez sur une touche pour continuer" lors du boot sur le cd de windows)
 
J'essaie d'autres trucs : booter sur un "super grub disk" ou sur un "ultimate boot cd" mais à chaque fois le cd commence à se lancer, et paf le message d'erreur "bootmgr" apparait. De plus tout à l'heure le DD en question s'est mis à faire des bruits stridents très aigus, comme s'il grattait violemment. J
 
J'ai essayé de le remettre en usb 2 pour refaire un formatage "normal" cette fois ci (et non un formatage rapide comme la 1ère fois) : il n'arrive pas au bout du formatage puisqu'il fait freezer mon pc portable avant. J'ai aussi essayé de faire une sauvegarde sur mon NAS des données qui sont sur la 2nde partition du DD : là aussi au bout de 5/10 min de copie, paf le DD fait freezer tout le pc portable et obligé de redémarrer manuellement :o
 
Bref ces 3 choses (bootmgr empêchant de booter sur le cd de windows ou un autre, bruit strident et pc qui freeze dès que le disque est branché sur le portable et qu'il est sollicité) me font penser que le DD est en train de rendre l'âme... vous en pensez quoi ? Ah oui tout à l'heure il a aussi fait freezer le pc alors que j'étais en train de faire un test de surface HD Tune... bref je veux bien que les experts du topic me donne leur avis, ca me dépannerait grandement !
 
Merci d'avance !

n°7571330
Malouk
Posté le 12-09-2010 à 08:26:37  profilanswer
 

Salut,

 

Pas sur que le disque soit en cause.
Enfin, pour moi, il doit y avoir autre chose (peut être en plus du HDD), car même avec un disque HS tu dois pouvoir booter sur un Live CD.

 

Ultimate boot cd est justement fait pour ça, il dispose d'utilitaire permettant de tester un disque posant des problèmes.

 

Si aucun live CD ne se lance, testes ta RAM ;)


Message édité par Malouk le 12-09-2010 à 08:28:41

---------------
Info-Facile
n°7571476
Space
Profil: Maux des rateurs
Posté le 12-09-2010 à 11:58:15  profilanswer
 

Commence par utiliser l'utilitaire de diagnostic de WD Data Lifeguard Diagnostic comme ça tu seras fixé si le pb vient du DD ou non

 

http://support.wdc.com/product/dow [...] 30&lang=en


Message édité par Space le 12-09-2010 à 11:58:53

---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°7571510
-heat-
Posté le 12-09-2010 à 12:45:35  profilanswer
 

Hello !
 
Pour info j'ai mis a la place un ancien DD qui me servait de disque de sauvegarde et j'ai pu facilement booter sur le cd de Windows 7. La je suis en train d'installer l'OS et ça semble bien de passer...  
 
Donc ce sent définitivement le roussis pour mon autre DD :o Je fais encore quelques tests et je vous tiens au courant !

mood
Publicité
Posté le 12-09-2010 à 12:45:35  profilanswer
 

n°7598672
Dyphen
Pull the trigger
Posté le 05-10-2010 à 14:11:48  profilanswer
 

yop
 
je crois avoir un petit souci, je suis sous windows 7 64 bits, j'ai une EVGA P55 FTW et un Caviar blue 640go
 
au départ quand j'ai installé mon systeme, j'avais pas foutu le mode AHCI dans le bios, c'était sur IDE, et quelques mois aprés
 
j'ai suivi ce tuto ->
http://www.overclocking-pc.fr/foru [...] php?t=7308
 
et maintenant depuis quelques mois maintenant, mon disque dur gratte trés trés souvent, la nuit avant de se mettre en veille, il gratte pendant 10 min facile, il gratte quasi tout le temps :o
j'ai l'impression qui va rendre l'ame il fait des bruits bizarre..
 
quelqu'un aurait rencontré ce problème ? ou aurait un conseil a me donner ?
 
merci

n°7604667
-heat-
Posté le 10-10-2010 à 14:46:05  profilanswer
 

Dites comment puis je faire pour supprimer les partitions de mon WD 640 et le reformater en réglage d'usine ? (je me souviens qu'à l'époque on faisait un "formatage bas niveau", mais je ne sais pas si ca existe toujours...)
 
Car j'avais fait des partitions à l'époque pour y aller Windows, mais maintenant j'ai un SSD dédié donc j'aimerais n'avoir plus qu'une seule et unique partition, et tout reformater comme il faut.  
 
Merci d'avance !

n°7604845
-heat-
Posté le 10-10-2010 à 16:39:14  profilanswer
 

En général quand un DD meurt, il meurt pour de bon... indépendamment qu'il y ait des partitions ou non. D'hab je fais des partitions pour "isoler" le disque C, comme ca en cas de reformat le reste n'est pas touché.
 
Mais maintenant j'ai un SSD dédié pour mon disque C, donc je préfère garder mes 3 autres DD avec une seule partition (et puis ca donne 4 DD sous Windows, ce qui est déjà beaucoup non ?)
 
:hello:

n°7613741
bilbo248
Posté le 17-10-2010 à 19:10:31  profilanswer
 

[:boulax:2]
 [:boulax:2]
Qu'il en ai 1 ou 20, si le disque claque, çà changera strictement rien...

Message cité 1 fois
Message édité par bilbo248 le 17-10-2010 à 19:11:02

---------------
Photographie d'amateur
n°7613824
spence fox​trot
^^
Posté le 17-10-2010 à 20:16:05  profilanswer
 


 

bilbo248 a écrit :


 [:boulax:2]  
Qu'il en ai 1 ou 20, si le disque claque, çà changera strictement rien...


et si c'est juste une erreur software?
bah tu perds qu'une partition...


---------------
Revendre vos jeux Steam, Origin et Cie individuellement
n°7616948
bilbo248
Posté le 20-10-2010 à 09:14:45  profilanswer
 

Quand je dit disque hd, c'est disque hs, pas un secteur foireux, c'est plutôt tête de lecture / écriture dans les choux, moteur hs ou autre joyeusement des disques mécanique.
 
Sinon je reste toujours persuadé que limité le nombre d'accès possible a un disque / groupe de disque ( raid ), et donc de limité le nombre de partoche, permet de gardé une certaine linéarité dans les perfs, et permet de pas avoir un pc qui fonctionne par accoup ( lorsqu'il y a accès au deux partition ).
 
Les soft de nos jours çà se dl, donc les perdres c'est pas un problème, les réglages sur les soft si tenté qu'il soit un minimum pro çà se sauvegarde.  
 
Seul point critique les data, et la bah soit du raid 0+1 pour riche soit du 5 pour les pauvres.. idem pour le contrôleur raid qui va bien..
C'est le seul moyen de garantir un minimum la sécurité donnée, mais malgré çà on n'est pas à l'abris..
 
Mis à part, j'ai un 640aaks qui est en train de lâché après deux ans de bon et loyaux service, en H24/ 7/7 aam désactivé.
 
Le sav wd france est rapide ?


---------------
Photographie d'amateur
n°7617099
spence fox​trot
^^
Posté le 20-10-2010 à 11:52:29  profilanswer
 

bilbo248 a écrit :

Quand je dit disque hd, c'est disque hs, pas un secteur foireux, c'est plutôt tête de lecture / écriture dans les choux, moteur hs ou autre joyeusement des disques mécanique.
 
Sinon je reste toujours persuadé que limité le nombre d'accès possible a un disque / groupe de disque ( raid ), et donc de limité le nombre de partoche, permet de gardé une certaine linéarité dans les perfs, et permet de pas avoir un pc qui fonctionne par accoup ( lorsqu'il y a accès au deux partition ).
 
Les soft de nos jours çà se dl, donc les perdres c'est pas un problème, les réglages sur les soft si tenté qu'il soit un minimum pro çà se sauvegarde.  
 
Seul point critique les data, et la bah soit du raid 0+1 pour riche soit du 5 pour les pauvres.. idem pour le contrôleur raid qui va bien..
C'est le seul moyen de garantir un minimum la sécurité donnée, mais malgré çà on n'est pas à l'abris..
 
Mis à part, j'ai un 640aaks qui est en train de lâché après deux ans de bon et loyaux service, en H24/ 7/7 aam désactivé.
 
Le sav wd france est rapide ?


[mode chieur]
c'est pas possible de désactivé l'aam :p
[/mode chieur]
 
 
C'est sur que tu as besoin de 890Mo/s et un temps de latence de 12ms pour lire des data telles que des photos, ou même des vidéos :/
Ce genre de donné, tu les fous à la fin du disque, car c'est la zone là moins speed quoi...


---------------
Revendre vos jeux Steam, Origin et Cie individuellement
n°7617731
n0naud
Posté le 20-10-2010 à 20:08:26  profilanswer
 

Bonjour à tous!!  :hello:  
 
Je possède un WD Caviar Black de 640Go 32Mo AALS. (Acheté en juillet 2009)
 
 
 
Depuis peu j'ai des reboots intempestifs qui surviennent lors de jeux, applications... Pourtant ma config est bien stable sous OCCT. Je viens encore de faire un test, tout passe correctement...
 
 
 
Au démarrage du pc, j'arrive très très vite au logo de chargement Windows, et ensuite c'est vraiment très lent pour arriver sur le bureau.
 
Est-ce un signe que mon disque dur est entrain de me lâcher ?
 
 
 
Il y a encore 3 jours tout allait bien. Je ne vois pas ce qui pourrait causer ce problème...  :sweat:  
 
 
 
Quel(s) autr(e)s composants de ma config pourraient, dès le démarrage du PC ralentir très fortement celui-ci? Et causer des reboots lors d'applications sous Windows?
 
Merci!!

Message cité 1 fois
Message édité par n0naud le 20-10-2010 à 20:42:41
n°7617797
spence fox​trot
^^
Posté le 20-10-2010 à 21:15:57  profilanswer
 

n0naud a écrit :

Bonjour à tous!!  :hello:  
 
Je possède un WD Caviar Black de 640Go 32Mo AALS. (Acheté en juillet 2009)
 
 
 
Depuis peu j'ai des reboots intempestifs qui surviennent lors de jeux, applications... Pourtant ma config est bien stable sous OCCT. Je viens encore de faire un test, tout passe correctement...
 
 
 
Au démarrage du pc, j'arrive très très vite au logo de chargement Windows, et ensuite c'est vraiment très lent pour arriver sur le bureau.
 
Est-ce un signe que mon disque dur est entrain de me lâcher ?
 
 
 
Il y a encore 3 jours tout allait bien. Je ne vois pas ce qui pourrait causer ce problème...  :sweat:  
 
 
 
Quel(s) autr(e)s composants de ma config pourraient, dès le démarrage du PC ralentir très fortement celui-ci? Et causer des reboots lors d'applications sous Windows?
 
Merci!!


simplement un virus? ou un malware?
 
un p'tit nettoyage des derniers softs installés, et reviens nous dire quoi après ;)


---------------
Revendre vos jeux Steam, Origin et Cie individuellement
n°7617826
n0naud
Posté le 20-10-2010 à 21:30:20  profilanswer
 

J'ai testé en retirant mon second disque dur (un Seagate Barracuda) servant au stockage.
 
Sans ce second disque dur, le démarrage va beaucoup plus vite. Me semble etre d'une durée normale en fait.  :jap:  
 
Je rebranche à nouveau le Seagate, le démarrage prend une plombe...  :pfff:  
 
 
 
Donc mon disque système Western Digital ne semble pas atteint!!  :D  
 
Et ce serait donc mon autre disque dur qui serait en cause?  :(  
 
 
 
Ce Seagate est déjà un disque dur passé en RMA, certifié "Repaired" datant de l'été dernière...
 
Je suis encore bon pour le renvoyer alors ?  :sweat:
 
 
 
 
 
Autre question :
 
Mon Western (système et jeux) est branché sur le 1er port SATA II = Port n°0. Mais ce disque apparait dans mon gestionnaire des disques comme le disque "1".
 
Mon Seagate (stockage), branché sur le 2ème Port SATA II = Port n°1. Mais apparait comme étant le disque "0".
 
 
 
Les ports SATA II gérés par le chipset sont au nombre de 4 allant de "0" à "3" dans leur numérotation.
 
 
 
Hors, normalement, comme l'installation de mon système avait été faite sur le Western Digital (premier port SATA II), et sans aucun autre Disque Dur à ce moment, il était bien le seul reconnu, et il devrait être le disque "0", non?
 
Alors, pourquoi mon disque Seagate est-il devenu le disque "0" et mon Western Digital le disque "1".
 
 
 
Je pense que le problème viens de là en fait!!!
 
Ça ne peut quand même pas venir de la carte mère et du chipset gérant le SATA qui foire quand même? ((quelque chose à bidouiller dans me BIOS ?))
 
 
 
Je suis certain qu'avant, en allant dans le gestionnaire des disques, mon DD Western étant branché sur le premier port numéro "0", il était également le disque "0".
 
 
 
EDIT:
 
Si le Western est le seul disque branché = Disque "0"
 
Si je branche le Seagate aussi. Western (port "0" mais Disque "1" ). Seagate (port "1" mais disque "0" )  :pt1cable:


Message édité par n0naud le 20-10-2010 à 21:59:47
n°7617849
bilbo248
Posté le 20-10-2010 à 21:47:49  profilanswer
 

spence foxtrot a écrit :


[mode chieur]
c'est pas possible de désactivé l'aam :p
[/mode chieur]
 
 
C'est sur que tu as besoin de 890Mo/s et un temps de latence de 12ms pour lire des data telles que des photos, ou même des vidéos :/
Ce genre de donné, tu les fous à la fin du disque, car c'est la zone là moins speed quoi...


A l'origine les disques servaient à autre chose.. Et j'ai jamais réactivé l'aam..


---------------
Photographie d'amateur
n°7617871
spence fox​trot
^^
Posté le 20-10-2010 à 22:01:57  profilanswer
 

bilbo248 a écrit :


A l'origine les disques servaient à autre chose.. Et j'ai jamais réactivé l'aam..


on peut pas le "désactiver"... il a une valeur de 128 à 256... (ou 254 je sais plus)
C'est juste qu'à 254, il est considéré comme nul l'aam.....
 
 
mais même si ils servaient à autre chose, ça change quoi?


---------------
Revendre vos jeux Steam, Origin et Cie individuellement
n°7617891
bilbo248
Posté le 20-10-2010 à 22:12:36  profilanswer
 

spence foxtrot a écrit :


on peut pas le "désactiver"... il a une valeur de 128 à 256... (ou 254 je sais plus)
C'est juste qu'à 254, il est considéré comme nul l'aam.....
 
 
mais même si ils servaient à autre chose, ça change quoi?


il servait a faire du matrix raid.. désactivé l'aam c'est pour les temps d'accès il me semble..


---------------
Photographie d'amateur
n°7617921
n0naud
Posté le 20-10-2010 à 22:39:46  profilanswer
 

Comme la cause semble être le second disque dur, le Seagate...
 
J'ai créé ce topic. http://forum.hardware.fr/hfr/Hardw [...] 6806_1.htm
 
J'espère que vous pourrez m'aider!!
 
 
 
Merci!!

n°7624058
fiddler
Posté le 24-10-2010 à 15:39:06  profilanswer
 

J'ai xp et un western digital 640 GO. J'ai besoin d'ajouterun deuxième DD pour le stockage. Si j'ai bien compris il vaut mieux que j'éviteles disques dur 4ko et préférer les 512 octets? Et éviter les 2 TO?

n°7627526
julie_f
Posté le 26-10-2010 à 15:21:35  profilanswer
 

Bonjour,
Moi j'ai un caviar blue 500go et un caviar blue 640go que j'ai racheter se matin....
Déçus il fais encore plus de bruit que le 500go ... du coup je suis repasser au 500GO ... (50€ dans les fesses ^^)
Sinon une idée pour que un DD fasse moin de bruit ?
Sachat que mon boitier est un themaltake V9 black X Edition.
 
J'avais pensée a : http://www.pc-look.com/boutik/Prod [...] 15_fr.html ou http://www.pc-look.com/boutik/Prod [...] 76_fr.html
 
Vous en pensez quoi oui oui j'aime pas le grattage du disque dur ^^
 
Merci beaucoup de vos réponse.
 
A bientôt !

n°7627968
Cassius
Posté le 26-10-2010 à 20:18:36  profilanswer
 

Bonjour,
 

fiddler a écrit :

J'ai xp et un western digital 640 GO. J'ai besoin d'ajouterun deuxième DD pour le stockage. Si j'ai bien compris il vaut mieux que j'éviteles disques dur 4ko et préférer les 512 octets? Et éviter les 2 TO?


 
C'est bien ca. D'autant que WD propose un 2To Green "à l'ancienne" (avec les secteurs de 512 octets) tout aussi perf. :)  
 

julie_f a écrit :

Bonjour,
Moi j'ai un caviar blue 500go et un caviar blue 640go que j'ai racheter se matin....
Déçus il fais encore plus de bruit que le 500go ... du coup je suis repasser au 500GO ... (50€ dans les fesses ^^)
Sinon une idée pour que un DD fasse moin de bruit ?
Sachat que mon boitier est un themaltake V9 black X Edition.
 
J'avais pensée a : http://www.pc-look.com/boutik/Prod [...] 15_fr.html ou http://www.pc-look.com/boutik/Prod [...] 76_fr.html
 
Vous en pensez quoi oui oui j'aime pas le grattage du disque dur ^^
 
Merci beaucoup de vos réponse.
 
A bientôt !


 
La boutique ne propose pas de système avec les élastiques ? C'est ce qui me semble le plus adapté. :jap:


---------------
.           [TU] XEON 771 sur 775
n°7628118
actaruxs
Posté le 26-10-2010 à 22:10:23  profilanswer
 

bonsoir,
 
Je cherche a remplacer mon WD Caviar blue 640go (6400aaks-65a7b... aam actif par défaut) que je compte mettre en backup.
 
Je recherche 2 hdd (1 système & 1 pour les jeux et applications), mais pas de raid.
 
J'hésite entre, 2 blue 1to 32mo (WD10EALS) ou 2 black 1to 64mo (WD1002FAEX). Mais j'aimerai, tant qu'a faire, avoir des disques à 2 plateaux de 500go, et activer l'aam pour le silence.
 
J'aimerai donc savoir si c'est toujours au petit bonheur la chance de tomber sur 1 blue 1to @2 plato ?
 
Dans ce cas, je vais (peut etre) m'orienter vers 2 black 1to.
 
Je voudrai alors savoir si on peut y activer l'aam ? Et si oui, sera t il (niveau perf/bruit) entre le blue avec l'aam actif, et le blue avec l'aam désactivé ?
 
ps: Je sais que c'est du gachis de mettre l'aam sur un black (si c'est possible...  ):o

Message cité 1 fois
Message édité par actaruxs le 26-10-2010 à 22:15:56
n°7628168
Silou78
Posté le 26-10-2010 à 22:32:36  profilanswer
 

2 x 1To dont 1 pour le système ? C'est un peu du gachis d'espace, non ? A moins qu'il ne sert pas uniquement au système.
Mais si c'est le cas, pourquoi pas un SSD de 40 ou 60 Go ? Au moins là le compromis perf/bruit est sans égal par rapport au HDD ;)
Je te propose donc plutôt quelque chose comme un Agility2 60Go + Caviar Blue 1To (avec AAM activé éventuellement).
Certes pour 40 à 60€ de plus...


---------------
[Test] Radiateurs αcool et EK pour SSD sur slot M.2 (2280)[TU] HP ZR2440w[TU] Shuttle D10
n°7628215
actaruxs
Posté le 26-10-2010 à 22:52:19  profilanswer
 

je suis d'accord pour le compromis pref/bruit des ssd... mais je suis pas encore prêt a franchir le pas... et puis 60go c'est pas bcp... les 3/4 de mes soft devront aller sur le 1to... + les jeux, ça sera limite assez grand (utilisation proche de 80%) :/
 
Est ce que des possesseurs de blue et black 1to pourraient mettre des captures de perf (hdtune par ex), aam activé (réglé sur 128) + aam désactivé (réglé sur 254), et d'indiquer le nb de plato si possible ?
 
Je demande pas 50.000 captures mais juste 2 par disc... ça serait cool pour me faire une idée


Message édité par actaruxs le 26-10-2010 à 22:58:38
n°7629276
7ptique
Posté le 27-10-2010 à 16:24:44  profilanswer
 

Attention, en 1To, Le caviar blue n'existe qu'en version 2 plateaux, pour le black je ne sais même pas si une version 2 plateaux existe.

 

Donc c'est du 1 To blue qu'il te faut. Il sera plus performant (au moins en terme de débit avec la densité de ses plateaux) et plus silencieux.

Message cité 1 fois
Message édité par 7ptique le 27-10-2010 à 16:25:14
n°7629290
MEI
|DarthPingoo(tm)|
Posté le 27-10-2010 à 16:30:33  profilanswer
 

7ptique a écrit :

Attention, en 1To, Le caviar blue n'existe qu'en version 2 plateaux, pour le black je ne sais même pas si une version 2 plateaux existe.
 
Donc c'est du 1 To blue qu'il te faut. Il sera plus performant (au moins en terme de débit avec la densité de ses plateaux) et plus silencieux.


Le Black existe en 2 plateaux aussi, pour l'avoir a coup sur, il faut prendre la version SATA 6Gbps.


---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°7629515
actaruxs
Posté le 27-10-2010 à 19:06:00  profilanswer
 

Je savais que c'était la version 6gb/s du black 1To qu'il me fallait pour les 2 plato ;)
 
Par contre, il me semblait que le blue 1To existait en 2 et 3 plato (2x500go ou 3x333go). A voir.
 
J'ai penser toute la journée a ce que m'a conseillé "silou78", et je pense que je vais suivre sont conseil.  
 
Après tout, 2 blue 1to=120€ & 2 black 1to=200€. On coupe la poire en 2, ça fait 1 ssd 60go + 1blue 1to= 180€.  
 
Je pourrai par la suite rajouté 1 hdd, si j'ai pas assez de place... Dans l'immédiat, je peux continuer mes backups sans l'aide de mon blue 640go.  
 
 
 

n°7629736
Silou78
Posté le 27-10-2010 à 21:31:33  profilanswer
 

Question perf/silence, je pense que tu ne le regretteras pas. ;)  
Même si l'idéal serait d'avoir un SSD plus gros pour aussi y stocker les jeux et autres applis assez "lourdes" à charger.
Quelques points à vérifier avant de franchir le pas: le support du TRIM (quel OS, quel contrôleur SATA, quel driver ?), et l'alignement de la partition si copie d'une partition existante depuis un HDD. Pour plus de détails, voir ce topic...


---------------
[Test] Radiateurs αcool et EK pour SSD sur slot M.2 (2280)[TU] HP ZR2440w[TU] Shuttle D10
n°7629948
Cassius
Posté le 28-10-2010 à 00:40:50  profilanswer
 

actaruxs a écrit :

bonsoir,
 
Je cherche a remplacer mon WD Caviar blue 640go (6400aaks-65a7b... aam actif par défaut) que je compte mettre en backup.
 
Je recherche 2 hdd (1 système & 1 pour les jeux et applications), mais pas de raid.
 
J'hésite entre, 2 blue 1to 32mo (WD10EALS) ou 2 black 1to 64mo (WD1002FAEX). Mais j'aimerai, tant qu'a faire, avoir des disques à 2 plateaux de 500go, et activer l'aam pour le silence.
 
J'aimerai donc savoir si c'est toujours au petit bonheur la chance de tomber sur 1 blue 1to @2 plato ?
 
Dans ce cas, je vais (peut etre) m'orienter vers 2 black 1to.
 
Je voudrai alors savoir si on peut y activer l'aam ? Et si oui, sera t il (niveau perf/bruit) entre le blue avec l'aam actif, et le blue avec l'aam désactivé ?
 
ps: Je sais que c'est du gachis de mettre l'aam sur un black (si c'est possible...  ):o


 
Bonjour,
 
Les 1To Blue sont tous en 2 platals (corrigez-moi).
 
Je ne peux que recommander le 1To Blue qui est quasi équivalent au 1To Black.  
 
Quelques benchs Hfr :
 
 
1To Black 64Mo Sata3 de Shelton :
 
http://img838.imageshack.us/img838/8598/caviarhdtune.jpg
 
 
 
1To Blue de Mikemouse :
 
http://uploads.imagup.com/13/1283498309.png
 
 
 
Mon 1To Blue, modèle fabriqué en février :
 
http://img638.imageshack.us/img638/1563/wd10eals00z8a0aam254.jpg
 
 :hello:


---------------
.           [TU] XEON 771 sur 775
n°7630380
Dyphen
Pull the trigger
Posté le 28-10-2010 à 12:59:53  profilanswer
 

petite question
vous etes tous en AHCI ici ?
 
car sur la page précédente, j'avais expliqué que j'ai rencontré un probleme avec mon caviar blue 640go
 
et j'ai l'impression que maintenant il est defectueux..
je vais formater ce week end et j'hésite a remettre le mode IDE

n°7667923
hdfab
Posté le 21-11-2010 à 10:08:55  profilanswer
 

Bonjour ! :hello:  
 
Je viens sur le fofo car une question me tarabuste !
 
Je possède 2 caviar blue 640 go ! Pendant longtemps j'ai utilisé le premier pour l'os + les programes les plus utilisés et le second pour les jeux et aussi d'autres programmes mais auxquels j'ai recours moins fréquemment.
 
voici un bench d'un disque seul  :
http://img4.hostingpics.net/pics/410329Hdtunecaviarblue640gojpg.jpg
 
Ensuite, pour améliorer les performances car je ne souhaite pas encore investir dans un ssd j'ai décidé de me lancer dans le raid 0 avec le controleur ichr 10 de ma mobal.
Le début du disque étant plus rapide, j'ai fait un raid 0 avec une grappe de seulement 200 go en prenant donc 100 go sur chaque disque.  
 
et voici un second bench de ma grappe de 200 go
http://img4.hostingpics.net/pics/270332CaptureJPG.jpg
 
Ce raid est destiné à accueillir l'os, les programmes et les jeux. je possède des unités de stockage externe mais quand j'ai des fichiers lourds en transit, avant de les  transférer vers mes caviar green, il reste sur les 200go et sa pompe pas mal de place.
 
Du coup j'ai voulu utiliser l'espace restant de mes caviar blue pour créer une deuxième grappe raid 0 (1 to), essentiellement destinée au stockage de gros fichiers. (j'ai oublié de screen le bench mais le débit moyen est de 165 mo/s avec un temps d'accès de 12.2ms)
 
Est-ce que cette configuration semble logique ou c'est totalement foireux lol :D  ?
 
merci d'avance !

n°7680987
Elbarto
Posté le 01-12-2010 à 17:09:56  profilanswer
 

Bonjour,
 
j'ai un disque dur western digital 640 Go caviar blue ( modèle WD6400AAKS 7200 tours/minutes 16 Mo de cache ),
 
il vient d'avoir un secteur defectueux et lorsque je lance l'utilitaire de diagnostique de western digital le test "quick test" échoue avec ce message :
 

Citation :

Quick Test on drive 3 did not complete!
Status code = 07 (Failed read test element), Failure Checkpoint = 97 (Unknown Test)
SMART self-test did not complete on drive 3!


 
puis lors du "extend test" des secteurs defectueux sont trouvés mais l'utilitaire n'arrive pas à les réparer, j'ai ce message d'erreur :
 

Citation :


Error was detected while repairing bad sectors.


 
le disque fonctionne toujours, l'utilitaire de windows "chkdsk" a detecté un secteur defectueux et a dû réparer des erreurs de fichiers mais à part ça le disque fonctionne,
 
puis-je quand même faire marcher la garantie et exiger de western digital un nouveau disque ?
 
le disque a été acheté en décembre 2008 ( il me semble que les disques western digital ont une garantie de 3 ans )
 
merci par avance de vos avis

n°7681136
w00t w00t
Vis ta vie au jour le jour ;)
Posté le 01-12-2010 à 18:43:18  profilanswer
 

Bonjour, j'ai un WDC 320Go où dessus est installé mon win7. mon problème est depuis que j'ai changer de boîtier, il se trouve désormais à l'horizontale (avant il était à la verticale) et depuis, il siffle tout le temps.

 

C'est assez gênant car le sifflement couvre même le bruit des ventilateurs.

 

Donc est-ce normal ? et si non comment remédier à ce problème, sachant que dans 1 mois 1/2 je vais peut-être passer au SSD, mais ce n'est pas encore sûr.

Message cité 1 fois
Message édité par w00t w00t le 01-12-2010 à 18:46:10

---------------
INTEL Core i9 9900KF @ 4,80Ghz - CORSAIR Vengeance RGB PRO @ 2050Mhz CL16 - NVIDIA GeForce GTX 970 @ 1525Mhz
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  116  117  118  119  120  121

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] DFI LANParty LT X38-T2R[Topic Unique] Intel Nehalem
[ Topic Unique ? ] Gigabyte Odin GT/PRO 800 Watts & 550 WATTSWestern Digital et Powerbook G4 ?
[Topic Unique] Cooler Master 690[Upgrade] Remplacement 8800GTS 640, besoin d'aide
WE DIGITAL Probleme ...[Topic Unique] Temperature Penryn
Quel type de disque dans Western Digital Passport 
Plus de sujets relatifs à : [Topic Unique] - Western digital 640 Go et 320Go (plateau(x) de 320Go)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR