Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
794 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  116  117  118  119  120  121
Auteur Sujet :

[Topic Unique] - Western digital 640 Go et 320Go (plateau(x) de 320Go)

n°7916772
kakal33
Posté le 26-05-2011 à 16:08:17  profilanswer
 

Reprise du message précédent :
y a 15 jours j'avais acheté un WD blue 500 Go qui était en promo à 25.45 euros chez surcouf et lors de ma commande au paiement ça me facture 30.45 euros car entre temps le prix avait augmenté pendant que je faisais ma commande,j'avais écrit au service client et je viens d'avoir un mail comme quoi ils vont me re-créditer de 5 euros mon compte :D  
ils sont sympa
 :bounce:

mood
Publicité
Posté le 26-05-2011 à 16:08:17  profilanswer
 

n°7982692
SaT-
Posté le 21-07-2011 à 21:42:41  profilanswer
 

Salut,
 
WD ma fait un étrange SAV j'ai renvoyé un caviar blue 640go defectueux...
 
J'ai reçu ce matin un nouveau disque dur c'est bien un 640Go mais pas un blue.
 
C'est le meme que sa avec le logo Apple dessus  :pt1cable:  
 
http://static.pcinpact.com/images/bd/news/mini-54725-western-digital-caviar-se16-640-go.jpg
 
Avant j'avais sa :  
 
http://www.net-systems.fr/img/p/76-177-thickbox.jpg
 
C'est bien les meme perf que le blue ou je le renvoit pour avoir un "vrais" Blue ?  
 
Merci.


Message édité par SaT- le 21-07-2011 à 21:45:23
n°7982745
Elbarto
Posté le 21-07-2011 à 22:27:33  profilanswer
 

il fallait faire une photo en plus grand du disque afin qu'on puisse lire exactement ce qu'il y a sur l'étiquette,
 
il y a un numéro de reference, de modèle sur l'étiquette ?
 
pas de mention "western digital" ?
 
le disque apparait sous la reference "wd6400AAKS" quand tu utilises un logiciel comme hdtune ?
 
fait un test avec hdtune pour voir s'il a les mêmes performances qu'un 640 caviar blue
 
http://img186.imageshack.us/img186/8153/wdcwd6400aaks00h2b.jpg


Message édité par Elbarto le 21-07-2011 à 22:30:02
n°7982751
SaT-
Posté le 21-07-2011 à 22:31:16  profilanswer
 

Voila :
 
Avant le SAV j'avais le meme que celui de droite. aprés le SAV le meme que celui de gauche avec un logo apple dessus (Ref 640AAKS au lieu de 500 sur la photo)
 
http://www.ccs-crou.info/prive/wd500aaks.jpg
 
En REF 6400AKKS-41H2B0 c'est bien un 2 plateau de 320 ?  
 
Merci


Message édité par SaT- le 21-07-2011 à 23:43:04
n°7982815
Elbarto
Posté le 21-07-2011 à 23:18:28  profilanswer
 

tu avais un wd6400AAKS ou un wd6400AKKS ?

 

il faut lancer le logiciel hdtune tu en sauras beaucoup plus, tu mettras une copie d'écran ici


Message édité par Elbarto le 21-07-2011 à 23:18:56
n°7982852
SaT-
Posté le 21-07-2011 à 23:40:05  profilanswer
 

J'avais un 640Go WD6400AAKS étiqueté en caviar blue (celui envoyé au sav).
 
Maintenant Western Digital m'a envoyé un disque 640Go (WD6400AKKS) mais non étiqueté en caviar blue mais comme celui de gauche (logo noir avec marqué WD6400AKKS SE 16 sa semble être les meme mais je voudrais être sur...
 
Voila

n°7982909
Elbarto
Posté le 22-07-2011 à 00:19:19  profilanswer
 

SaT- a écrit :

WD6400AKKS

 

cette reference "AKKS" me semble étrange car je ne la retrouve pas dans les fichiers PDF de western digital,

 

c'est pour ça que je t'ai dit de lancer hdtune pour vérifier ce qu'il te donne comme reference et comme performances, à comparer avec cette copie d'écran :

 

http://img186.imageshack.us/img186/8153/wdcwd6400aaks00h2b.jpg

 

hdtune :

 

http://www.clubic.com/telecharger- [...] -tune.html

 

si tout est Ok ( performances similaires ) alors garde ton disque

 

car au niveau du SAV western digital envoie surtout des disques "reconditionnés" ( c'est pas forcément du neuf, ni tout à fait exactement identique à ce que tu avais s'ils n'ont plus en stock la même référence )

 

vu que la garantie continue encore tu peux faire un test sur le site de western digital en entrant le numéro de série inscrit sur l'étiquette du disque ( rubrique sav sur le site ), si tu vois que la date de fin de garantie correspond à ce que tu avais par rapport à l'ancien disque alors c'est bon, même en cas de panne de ce disque tu pourras en demander un autre si l'actuel disque tombe en panne


Message édité par Elbarto le 22-07-2011 à 00:29:36
n°7983098
MEI
|DarthPingoo(tm)|
Posté le 22-07-2011 à 10:07:11  profilanswer
 

-41 c'est un disque d'OEM c'est tout. C'est sans doute le même mécaniquement, sauf que WD custom pour les OEM parfois les firmware, où juste note ça point de vue garantie.
 
Tant que le sérial est bien mappé sur ton ancien HDD et à sa garantie qui va aussi loin que l'ancien, c'est pas un soucis.
 
C'est juste que c'est un HDD reconditionné.


---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°7983784
SaT-
Posté le 22-07-2011 à 18:15:51  profilanswer
 

En gros j'ai recupéré un disque OEM Apple  :lol:  
 
Merci le disque est trés bien  :lol:

n°7987028
SaT-
Posté le 25-07-2011 à 18:25:50  profilanswer
 

Voila les perfs du disque.
 
http://nsa28.casimages.com/img/2011/07/25//110725063057469818.jpg
 
 :??: Qu'en pensez vous  :jap:

Message cité 2 fois
Message édité par SaT- le 25-07-2011 à 18:26:36
mood
Publicité
Posté le 25-07-2011 à 18:25:50  profilanswer
 

n°7987074
asof
Posté le 25-07-2011 à 18:59:33  profilanswer
 

Moi deux caviars blue de chez materiel.net à un an d'intervalle, deux destinés aux OEM, il y en a un qui a des performances douteuses d'ailleurs. Mais est-ce que ça vaut le coup de désactiver l'AAM? Ils sont presques silencieux comme ça

n°7987286
Elbarto
Posté le 25-07-2011 à 21:24:47  profilanswer
 

SaT- a écrit :

Voila les perfs du disque.

 

http://nsa28.casimages.com/img/201 [...] 469818.jpg

 

:??: Qu'en pensez vous  :jap:

 

à comparer avec ce que j'ai :

 

http://hfr-rehost.net/self/pic/aacc567db16326f65709aa7e56a52223587c2e98.png

 

ton burst rate est assez faible, il faudrait voir dans le bios dans quelle position tu as mis l'option concernant le controleur SATA ( enhanced, normal )

 

sinon tu avais bien un disque 6400AAKS et non pas un 6400AKKS si tu regardes bien la référence trouvée par hdtune sur ta capture d'écran


Message édité par Elbarto le 25-07-2011 à 21:27:23
n°7987438
SaT-
Posté le 25-07-2011 à 23:04:45  profilanswer
 

En mode AHCI comme pour le SSD c'est sur le meme controleur.

n°7987452
Elbarto
Posté le 25-07-2011 à 23:15:12  profilanswer
 

moi je suis en mode "enhanced" ( car le chipset de ma carte mère ne permet pas le mode AHCI ),
 
mais sinon les autres paramètres ont l'air Ok, l'essentiel c'est qu'il tourne bien et qu'il n'y ai pas de secteurs défectueux

n°7987771
nicooo66
Méchante nature
Posté le 26-07-2011 à 11:25:38  profilanswer
 


Parfaitement normal mais tu peux aussi utiliser DiskMark pour desceller un petit problème d'alignement.
 
 
http://desmond.imageshack.us/Himg84/scaled.php?server=84&filename=wd640win7240710.png&res=mediumhttp://desmond.imageshack.us/Himg696/scaled.php?server=696&filename=wd640iicrystal3p45rst08.jpg&res=medium
  ICH10, AHCI, RST08, AA254
 
 

asof a écrit :

Moi deux caviars blue de chez materiel.net à un an d'intervalle, deux destinés aux OEM, il y en a un qui a des performances douteuses d'ailleurs. Mais est-ce que ça vaut le coup de désactiver l'AAM? Ils sont presques silencieux comme ça


Passer l'AAM de 128 à 254 augmente les bruits de grattement et vibrations dus aux accès mais permet d'améliorer sensiblement le temps d’accès (ex : 16.2=>12.2ms).

Message cité 1 fois
Message édité par nicooo66 le 26-07-2011 à 11:37:55

---------------
"Anything that can go wrong, will go wrong"
n°7991206
asof
Posté le 28-07-2011 à 22:31:34  profilanswer
 

nicooo66 a écrit :


Passer l'AAM de 128 à 254 augmente les bruits de grattement et vibrations dus aux accès mais permet d'améliorer sensiblement le temps d’accès (ex : 16.2=>12.2ms).


 
Ok, merci.
Par contre j'aurais une question : sur mes deux disques, un a des perfs anormalement basses 87 MB/s contre 95 sur l'autre et pour les deux mon burst rate est assez faible : 101.
Je suis en AHCI, partitions alignées. Est-ce que le premier n'aurait pas des problèmes?  

n°8032117
didiermorb​ihan
Posté le 04-09-2011 à 18:56:06  profilanswer
 

bonjour
j'ai un western digital caviar  7200 tr 320 go , il y a t'il un gain significatif a le remplacer par un  
western digital blue  1  to?
       je demande car  j'ésite a investir dans un ssd et windows 7 , :??:  je recherche juste une amélioration , actuellement ça marche déja bien
 
  merci d'avance  :jap:  
   
http://img4.imageshack.us/img4/8711/05septembre20111047.png
 
Uploaded with ImageShack.us

Message cité 1 fois
Message édité par didiermorbihan le 05-09-2011 à 18:03:10

---------------
six mois plus tard c'est donné
n°8034490
moustacko
Posté le 06-09-2011 à 17:38:48  profilanswer
 

Bonjour. :)
 
Tu peux dans un premier temps essayer de régler l'AAM sur 254 pour grappiller un peu sur les temps d'accès.
Par contre ce n'est pas dit que cela fonctionne sur ton 320Go, ceux ayant essayé au début n'avaient pas réussi.

n°8034753
didiermorb​ihan
Posté le 06-09-2011 à 20:57:29  profilanswer
 

bonsoir
  merci pour ta réponse  ,  
je pense  avoir un gain de 20%  avec l'achat d'un   blue 1 to  , et  donc garder le budget pour un autre pc  dans un an   avec  ssd et windows 7 , je suis un peu réticent a monter un ssd sur vista?
       

n°8035094
Leilu
Posté le 07-09-2011 à 06:55:36  profilanswer
 

Bonjour,
 
Y-aura-t-il une grosse différence à l'utilisation si jamais je cède mes deux caviar blue 640 sata II en raid 0 pour un seul caviar green 2T en sata III?
Je m'en servirais pour du stockage de donnée, extraction de gros fichiers principalement. Quelques jeux si j'ai plus de place sur mon ssd à la rigueur.


---------------
Expert PAKRAM sur MOS 32 H-track en bibande PADIRAC | Logiciels utiles
n°8050691
whyjuan
HATE ETERNAL
Posté le 20-09-2011 à 13:01:41  profilanswer
 

Bonjour
 
sur le site de WD je vois que les deux seuls blue avec 32mo de cache sont  
WD10EALS 3 gbs
WD10EALX 6 gbs
 
la seule difference technique etant le debit qui passe de 3 a 6
donc on px en deduire que les pieces mecaniques sont toutes identiques je pense ou bien je me trompe?

n°8060839
MasterSam
Paster of Muppets
Posté le 28-09-2011 à 20:36:24  profilanswer
 

Les pieces mécaniques sont surement les memes, le controleur en revanche a subi des modifs. Et apparemment, pas forcément dans le bon sens : j'ai souvenir d'avoir vu un screen de HD Tach/Tune ou autre assez peu flatteur pour le EALX.
 
Maintenant, j'ai envie de dire : prends le moins cher :D


---------------
Feedback/Ventes/Estim | WorklogATCS -- Membre du Comité de Soutien au Format 16/10 (WUXGA FTW) - www.laquadrature.net
n°8061168
whyjuan
HATE ETERNAL
Posté le 29-09-2011 à 02:29:18  profilanswer
 

humf, ton commentaire est interessant
 
je vais opter pour un seagate en fait
mais le blue reste mon disque preferé pour l'instant
bonne soirée

n°8061175
chermositt​o
Posté le 29-09-2011 à 03:28:50  profilanswer
 

Bonjour,
moi j'ai deux blue EALX et ils fonctionnent très bien. Par contre pour les bencher sur HDtune il faut qu'ils ne soient pas en disque système  sinon les résultats sont complétement faussés. Alors que pour mes black sata2 disque système ou en "esclave" les résultats sont identiques.
 
http://img11.hostingpics.net/pics/788173HDtune.jpg


Message édité par chermositto le 29-09-2011 à 03:35:24
n°8072829
didiermorb​ihan
Posté le 08-10-2011 à 18:39:31  profilanswer
 

didiermorbihan a écrit :

bonjour
j'ai un western digital caviar  7200 tr 320 go , il y a t'il un gain significatif a le remplacer par un  
western digital blue  1  to?
       je demande car  j'ésite a investir dans un ssd et windows 7 , :??:  je recherche juste une amélioration , actuellement ça marche déja bien
 
  merci d'avance  :jap:  
   
http://img4.imageshack.us/img4/871 [...] 111047.png
 
Uploaded with ImageShack.us


 :) bonjour  
   reinstalle complete sur un caviar blue 1 to  sata 3
           la différence de réactivité est bien perceptible , par rapport  au  caviar blue 320  go   rien a voir :sol:  
        pour un invest de 60 euros  c'est une bonne upgrade , rien de comparable avec un ssd  mais   plus la sensation d'attente .
    un bémol .... autant je n'ai jamais entendu le 320 go   que le 1 to  gratte , rien de dramatique   , pour celui qui n'a pas comme moi l'uc posée sur le bureau .
         au final  je l'ai sortie de sa cage  et posé en bas de l'uc a coté de l'alim :D  
                 

n°8073047
Elbarto
Posté le 08-10-2011 à 22:42:52  profilanswer
 

j'ai remarqué que mes disques western digital ( 640 et 1000 Go ) faisaient de manière périodique un bruit mécanique de type "twoininnn" assez leger mais audible ( une fois toutes les 2 heures ), quelqu'un a-t-il remarqué ce genre de bruit ou bien vos disques ont un silence total de fonctionnement ?

n°8074015
Power Nabo​t
Verticalement désavantagé.
Posté le 09-10-2011 à 20:01:41  profilanswer
 

J'ai eu 4 Caviar Green en fonctionnement à côté de ma tête pendant plusieurs années, jamais rien entendu (sauf un grattement ou une mise en veille de temps à autre).


---------------
Encore une victoire de canard !
n°8074065
Elbarto
Posté le 09-10-2011 à 20:27:29  profilanswer
 

moi j'ai des caviars blue, donc 7200 tours au lieu des 5400 tours des caviars green, ça engendre peut-être un plus grand risque de bruits de fonctionnement anormaux

n°8075826
didiermorb​ihan
Posté le 11-10-2011 à 09:07:09  profilanswer
 

bonjour
  je confirme le blue 1 to est surement un dès plus rapide  ,mais au prix de nuisance sonores plus ou moins suportable suivant l'insonorisation de l'uc et sa position .  le 320 go lui par contre on ne l'entend pas!

n°8076872
High Plain​s Drifter
Posté le 11-10-2011 à 20:37:41  profilanswer
 

:hello:  
 
Plus de 18000 heures de fonctionnement en raid0 et mes deux Caviar Black 640Go se portent toujours aussi biens, aucune erreur SMART, SMART scan completed without error à 17500 heures de fonctionnement  :sol: et des performances en lecture comme au premier jour :  

Citation :


# Résultats légèrement faussés, vu que les logs système s'ecrivent en permance sur ce raid
/dev/sdb:
 Timing buffered disk reads: 334 MB in  3.02 seconds = 110.70 MB/sec
/dev/sdc:
 Timing buffered disk reads: 342 MB in  3.00 seconds = 113.88 MB/sec
/dev/md0:
 Timing buffered disk reads: 654 MB in  3.01 seconds = 217.42 MB/sec


 
Du coup je continu avec WD, J'ai pris un Caviar Green 2to pour les sauvegardes et reste à venir un Caviar Green 1to pour  du stockage externe.


---------------
| < Ceci n'est pas une pipe.
n°8077066
Elbarto
Posté le 11-10-2011 à 21:40:40  profilanswer
 

essaie surtout de détecter les bruits de fonctionnement étranges, comme un léger bruit aigu, un sifflement sourd qui aurait lieu tous les x heures ou de manière aléatoire ( recalibrage des têtes ), le monitoring smart n'est pas un indicateur fiable, un disque peut très bien être en mauvais état et avoir en même temps des indicateurs smart parfaits ( cas vécu :D ),

 

les ennuis peuvent aussi se produire dès que la ventilation commence à être insuffisante,

 

tu peux avoir de bons résultats SMART grâce à une bonne ventilation constante puis brutalement c'est le cauchemar si un ventilo tombe en panne, révélant alors des faiblesses internes liées à des composants électroniques pas assez résistants du disque dur ( chipset qui déconne, dilatation des plateaux mal pris en compte par les têtes et le firmware )


Message édité par Elbarto le 11-10-2011 à 21:46:26
n°8077132
High Plain​s Drifter
Posté le 11-10-2011 à 22:12:30  profilanswer
 

Niveau bruit ils sont juste en face du lit, et je n'ai jamais rien remarqué d'anormal pour une température de fonctionnement maximum de 43°C
 
C'est sûr SMART, ça a été plutôt conçu comme un diagnostic de surface de disque (secteurs réalloués, erreur de checksum, read scan...) qu'un diagnostic électronique ! Mais bon vu les résultats sur des disques de la concurrence, je suis plutôt fier de mes WD avec 0 erreur :
Samsung : Santé Ok, mais quelques erreurs de lecture dans les logs SMART et quelques secteurs réaloués.
Maxtor: Fonctionne à grand coup low level format, mais les valeurs SMART ont largement dépassés les limites depuis longtemps, ces disques sont des vrais morts-vivants :D  
 
Et puis y'a les indicateurs SMART, mais peu de Windosiens savent qu'un peut aussi demander via SMART au contrôleur du disque un read scan de toute la surface du disque, j'en fait un toutes les 2000~5000 heures, sans cette possibilité de faire un test en arrière-plan ce serait beaucoup plus rares, voir jamais.
 
Niveau problèmes, j'e n'ai jamais eu de problèmes électroniques, même dans des portables mal ventilés, jamais eu de disque mort (= inaccessible) non plus, les seuls problèmes que j'a eu c'était des secteurs morts.


Message édité par High Plains Drifter le 11-10-2011 à 22:13:49

---------------
| < Ceci n'est pas une pipe.
n°8559682
fiddler
Posté le 25-12-2012 à 13:58:08  profilanswer
 

J'ai des soucis avec un certain bruit qu'émet mon WD 640 GO lorsque j'ouvre certains dossiers. Dès fois ça le fait des fois pas  
 
Voilà le bruit en question:
 
 http://www.mediafire.com/download.php?yh1sxk2lny9bl6k
(le fichier s'appelle acces)
 
Les deux premiers bruits sont celui de la souris et à la seconde 4 c'est le bruit en question.  
 
Ca vous dit quelque chose?


Message édité par fiddler le 25-12-2012 à 13:59:37
n°8641869
bilbo248
Posté le 01-03-2013 à 08:23:20  profilanswer
 

Regarde les info smart.


---------------
Photographie d'amateur
n°8641877
Kilyn
Milé sek milé
Posté le 01-03-2013 à 08:34:55  profilanswer
 

bilbo248 a écrit :

Regarde les info smart.


:heink: un an après je pense qu'il a trouvé.


Message édité par Kilyn le 01-03-2013 à 08:35:20

---------------
Nous ne sommes pas des êtres humains vivant une exprérience spirituelle. Nous sommes des êtres spirituels vivant une expérience humaine.
n°8642287
Elbarto
Posté le 01-03-2013 à 14:21:36  profilanswer
 

plutôt 2 mois après

n°8644202
fiddler
Posté le 03-03-2013 à 08:59:52  profilanswer
 

heu en fait non, je n'ai rien trouvé. J'ai deux DD une de 640 GO et l'autre de 2000 GO
c'est celui de 2000 qui affiche du jaune dans le smart:
http://img836.imageshack.us/img836/4336/copyqn.png

n°8675525
spence fox​trot
^^
Posté le 01-04-2013 à 15:04:22  profilanswer
 

Salut!
Besoin de votre avis svp :
 
https://on14cw.dm1.livefilestore.com/y1pw3ZqN_dirEJc3zTkOABgwSq3epW61Hcq5nl6_UPBjpaVR4Y9a_tADZv9Q4ZScO4t6cUR6ec0Mc6AcPBB-RIDHUeSfj2-Vez8/chkdsk%20500GB%20wd%20green.jpg
https://on14cw.dm1.livefilestore.com/y1pGu0PleYGwNqgTPQ60f6Nkmky4CiMAt7CpE7NhQwDNsmoDv7A23qhbRq630NkwJiw0X3gAbO-6awqy7En7Y0pUK6JZXazI8v-/500GB%20wd%20green.jpg
https://on14cw.dm1.livefilestore.com/y1piTdlP9Pc4Ohe1beKwBDOaFggjKnwi7VSf6xUGxUgiMIP-G58KIPTtWw7BOQ4mlvNuG3euexwtr-wFOtdxw7pI1jRLkFD1wJb/500GB%20wd%20green%202.jpg
 
 
Je suis censé faire quoi? Un format bas niveau? ou ça n'a rien à voir?
 
 
Merci d'avance!


---------------
Revendre vos jeux Steam, Origin et Cie individuellement
n°8675539
Silou78
Posté le 01-04-2013 à 15:25:58  profilanswer
 

Il y a 1450 secteurs probablement défectueux sur le disque (en tout cas le HDD à détecté un problème sur ceux-ci).
A la prochaine demande d'accès à ces secteurs, il va les réallouer dans une autre zone (la ligne smart 05, devrait à ce moment s'incrémenter du nombre de secteurs réalloués).
Si c'est un problème ponctuel (choc, vibration ou température excessive pendant un accès), le nombre de secteurs défectueux ne devrait pas augmenter si une telle situation ne se reproduit pas.
Si maintenant le HDD commence à avoir un pb d'usure mécanique ou électronique, cela peut continuer à augmenter...
Donc à surveiller et bien sûr il vaut mieux faire un backup dès à présent pour sauvegarder tes données.
Si tu veux que les secteurs 'pending' passent à 'réalloués', il faut faire un format long sous Windows ou utiliser un utilitaire qui sait écrire des 'zéros' sur tout le disque.


---------------
[Test] Radiateurs αcool et EK pour SSD sur slot M.2 (2280)[TU] HP ZR2440w[TU] Shuttle D10
n°8675840
Elbarto
Posté le 01-04-2013 à 20:09:59  profilanswer
 

Silou78 a écrit :


Si tu veux que les secteurs 'pending' passent à 'réalloués', il faut faire un format long sous Windows ou utiliser un utilitaire qui sait écrire des 'zéros' sur tout le disque.


 
parfois les secteurs pending ne sont plus considérés comme anormaux après un formatage de bas niveau ( cas vécu sur un western digital 640 Go ), la rubrique secteurs ré-alloués n'est même pas incrémentée,  
 
et là j'ai un western digital 1 To qui me casse aussi les pieds avec la rubrique pending sectors qui a entre 5 et 7 secteurs identifiés comme suspects ( parfois ça baisse, parfois ça monte ) mais jamais la rubrique "secteur réalloués" n'augmente ( ça reste à zéro ), je suis sûr qu'en faisant un formatage de bas niveau ce problème disparaitra

n°8678130
spence fox​trot
^^
Posté le 04-04-2013 à 02:28:45  profilanswer
 

Silou78 a écrit :

Il y a 1450 secteurs probablement défectueux sur le disque (en tout cas le HDD à détecté un problème sur ceux-ci).
A la prochaine demande d'accès à ces secteurs, il va les réallouer dans une autre zone (la ligne smart 05, devrait à ce moment s'incrémenter du nombre de secteurs réalloués).
Si c'est un problème ponctuel (choc, vibration ou température excessive pendant un accès), le nombre de secteurs défectueux ne devrait pas augmenter si une telle situation ne se reproduit pas.
Si maintenant le HDD commence à avoir un pb d'usure mécanique ou électronique, cela peut continuer à augmenter...
Donc à surveiller et bien sûr il vaut mieux faire un backup dès à présent pour sauvegarder tes données.
Si tu veux que les secteurs 'pending' passent à 'réalloués', il faut faire un format long sous Windows ou utiliser un utilitaire qui sait écrire des 'zéros' sur tout le disque.


 

Elbarto a écrit :


 
parfois les secteurs pending ne sont plus considérés comme anormaux après un formatage de bas niveau ( cas vécu sur un western digital 640 Go ), la rubrique secteurs ré-alloués n'est même pas incrémentée,  
 
et là j'ai un western digital 1 To qui me casse aussi les pieds avec la rubrique pending sectors qui a entre 5 et 7 secteurs identifiés comme suspects ( parfois ça baisse, parfois ça monte ) mais jamais la rubrique "secteur réalloués" n'augmente ( ça reste à zéro ), je suis sûr qu'en faisant un formatage de bas niveau ce problème disparaitra


 
oki merci à vous!
 
 
Lors d'accès, ça "saccade"...
J'ai un 18mo/s d'identifier par exemple... mais en pleine copie, c'est comme si ça "freezait", puis ça reprend... etc...
 
Si les secteurs défectueux sont physiques, le zerofill ne servira à rien? ('fin il va m'indiquer qu'il y a des erreurs?)
Parce que j'ai eu le cas avec plusieurs disques déjà, des secteurs rouges sous hdtune, et impossible de faire du zerofill (avec utilitaire WD, en extend)...
 
Le fait qu'ils soient "pending", on peut penser que ça soit logique?
 
merci bien!


---------------
Revendre vos jeux Steam, Origin et Cie individuellement
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  116  117  118  119  120  121

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] DFI LANParty LT X38-T2R[Topic Unique] Intel Nehalem
[ Topic Unique ? ] Gigabyte Odin GT/PRO 800 Watts & 550 WATTSWestern Digital et Powerbook G4 ?
[Topic Unique] Cooler Master 690[Upgrade] Remplacement 8800GTS 640, besoin d'aide
WE DIGITAL Probleme ...[Topic Unique] Temperature Penryn
Quel type de disque dans Western Digital Passport 
Plus de sujets relatifs à : [Topic Unique] - Western digital 640 Go et 320Go (plateau(x) de 320Go)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR