Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1907 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  115  116  117  118  119  120  121
Auteur Sujet :

[Topic Unique] - Western digital 640 Go et 320Go (plateau(x) de 320Go)

n°7508013
Space
Profil: Maux des rateurs
Posté le 26-07-2010 à 10:37:30  profilanswer
 

Reprise du message précédent :
il m'est arrivé un truc zarbi hier avec mon WD Caviar Blue WD5000AAKS-00UU3A0 que j'ai depuis 4 jours.
Il faisait sans discontinuer un bruit de grattage (pas tout à fait le mème bruit lors d'accès disque)  
Le bruit était faible mais assez pour je l'entende (surtout de nuit) vu que j'ai une config silencieuse :/  
Le bruit s'entendait dès le démarrage avant d'arriver sous Windows.
J'ai arrèté le PC à plusieurs reprises pour faire un cold boot mais toujours pareil.
 
Ensuite sous Windows j'ai activé l'arrèt au bout d'une minute du DD au niveau des options d'alimentation , j'accède à un fichier pour relancer le DD et là plus de bruit et je n'ai plus ce bruit depuis :)
 
Vous avez une petite idée d'ou cela peut venir :??:

Message cité 1 fois
Message édité par Space le 26-07-2010 à 10:40:10

---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
mood
Publicité
Posté le 26-07-2010 à 10:37:30  profilanswer
 

n°7508026
MEI
|DarthPingoo(tm)|
Posté le 26-07-2010 à 10:48:04  profilanswer
 

Space a écrit :

il m'est arrivé un truc zarbi hier avec mon WD Caviar Blue WD5000AAKS-00UU3A0 que j'ai depuis 4 jours.
Il faisait sans discontinuer un bruit de grattage (pas tout à fait le mème bruit lors d'accès disque)  
Le bruit était faible mais assez pour je l'entende (surtout de nuit) vu que j'ai une config silencieuse :/  
Le bruit s'entendait dès le démarrage avant d'arriver sous Windows.
J'ai arrèté le PC à plusieurs reprises pour faire un cold boot mais toujours pareil.
 
Ensuite sous Windows j'ai activé l'arrèt au bout d'une minute du DD au niveau des options d'alimentation , j'accède à un fichier pour relancer le DD et là plus de bruit et je n'ai plus ce bruit depuis :)
 
Vous avez une petite idée d'ou cela peut venir :??:


Je sais pas si WD a implémenté une telle feature sur ces dernier modèles, mais ça pourrait simplement un check-up interne de la surface à la Seagate...
Ou simplement que l'HDD était trop froid. (mais bon je pense pas qu'il fasse moins de 5°C chez toi... :D)
 
EDIT : Si l'HDD est pas totalement à plat ça peut aussi être un éventuel RAFF qui part en vrille... Mon Black 1To premier génération, s'il est un peu "bancal" y'a un bruit bizard :D mais a plat ou sur la tranche correctement ça passe impec.
 
Donc genre si t'as ton HDD sur elastoque ça peut etre ça aussi...


Message édité par MEI le 26-07-2010 à 10:49:18

---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°7508043
Space
Profil: Maux des rateurs
Posté le 26-07-2010 à 11:10:24  profilanswer
 

Il est à plat mais posé directement sur de la mousse (si je le fixe directement sur la cage à DD , j'entends les accès disque).
Température à 40°
Mais bon il était ainsi depuis 4 jours et le bruit s'est fait entendre uniquement hier...  
 
Il n'y pas de nouveau firmware pour la série des Caviar j'en ai vu aucun à télécharger sur le site de WD ?


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°7508060
MEI
|DarthPingoo(tm)|
Posté le 26-07-2010 à 11:26:33  profilanswer
 

WD ne fournis jamais d'update firmware.
 
Sauf vraiment cas exceptionnel pour gros bug qui affecte une série entière (genre le bug de la première gen des WD Green sous Linux qui faisait qu'en quelque moi l'HDD était quasi à coup sur HS).


---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°7509000
spence fox​trot
^^
Posté le 26-07-2010 à 22:47:20  profilanswer
 

shelton a écrit :


J'ai peur de ne pas trop comprendre. Ca veut dire que si je recrée une partition via le cd de w7, il ne va pas refaire de nouvelle partition de 100mo car il y en a déjà une sur le c: dont il va se servir?
Le formatage rapide ne convient pas?


 
avec le disque de W7, tu crées une partition, et tu t'arrêtes là... c'est tout :/


---------------
Revendre vos jeux Steam, Origin et Cie individuellement
n°7510823
Space
Profil: Maux des rateurs
Posté le 27-07-2010 à 21:55:23  profilanswer
 

MEI a écrit :

WD ne fournis jamais d'update firmware.
 
Sauf vraiment cas exceptionnel pour gros bug qui affecte une série entière (genre le bug de la première gen des WD Green sous Linux qui faisait qu'en quelque moi l'HDD était quasi à coup sur HS).

ok ;)
 
Personne n'a remarqué le bruit que j'ai signalé avec le tien ?
Bon depuis cela ne le fait plus mais cela m'a inquiété :d

Citation :

il m'est arrivé un truc zarbi hier avec mon WD Caviar Blue WD5000AAKS-00UU3A0 que j'ai depuis 4 jours.  
Il faisait sans discontinuer un bruit de grattage (pas tout à fait le mème bruit lors d'accès disque)  
Le bruit était faible mais assez pour je l'entende (surtout de nuit) vu que j'ai une config silencieuse    
Le bruit s'entendait dès le démarrage avant d'arriver sous Windows.  
J'ai arrèté le PC à plusieurs reprises pour faire un cold boot mais toujours pareil.

Message cité 1 fois
Message édité par Space le 27-07-2010 à 21:55:39

---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°7513504
shelton
novey
Posté le 29-07-2010 à 20:54:43  profilanswer
 

Je viens de recevoir mon caviar black 1to en 64mo.
Je trouve mon burst rate anormal.. Peut-être parce que le test à été fait sur du nf4?
Ne devrait-il pas être dans les 237 mb/s sur hdtune?
 
http://img827.imageshack.us/img827/5714/cavb.jpg
 
Edit: C'est un peu mieux sur ma x38
 
http://img838.imageshack.us/img838/8598/caviarhdtune.jpg
http://img72.imageshack.us/img72/9275/caviar2.jpg


Message édité par shelton le 29-07-2010 à 23:39:35
n°7520842
Silou78
Posté le 04-08-2010 à 23:29:06  profilanswer
 

Space a écrit :

ok ;)
Personne n'a remarqué le bruit que j'ai signalé avec le tien ?
Bon depuis cela ne le fait plus mais cela m'a inquiété :d

Citation :

il m'est arrivé un truc zarbi hier avec mon WD Caviar Blue WD5000AAKS-00UU3A0 que j'ai depuis 4 jours.  
Il faisait sans discontinuer un bruit de grattage (pas tout à fait le mème bruit lors d'accès disque)  
Le bruit était faible mais assez pour je l'entende (surtout de nuit) vu que j'ai une config silencieuse    
Le bruit s'entendait dès le démarrage avant d'arriver sous Windows.  
J'ai arrèté le PC à plusieurs reprises pour faire un cold boot mais toujours pareil.



 
Idem avec mes Caviar Blue 640Go et Caviar Green 1To, m'en suis jamais inquiété même si effectivement ça m'a aussi un peu surpris au départ. En tous cas ils fonctionnent parfaitement...


---------------
[Test] Radiateurs αcool et EK pour SSD sur slot M.2 (2280)[TU] HP ZR2440w[TU] Shuttle D10
n°7520938
Space
Profil: Maux des rateurs
Posté le 05-08-2010 à 02:00:16  profilanswer
 

tu m'inquiète là [:ddr555] cela le fait souvent :??:


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°7521205
Silou78
Posté le 05-08-2010 à 12:02:53  profilanswer
 

Nan, pas tout le temps. Je sais pas trop dire la fréquence... je n'y fait plus trop attention.


---------------
[Test] Radiateurs αcool et EK pour SSD sur slot M.2 (2280)[TU] HP ZR2440w[TU] Shuttle D10
mood
Publicité
Posté le 05-08-2010 à 12:02:53  profilanswer
 

n°7521229
Space
Profil: Maux des rateurs
Posté le 05-08-2010 à 12:16:42  profilanswer
 

c'est sùr qu'avec un Velociraptor , il doit se "noyer" dans le bruit :d


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°7521282
Silou78
Posté le 05-08-2010 à 13:10:51  profilanswer
 

Rooo... monté avec rondelles silicones il est pas si bruyant, en tout cas bien moins que les Raptors ;)  
 
En fait je me rend compte de cette "spécificité" WD quand j'entend le disque et que la Led d'activité de clignote pas... au début j'était parti pour incriminer certains services Windows... mais sans activité de la Led disque ça veux dire qu'aucun accès n'est effectué depuis la CM donc que c'est le disque qui s'asticote la tête de lecture tout seul :lol:


Message édité par Silou78 le 05-08-2010 à 13:11:41

---------------
[Test] Radiateurs αcool et EK pour SSD sur slot M.2 (2280)[TU] HP ZR2440w[TU] Shuttle D10
n°7521296
Space
Profil: Maux des rateurs
Posté le 05-08-2010 à 13:18:09  profilanswer
 

en tout cas de mon coté , je n'ai plus entendu ce grattement...


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°7521303
Silou78
Posté le 05-08-2010 à 13:21:39  profilanswer
 

Et toujours avec l'arrêt des Hdd configuré à 1mn sous Windows ?
De mon côté je laisse toujours cette option à "Jamais".


---------------
[Test] Radiateurs αcool et EK pour SSD sur slot M.2 (2280)[TU] HP ZR2440w[TU] Shuttle D10
n°7521338
Space
Profil: Maux des rateurs
Posté le 05-08-2010 à 13:49:37  profilanswer
 
n°7521347
Silou78
Posté le 05-08-2010 à 13:52:52  profilanswer
 

Donc c'est juste le fait d'avoir passé brievement l'arrêt des hdd sur 1min puis retour sur Jamais qui a fait que tes Caviar Blue ne se mettent plus à gratter tout seuls ? Si c'est ça, va falloir que je teste ça...


---------------
[Test] Radiateurs αcool et EK pour SSD sur slot M.2 (2280)[TU] HP ZR2440w[TU] Shuttle D10
n°7521365
Space
Profil: Maux des rateurs
Posté le 05-08-2010 à 14:11:33  profilanswer
 

Silou78 a écrit :

Donc c'est juste le fait d'avoir passé brievement l'arrêt des hdd sur 1min puis retour sur Jamais qui a fait que tes Caviar Blue ne se mettent plus à gratter tout seuls ? Si c'est ça, va falloir que je teste ça...

Oui en tout cas , cela ne me la plus fait quand j'ai utilisé cette technique mais reste à voir si c'était une pure coincidence ou non...
 
Mais je reprécise bien que le grattage que j'entendais n'avais rien à voir avec le bruit que fait le DD lors des accès disque , c'était un bruit différent qui s'entendait dès la mise en route (donc bien avant le lancement de Windows)...  


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°7521434
MEI
|DarthPingoo(tm)|
Posté le 05-08-2010 à 15:02:34  profilanswer
 


Vaut quand même mieux sacrifier quelques cycle "on/off" que des heures de rotation pour rien.
 
Un HDD actuels c'est 20 000 cycles sans soucis, par contre passer 25 000h c'est déjà tendu. ;)


---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°7521438
Silou78
Posté le 05-08-2010 à 15:04:31  profilanswer
 

Space a écrit :

Oui en tout cas , cela ne me la plus fait quand j'ai utilisé cette technique mais reste à voir si c'était une pure coincidence ou non...
 
Mais je reprécise bien que le grattage que j'entendais n'avais rien à voir avec le bruit que fait le DD lors des accès disque , c'était un bruit différent qui s'entendait dès la mise en route (donc bien avant le lancement de Windows)...  


Vi, vi... il m'arrive aussi de l'entrendre au boot et même dans le Menu de setup du Bios de la CM. Mais ça me le fait aussi parfois sous Windows. M'enfin chez moi le bruit est un peu différent (mais pas tant que ça) d'un grattage normal lors d'un accès disque.
 
Edit: Bon, je viens de régler l'arrêt des Hdd à 60min. On verra bien...
MEI> effectivement pour les disques qui ne servent pas en permanence (mon disque de sauvegarde par exemple), c'est certainement meilleur pour leur durée de vie.


Message édité par Silou78 le 05-08-2010 à 15:09:29

---------------
[Test] Radiateurs αcool et EK pour SSD sur slot M.2 (2280)[TU] HP ZR2440w[TU] Shuttle D10
n°7521811
MEI
|DarthPingoo(tm)|
Posté le 05-08-2010 à 19:07:02  profilanswer
 


C'est p'tet parce que sur les serveurs on en a toujours besoin et que PERSONNE n'a envi d'attendre 10 sec qu'un HDD se ralume pour avoir le résultat de sa requête... :o
 
De plus le MTBF d'un HDD SAS c'est 1 500 000 h, celui d'un HDD SATA 7200rpm c'est que 600 000 h en général. ;) Sachant qu'en plus ils sont changé regulièrement et que le pb n'est ni le prix de l'électricité, ni des HDD a changé, mais bel et bien les perfs.
 
EDIT : le MTBF c'est tout sauf la durée de vie, c'est on prends par ex 10000 HDD on est les tourne en // et on attends genre 2 semaines, on a donc 10000 x 2520 = 25 200 000 et on compte le nombre de panne pendant cette durée. ;)


Message édité par MEI le 05-08-2010 à 19:08:29

---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°7521816
MEI
|DarthPingoo(tm)|
Posté le 05-08-2010 à 19:12:06  profilanswer
 


Les Black c'est 600 000 H aussi à priori, vu que rien ne notifie 1 200 000 H. C'est les RE qui sont a 1 200 000.
 


---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°7524897
Cassius
Posté le 08-08-2010 à 14:40:31  profilanswer
 

Bonjour,
 
Je n'ai pas trouvé de topic des WD Blue 500Go/platal, alors je vous présente les benchs de mon premier WD, le WD10EALS - 00Z8A0 :
 
 
 
Hd Tune Pro, non formaté :
 
http://img443.imageshack.us/img443/1361/wd10eals00z8a0.jpg
 
 
 
 
Hd Tune Pro, non formaté, avec l'AAM passé à 254 (merci UBCD et l'Hitachi Feature Tool) :
 
http://img638.imageshack.us/img638/1563/wd10eals00z8a0aam254.jpg
 
C'est le meilleur temps d'accès que j'ai pu avoir, sinon ça tourne autour des 13.2 ms.
 
 
 
 
Enfin un HD Tach, AAM à 254 sous XP SP3 :
 
http://img829.imageshack.us/img829/1538/wd10eals00z8a0aam254hda.jpg
 
 
 :hello:


---------------
.           [TU] XEON 771 sur 775
n°7524904
Space
Profil: Maux des rateurs
Posté le 08-08-2010 à 14:46:16  profilanswer
 

Ton AAM est vraiment effectif ?
 
 
Mon Caviar Blue WD5000AAKS 500Go n'est mème pas ventilé [:ddr555] il est quasi tout le temps à 40° (il tourne 24/24)


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°7545908
the_bhaal
PSN : me demander...
Posté le 24-08-2010 à 15:28:36  profilanswer
 

Entre un WD Caviar Blue et un Seagate Barracuda 7200.12, lequel est le meilleur ? La différence est importante ?
 
J'ai eu un pc livré avec ce premier, mais le cable s-ata se clip pas et de ce fait j'ai fais appel au SAV avant d'ouvrir le PC. Celui-ci m'a envoyé le Seagate à la place, qui cette fois se clip bien. Il faut que j'en renvoi un, lequel ? (sachant que le problème du "non-clipage" peut toutefois être génant...)


---------------
Topic Ventes - Bhaal -
n°7546606
spence fox​trot
^^
Posté le 25-08-2010 à 03:08:50  profilanswer
 

the_bhaal a écrit :

Entre un WD Caviar Blue et un Seagate Barracuda 7200.12, lequel est le meilleur ? La différence est importante ?
 
J'ai eu un pc livré avec ce premier, mais le cable s-ata se clip pas et de ce fait j'ai fais appel au SAV avant d'ouvrir le PC. Celui-ci m'a envoyé le Seagate à la place, qui cette fois se clip bien. Il faut que j'en renvoi un, lequel ? (sachant que le problème du "non-clipage" peut toutefois être génant...)


Garde le WD, quel que soit le soucis  :D  
même si le seagate était meilleur, je garderais le WD (garantie, réputation, fiabilités...)
 
c'est pas vraiment gênant le clip hein... du moment qu'il tient en place...
au pire, avec un autre câble sata, ça fait exactement pareil?


---------------
Revendre vos jeux Steam, Origin et Cie individuellement
n°7546608
the_bhaal
PSN : me demander...
Posté le 25-08-2010 à 03:29:14  profilanswer
 

Ben c'est dans un Dell XPS One 24", donc pour la garantie ce sera Dell quoi qu'il en soit, et changer de cable c'est compliqué dans ce bestiaux... ;)


---------------
Topic Ventes - Bhaal -
n°7554108
Mikmouse
Posté le 30-08-2010 à 15:54:21  profilanswer
 

Cassius a écrit :

Bonjour,
 
Je n'ai pas trouvé de topic des WD Blue 500Go/platal, alors je vous présente les benchs de mon premier WD, le WD10EALS - 00Z8A0 :
Hd Tune Pro, non formaté :
http://img443.imageshack.us/img443 [...] 00z8a0.jpg
Hd Tune Pro, non formaté, avec l'AAM passé à 254 (merci UBCD et l'Hitachi Feature Tool) :
http://img638.imageshack.us/img638 [...] aam254.jpg
 
C'est le meilleur temps d'accès que j'ai pu avoir, sinon ça tourne autour des 13.2 ms.
Enfin un HD Tach, AAM à 254 sous XP SP3 :
 
http://img829.imageshack.us/img829 [...] 254hda.jpg
 
 :hello:


Bonjour,
Interessant car je suis sur le point d'en acheter un et j'aimerai savoir si le disque ne vibre pas trop par rapport à un Blue de 640go..??  
 
J'ai lu plusieurs avis négatifs sur ce point sur des forums US pour la version 00Z8A0 supposée être de 2 plateaux.
(J'ai un Raid 0 de deux 640 AAKS et ils sont inaudibles). Par ailleurs j'ai lu que si on tombe sur un disque avec l'AAM activé, le firmware ne permet pas de le passer à 254, ca retombe au reboot suivant. ???  :(  
Merci de votre expérience. ;)

n°7554466
Cassius
Posté le 30-08-2010 à 19:03:59  profilanswer
 

Salut Mikmouse,
 
N'ayant que des Seagate/Maxtor jusque là, je peux dire que j'ai été agréablement surpris par le 1To Blue.
 
Ce WD est un exemple de silence dans mon boitier Sonata 3, aucune vibration.
 
Mon 00Z8A0, acheté chez Surcouf a été fabriqué en février de cette année.
 
Le WD10EALS que j'ai n'a pas l'air d'être touché par les soucis d'AAM de certains 640 Blue.
 
En effet, l'AAM réglé à 254 m'a fait gagné que quelques dixièmes de ms.
 
 :hello:


Message édité par Cassius le 30-08-2010 à 22:01:53

---------------
.           [TU] XEON 771 sur 775
n°7554610
Mikmouse
Posté le 30-08-2010 à 20:29:13  profilanswer
 

Merci _mojo_ :)
Merci pour ces infos. Je vais le commander sur materiel.net, actuellement le meilleur prix du marché. (C'est moins cher que d'aller à Mongallet lol).
Je vais croiser les doigts pour l'AAM. Si pb il y a, il n'est pas visible sur les étiquettes ni sur l' EAN.  
 
J'ai eu plusieurs Seagate, mais depuis 6 ans je n'ai jamais été déçu par les Western Digital. J'ai même un 6go 3,5 pouces de 1998 qui fonctionne encore .. Pas au même débit ;)

n°7555702
Jacob Dela​fon
Posté le 31-08-2010 à 13:30:03  profilanswer
 

En tant que disque système, le caviar blue 500 go (aaks) est il un bon choix en terme de silence et de perf ? Le 640 Go est il mieux ?
 
je partais sur un Seagate 7200.12 500 go monoplateau mais le temps d'accès proche de 15 ms me refroidit un peu pour un Dd système  :(  
 
tant qu'à faire je cherche plus un mono-plateau mais chez WD c'est un peu la loterie on dirait  :heink:   :sweat:

n°7555710
Space
Profil: Maux des rateurs
Posté le 31-08-2010 à 13:34:20  profilanswer
 

Les AAKS sont bien pour du stockage , pas pour un disque système...
 

Space a écrit :

:hello:
 
Je viens d'acheter un WD Caviar Blue 500Go WD5000AAKS , il était en promo à 30€
 
Au niveau bruit des accès , niveau décibel , il doit ètre moins bruyant que mes Seagate 7200.11  
Mais le bruit des accès du Caviar Blue sont assez aigus (graves sur les Seagate 7200.11) , au final je trouve le bruit du Caviar Blue plus gènant (cela dépendra des personnes).
 
J'ai activé l'AAM via Crystal Disk Info mais il n'y a aucune différence aussi bien niveau bruit que niveau performance :(
Est ce normal qu'il n'y ai aucune différence avec l'AAM activé sur ce modèle :??:
 
http://img443.imageshack.us/img443/6353/ddcaviar.png
http://img202.imageshack.us/img202/4240/ddcaviar2.png


 


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°7556305
Jacob Dela​fon
Posté le 31-08-2010 à 18:21:12  profilanswer
 

15 ms de random access c'est beaucoup pour un WD  [:mcwammed] , pas pire que les 7200.12 finalement...
 
Le bruit de rotation est il gênant sur le AAKS ? j'ai un 1 To caviar blue, il gratte un peu fort parfois mais c'est surtout le bruit de fonctionnement (rotation+résonance) qui m'ennuie.

n°7556353
Space
Profil: Maux des rateurs
Posté le 31-08-2010 à 18:38:11  profilanswer
 

c'est un temps d'accès normal pour le WD5000AAKS [:spamafote]
 
c'est le cling-cling des temps d'accès le plus gènant , il suffit de découpler le DD du boitier et plus de cling-cling ^^


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°7556813
Jacob Dela​fon
Posté le 31-08-2010 à 22:50:48  profilanswer
 

En lisant le topic le 6400 AAKS s'en sort pas mal on dirait... ça me tente bien à moins de franchir le pas pour un crucial C300 64 Go  :cry:   :pt1cable:

n°7560025
Mikmouse
Posté le 03-09-2010 à 09:27:03  profilanswer
 

Jacob Delafon a écrit :

15 ms de random access c'est beaucoup pour un WD  [:mcwammed] , pas pire que les 7200.12 finalement...
 
Le bruit de rotation est il gênant sur le AAKS ? j'ai un 1 To caviar blue, il gratte un peu fort parfois mais c'est surtout le bruit de fonctionnement (rotation+résonance) qui m'ennuie.


 
Je viens de recevoir mon WD10EALS avec une nouvelle réference WD10EALS-002BA0 au leu de 00Z8A0, fabriqué le 16-08-2010 (récent lol).  Il est complètement silencieux, ne vibre pas du tout et les temps d'accès sont excellents.
Par contre aucune idée du changement par rapport au 00Z8A0, Google ne renvoie rien.
 
http://uploads.imagup.com/13/1283498309.png
:)

n°7563016
-heat-
Posté le 05-09-2010 à 15:00:59  profilanswer
 

Dites ma question est peut être pas posée sur le topic le plus approprié mais je suis en train de me monter une nouvelle config avec une carte mère qui possède notamment plusieurs ports SATA 3, et je me demandais si le fait de prendre un disque dur SATA 3 apporte réellement quelque chose en matière de disque système (réactivité de windows, rapidité dans le démarrage) ainsi que pour les jeux ?
 
En gros ca vaut le coup d'investir dans un tel DD ? (je pensais notamment aux nouveaux WD Black SATA 3).
 
Merci de vos avis ;)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  115  116  117  118  119  120  121

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] DFI LANParty LT X38-T2R[Topic Unique] Intel Nehalem
[ Topic Unique ? ] Gigabyte Odin GT/PRO 800 Watts & 550 WATTSWestern Digital et Powerbook G4 ?
[Topic Unique] Cooler Master 690[Upgrade] Remplacement 8800GTS 640, besoin d'aide
WE DIGITAL Probleme ...[Topic Unique] Temperature Penryn
Quel type de disque dans Western Digital Passport 
Plus de sujets relatifs à : [Topic Unique] - Western digital 640 Go et 320Go (plateau(x) de 320Go)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR