Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
460 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  30  31  32  33  34  35
Auteur Sujet :

[Topic unique] Samsung Ecogreen F4 - 2 To (HD204UI)

n°8557738
christnt
Posté le 23-12-2012 à 00:22:27  profilanswer
 

Reprise du message précédent :
Bonjour,
 
 
J ai un Samsung 240 2To (2 eme disque stockage)  et le probleme qu il viens de me faire c est qu ue ma machine ne voulais plus s allumer.....  bloqué au boot   lorsque j ai debranché le samsung la elle bootait et s allumait correctement.
 
j ai rebranché à chaud et là le disque à été reconnu et plus de problème.
 
1 semaine plus tard je regarde pour triller mes fichier , il est plein a cracker (reste 5 giga de place) puis d un coup booom disparu    :(   je coupe mon pc verifie nappe sata et connecteur alim tout est bon , je redemarre et là tout est ok   bizarrre.
 
je me dis je vais regarder avec crystaldisk mais cristal ne voit pas mon hdd pourtant il est bien connecté    A votre avis pourquoi a t il foiré , purquoi ne vois je pas le disque dans crystaldisk <,  
 
 
merci.

mood
Publicité
Posté le 23-12-2012 à 00:22:27  profilanswer
 

n°8559479
rapha3L
Posté le 25-12-2012 à 00:24:29  profilanswer
 

Salut les gens,
 
Je viens de constater un petit soucis avec mes 2 disques HD204UI au niveau des infos SMART:
181 Program_Fail_Cnt_Total  48115863
181 Program_Fail_Cnt_Total  9514391
Ça fait beaucoup je trouve...
 
J'ai récemment ajouté ces 2 disques dans une grappe raid6 de 7 disques (mdadm), et depuis tous les disques s'allument toutes les 2 secondes et les valeurs Program_Fail_Cnt_Total s'incrémentent de 4 à chaque fois.
Qqun aurait eu un soucis similaire :??:
 
Merci :hello:

n°8565033
heyden92
Posté le 29-12-2012 à 20:23:10  profilanswer
 

Bonsoir,
 
J'ai actuellement un problème avec 2 des 4 disques Samsung F4 EcoGreen HD204UI.
2 ont cessé de fonctionné en plus ou moins 1 semaine, sa à commencer avec des léger "claquement" et depuis il ne sont reconnu mais des que j'essaye d'y accéder, le disque fait des claquement toutes les 5 secondes environ.
 
Ce que je souhaite faire c'est vérifier la garantie de mes deux disques pour obtenir un RMA, cependant sur le site de Seagate, quand je rentre mes numéros de série de 14 caractères et le model (HD204UI), il ne retrouve aucun numéro et me met "INCONNU"...
 
Que puis-je faire ?
 
Sachant que par mail, le support Seagate me renvoi vers leur page de garantie...
 
Merci d'avance.

n°8583227
french tou​ch
LuckyGuy, life's goooooooooood
Posté le 12-01-2013 à 21:21:26  profilanswer
 

La réf HD204UI est renommé ST2000DL004 selon leur norme de référencement. (Mon dernier disque Samsung HD204UI est aussi référencé Barracuda Green ST2000DL004 - Product of Korea)  
 
Votre modèle est et sera le dernier modèle 3.5" de Samsung... Seagate ayant arrêter la production des disques durs SAMSUNG 3.5". Seul continue la série des 2.5" à mon grand désarroi.
 
Ayant eu une dizaine de disques Samsung performant et fiable sans aucun retour SAV contrairement à d'autres marques (WD/Hitachié)...

n°8586135
delseb
Posté le 15-01-2013 à 08:47:51  profilanswer
 

heyden92 a écrit :

Bonsoir,
 
J'ai actuellement un problème avec 2 des 4 disques Samsung F4 EcoGreen HD204UI.
2 ont cessé de fonctionné en plus ou moins 1 semaine, sa à commencer avec des léger "claquement" et depuis il ne sont reconnu mais des que j'essaye d'y accéder, le disque fait des claquement toutes les 5 secondes environ.
 
Ce que je souhaite faire c'est vérifier la garantie de mes deux disques pour obtenir un RMA, cependant sur le site de Seagate, quand je rentre mes numéros de série de 14 caractères et le model (HD204UI), il ne retrouve aucun numéro et me met "INCONNU"...
 
Que puis-je faire ?
 
Sachant que par mail, le support Seagate me renvoi vers leur page de garantie...
 
Merci d'avance.


 
si ton disque est un OEM il ne sera pas reconnu sur le site de Seagate, pour la gtie tu devras passer obligatoirement par le magasin  

n°8589486
christnt
Posté le 17-01-2013 à 23:19:13  profilanswer
 

bonjour,,
 
 
vos  samsung 204 sont ils reconnu par cristaldisk ??? le mins n est pas reconnu  
 
Que faire y a t il une solution ?
 
 
 merci  
 

n°8646434
djboss001
Trance is alive
Posté le 05-03-2013 à 09:24:57  profilanswer
 

Salut à tous,  
   
  J’ai un soucis avec un disque dur neuf Samsung F4 2To (HD204UI) commandé la semaine dernière chez Rue du commerce. J’ai installé ce disque en raid SHR avec un Samsung F3 de même taille dans mon NAS Synology. L’installation se passe bien, mais lors de la copie de mes fichiers, le NAS me dit qu’il y’a des erreurs sur le disque 1 (le samsung F4).  
   
  Je fais donc un test Smart étendu sur les deux disques, voici les résultats :
  - Disque 1 => Samsung F4 2To HD204UI, considéré comme défaillant par le NAS
  - Disque 2 => Samsung F3 2To HD203WI, ok
 
 
https://lh5.googleusercontent.com/-JhpUqIwl3ck/UTWfCyQ0NhI/AAAAAAAACnY/ny7P5zxGmfc/s749/Tests%2520SMART.png
   
 J'ai mis le patch dispo sur le site seagate. Après application + resynchronisation avec le RAID + nouveau test Smart => même résultat, le disque est considéré comme défaillant par mon NAS. Ce qui me choque le plus, c'est de voir que le disque 1 à 2000h de fonctionnement alors qu'il est censé être neuf !  
   
  Je fais marcher la garantie ? Ou alors voyez-vous une autre solution pour tenter de récupérer le disque ?


Message édité par djboss001 le 05-03-2013 à 09:25:38
n°8648368
jumbo
Posté le 06-03-2013 à 17:16:46  profilanswer
 

197 Current Pending Sector à 1 sur le Disque 1 : 1 secteur potentiellement KO

n°8672895
WorldFuner​al666
Posté le 29-03-2013 à 14:57:14  profilanswer
 

Quelqu'en en aurait un à me vendre ou prêter ?
 
C'est pour me servir du PCB pour récupérer les données sur un disque dont le PCB a grillé.


---------------
Mon topic Achats / Ventes
n°8673482
WorldFuner​al666
Posté le 29-03-2013 à 22:51:15  profilanswer
 

:bounce:


---------------
Mon topic Achats / Ventes
mood
Publicité
Posté le 29-03-2013 à 22:51:15  profilanswer
 

n°8673606
ber31
MOVE BACK, THE ONYX IS HERE
Posté le 30-03-2013 à 03:38:58  profilanswer
 

J'en ai un qui va repartir chez matos.net je pense, pour sav.
 
Il était reconnu par le bios, mais impossible de booter sous windows 7.
Sous linux, ça boote, mais impossible à monter.
 
--> J'ai passé 4h à récupérer les données sous linux (parted magic) avec testdisk.
--> création partition neuve avec gparted, c'est bon il est reconnu.
 
Cependant, il passe le test SMART de Seatools, mais pas le auto-short (mon second HD204UI les passe).
 
[edit] SAV accepté, garantie jusqu'au 20/02/2014 :)
 
@WorldFuneral666: Si t'es intéressé, je peux te le vendre et tu te charges du sav. Perso, j'en reprendrai pas du HD204UI, plus besoin.


Message édité par ber31 le 30-03-2013 à 04:37:10

---------------
[VDS] MDPC-X / Sleeve-Modding: Gaines tressées & thermo, Connecteurs, Pinces à Rivets, Rack IstarUSA, Filtres, Boutons poussoirs, Vis, Poignées...
n°8673842
WorldFuner​al666
Posté le 30-03-2013 à 13:39:27  profilanswer
 

Je préférerais que tu te charge du SAV et je te le prendrai après.


---------------
Mon topic Achats / Ventes
n°8674250
XTR3MKILL3​R
✮ ✮ ✮ ✮ ✮
Posté le 30-03-2013 à 22:17:16  profilanswer
 

Hello
 
Petit question pouvez vous me dire cb de temps sont garantie les Samsung Eco green F4 2To ?


---------------
¤ Achats/Ventes/Echanges ¤ ¤ Ancien Feed ¤
n°8674272
ber31
MOVE BACK, THE ONYX IS HERE
Posté le 30-03-2013 à 22:54:56  profilanswer
 

XTR3MKILL3R a écrit :

Hello
 
Petit question pouvez vous me dire cb de temps sont garantie les Samsung Eco green F4 2To ?


 
Le miens acheté le 17/12/2010 chez matos.net, garanti jusqu'au 20/02/2014 [:mlc2]
 
ps: Bon finalement, le hdd fonctionne, ça copie @135mo/s sans problème, le DD ne claque pas ou quoi que ce soit. Je fais un chkdsk /f /r depuis 3h30 j'attends de voir...
Je pense que la fat avait due être altérée pour une raison ou une autre. :o  
 
A ce qu'il paraît, l'utilitaire Seatools DOS passe là où celui sous win fail des fois, à voir. :/


---------------
[VDS] MDPC-X / Sleeve-Modding: Gaines tressées & thermo, Connecteurs, Pinces à Rivets, Rack IstarUSA, Filtres, Boutons poussoirs, Vis, Poignées...
n°8674274
XTR3MKILL3​R
✮ ✮ ✮ ✮ ✮
Posté le 30-03-2013 à 22:57:18  profilanswer
 

Ok merci ber.
 
Mais du coup la garantie commence a partir de la date d'achat ou de fabrication ? :??:


---------------
¤ Achats/Ventes/Echanges ¤ ¤ Ancien Feed ¤
n°8674281
ber31
MOVE BACK, THE ONYX IS HERE
Posté le 30-03-2013 à 23:07:55  profilanswer
 

La seule référence à une date (de prod?) sur le sticker est "2010.11".
s/n: s2h7j9fzb04378
p/n: a6713-e461-a0w13
Ainsi qu'un autre numéro sur un petit sticker, rien n'indique une quelconque date, batch. Rien trouvé de valable sur le net.
 
Eventuellement, je peux regarder sur le second la date de garantie via Seatools. Je l'ai acheté le 16.06.2011 chez matos.net toujours, histoire de comparer.


---------------
[VDS] MDPC-X / Sleeve-Modding: Gaines tressées & thermo, Connecteurs, Pinces à Rivets, Rack IstarUSA, Filtres, Boutons poussoirs, Vis, Poignées...
n°8674287
XTR3MKILL3​R
✮ ✮ ✮ ✮ ✮
Posté le 30-03-2013 à 23:15:48  profilanswer
 

Je veux bien. Car d'un site a l'autre on passe de 1 an de garantie constructeur a 3 ans.


---------------
¤ Achats/Ventes/Echanges ¤ ¤ Ancien Feed ¤
n°8674291
ber31
MOVE BACK, THE ONYX IS HERE
Posté le 30-03-2013 à 23:22:57  profilanswer
 

http://s16.postimg.org/zfaw596s1/Sans_titre.jpg
 
28/05/2014, pour un achat effectué le 16.06.2011 chez matos.net donc ;)
 
[edit] Inscription "2011.02" sur le sticker. Peut-être que ça fait référence à un batch après tout.


Message édité par ber31 le 30-03-2013 à 23:26:30

---------------
[VDS] MDPC-X / Sleeve-Modding: Gaines tressées & thermo, Connecteurs, Pinces à Rivets, Rack IstarUSA, Filtres, Boutons poussoirs, Vis, Poignées...
n°8674293
XTR3MKILL3​R
✮ ✮ ✮ ✮ ✮
Posté le 30-03-2013 à 23:23:54  profilanswer
 

Ok donc on peut tabler sur 3 ans de garantie constructeur :)
 
Thx Ber ;)


---------------
¤ Achats/Ventes/Echanges ¤ ¤ Ancien Feed ¤
n°8674296
ber31
MOVE BACK, THE ONYX IS HERE
Posté le 30-03-2013 à 23:27:15  profilanswer
 

Padkwa. Tu connais déjà mon prix de vente je crois... :o :whistle:
 
[edit] 93% de chkdsk, toujours 0 erreur. J'ai la forte impression d'une erreur non-symptomatique, ou fantômatique pour le coup :D
 
[edit2] Ouh il a déjà acheté ses F4 ecogreen le zouave [:guppy84]
 
[edit3] Ayé 100%. 208Ko dans des secteurs défectueux.


Message édité par ber31 le 31-03-2013 à 00:00:01

---------------
[VDS] MDPC-X / Sleeve-Modding: Gaines tressées & thermo, Connecteurs, Pinces à Rivets, Rack IstarUSA, Filtres, Boutons poussoirs, Vis, Poignées...
n°8674342
XTR3MKILL3​R
✮ ✮ ✮ ✮ ✮
Posté le 31-03-2013 à 01:07:13  profilanswer
 
n°8674689
WorldFuner​al666
Posté le 31-03-2013 à 16:54:48  profilanswer
 

Finalement il a rien le disque alors ?
 
S'il n'a rien, tu le vends combien ?


---------------
Mon topic Achats / Ventes
n°8674812
ber31
MOVE BACK, THE ONYX IS HERE
Posté le 31-03-2013 à 18:51:13  profilanswer
 

WorldFuneral666 a écrit :

Finalement il a rien le disque alors ?
 
S'il n'a rien, tu le vends combien ?


 
Bah écoute. Le test SMART passe. Il y a le short DST qui fail.
J'ai fais un chkdsk /f /r qui a réalloué 208ko de secteurs défectueux.
Donc il n'avait pas "rien". Normalement, la réallocation de secteurs se fait automatiquement, mais là ça n'était pas le cas.
J'ai fais une copie de 70go de fichiers sans problème, donc à savoir s'il posera problème plus tard je n'en sais rien.
 
[edit] Je pensais le vendre 60out, ou le passer en sav. Pas sûr que le sav renvoie un HD204UI cependant, donc si tu as besoin d'un pcb pour récupérer tes données, ça peux être le bon plan (...), quitte à le passer au sav au moindre doute.
Je ne te force pas la main, pour moi dans tous les cas je m'en sors avec un hdd neuf au pire que je vendrais dans la foulée.
 
[edit2] Il est quand même à noter que j'ai récupéré toutes mes données (~1.5To) @110Mo/s de moyenne sans aucun problème (aucun fichier corrompu, aucun bruit de têtes de lecture qui "cling" etc...), donc le fait qu'il ne voulait pas se monter vient probablement d'une corruption de la fat ou du boot sector, qui ont été réinitialisés bien sûr.


Message édité par ber31 le 31-03-2013 à 19:07:13

---------------
[VDS] MDPC-X / Sleeve-Modding: Gaines tressées & thermo, Connecteurs, Pinces à Rivets, Rack IstarUSA, Filtres, Boutons poussoirs, Vis, Poignées...
n°8674852
WorldFuner​al666
Posté le 31-03-2013 à 19:19:40  profilanswer
 

D'accord, alors je suis preneur mais pour 60 € fdpin sachant qu'il est à 79 € neuf sur RDC.


---------------
Mon topic Achats / Ventes
n°8674928
ber31
MOVE BACK, THE ONYX IS HERE
Posté le 31-03-2013 à 20:13:01  profilanswer
 

Allez, ça passe.
 
Je poste une annonce sur mon topoc qui récapitule tout ça pour officialiser. Je t'envoie un mp dans le même temps. :jap:
 
[edit] Tu peux poster sur mon topic pour valider :jap:


Message édité par ber31 le 31-03-2013 à 20:28:56

---------------
[VDS] MDPC-X / Sleeve-Modding: Gaines tressées & thermo, Connecteurs, Pinces à Rivets, Rack IstarUSA, Filtres, Boutons poussoirs, Vis, Poignées...
n°8682418
WorldFuner​al666
Posté le 08-04-2013 à 13:27:41  profilanswer
 

Finalement j'ai échangé les PCB, j'entend le disque démarrer mais rien ne se passe.
 
Qu'en pensez-vous ? PCB qui n'est pas compatible ou qui n'a pas le même firmware ?


---------------
Mon topic Achats / Ventes
n°8688747
yoli
Posté le 14-04-2013 à 10:53:03  profilanswer
 

Si quelqu'un en cherche un, j'en vends un neuf non déballé : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 
Au cas ou  :whistle:


---------------
Ω Quand même
n°8848746
MiB75
PSN : MiB_75 - GT : MiB75One
Posté le 01-09-2013 à 08:25:22  profilanswer
 

Je possède un disque Samsung F4 HD204UI depuis un peu plus de 2 ans, je crois, dans mon PC, et celui-ci commence à avoir des soucis.
Il a tendance à bloquer/ralentir le démarrage de Windows, et quand je veux y accéder, il me faut attendre plusieurs minutes souvent, avant d'avoir la liste de fichier.
Pour avoir testé, j'ai pu copier un certain nombre de fichiers sur un autre disque, mais pas tout, j'ai eu des erreurs aussi. Et je suis loin d'avoir tout testé, car il est quasi plein.
J'ai commandé d'autres disques, mais je me demandais si vous aviez une idée du problème qu'il peut avoir, si on peut avoir une chance d'amélioré les choses pour récupérer le maximum de son contenu.
Par ailleurs, il faudra que je vois s'il est encore garantie ou non, je ne sais plus, et je ne me souviens plus où je l'avais acheté.
Edit: Juin 2011 chez LDLC.


Message édité par MiB75 le 02-09-2013 à 12:32:33

---------------
Feed-back - Ventes Jeux & Hardware
n°8887022
pantalaimo​n
Posté le 06-10-2013 à 09:25:49  profilanswer
 

Salut,
 
Pareil mon disque commence à fatiguer on dirait.
Quelq'un peut m'expliquer ce que ça veut dire et s'il y a quelque chose à faire?
Merci.
 
http://hfr-rehost.net/self/28ab6aedd43ed7ffc6e9ae12f0878e002db9f7cd.png


---------------
...
n°8887059
MiB75
PSN : MiB_75 - GT : MiB75One
Posté le 06-10-2013 à 10:30:42  profilanswer
 

Le mien a été repris en sav. J'ai payé les frais de retour, et j'ai reçu un disque seagate green recertifié en retour, j'espère qu'il fonctionnera bien, pas encore testé.


---------------
Feed-back - Ventes Jeux & Hardware
n°8888130
pantalaimo​n
Posté le 07-10-2013 à 06:56:22  profilanswer
 

Acheté en décembre 2010, je pense que pour la garantie c'est mort... et en plus flashé avec le firmware japonais.
Quelqu'un pour me dire s'il y a une chance que ça n'évolue pas?
Merci.


---------------
...
n°8888136
MiB75
PSN : MiB_75 - GT : MiB75One
Posté le 07-10-2013 à 07:32:32  profilanswer
 

Je ne saurais te répondre.
Pour la garantie, je me demande si elle n'est pas de 3 ans. Pour le firmware, je ne sais pas. Dans tous les cas, il faut passer par la procédure de rma sur le site seagate, et tu peux savoir si ton disque est sous garantie. Par contre, ils n'envoient pas de disque neuf, mais des produits en retour sav à priori, vu qu'il est écrit recertifié sur le mien.


Message édité par MiB75 le 07-10-2013 à 07:32:47

---------------
Feed-back - Ventes Jeux & Hardware
n°8958627
Kysban77
Posté le 02-12-2013 à 02:03:52  profilanswer
 

Courant 2011 (je n'ai pas réussi à retrouver la date et la boutique de mon achat), je me suis acheté un Samsung HD204UI.
 
Je m'en suis servi sans me rendre compte qu'il avait un gros problème de secteurs défectueux (à priori sur 50% du disque). Je n'utilisais jusqu'à aujourd'hui que le premier To, celui-là sans le moindre secteur défectueux.
 
Bref, avec les seules informations inscrites sur le disque dur (date), est-ce qu'il est possible de faire un retour garantie au fabricant ? Ou est-ce qu'il faudrait absolument que je retrouve la boutique et la facture de l'achat (sachant que si c'est rue montgallet, je n'ai de toute façon pas trop d'espoir) ?


Message édité par Kysban77 le 02-12-2013 à 02:05:13
n°8958658
MiB75
PSN : MiB_75 - GT : MiB75One
Posté le 02-12-2013 à 06:38:36  profilanswer
 

Regarde sur le site constructeur et fait une demande de rma, tu verras,  mais il me semble que le numéro de série suffit à déterminer si la garantie est bonne.


---------------
Feed-back - Ventes Jeux & Hardware
n°8968307
H@wk
The King of Cool
Posté le 10-12-2013 à 00:18:23  profilanswer
 

J'ai 2 HD204 et 1 HD203 à revendre, je peux en tirer combien à votre avis ?
 
 
 :jap:


---------------
VDS : Chargeur Xtar VP2, casque Plantronics Blackwire ... | Casque Audio Technica
n°9084497
Kyjja
DEVS VVLT
Posté le 10-03-2014 à 22:26:38  profilanswer
 

Plop

 

Je crois que mon F4 rend l'âme : les accès disques semblent de plus en plus long (assez pour que ça soit notable).

 

Test avec Seatools : tests courts ok, SMART ok (impossible de passer CrystalDiskInfo à cause du bug dataloss), test long en cours.

 

Des gens ont eu le même symptôme ?


Message édité par Kyjja le 10-03-2014 à 22:29:36

---------------
Achat/Ventes | HWBot | Conso GPU | Who's who PSU | Mes BD \o/
n°9086223
jumbo
Posté le 12-03-2014 à 11:43:55  profilanswer
 

Oui j'en ai un qui vient de mourir.
Après reformat j'ai plus de 32000 secteurs HS

n°9130361
spirigold
Posté le 25-04-2014 à 10:48:18  profilanswer
 

WorldFuneral666 a écrit :

Finalement j'ai échangé les PCB, j'entend le disque démarrer mais rien ne se passe.
 
Qu'en pensez-vous ? PCB qui n'est pas compatible ou qui n'a pas le même firmware ?


 
 
Toujours en vrac? J'ai fait la même chose avec un disque qui dort au placard.
Le PCB existe en 2 modèles, avec une version où il manque 2 composants près des vis de fixation, aux extrémités de la grande diagonale.
Le mauvais remplacement fait tourner les plateaux, mais la détection ne se fait pas.
 
Je cherche la version avec 2 composants absents, au cas où...http://www.hdd-donor.com/pics/1343215847.jpg

n°9557054
jsonline
Ryzen inside ;-)
Posté le 17-07-2015 à 16:04:18  profilanswer
 

Un petit retour d'expérience. J'ai 3 HD204UI en raid 5 dans un nas Synology.
 
Ils en sont à 24000 h de fonctionnement chacun. (presque 3 ans en 24h/24 7j/7)
 
Pas de problème pour le moment.


---------------
Topic du routeur RTN56U : http://forum.hardware.fr/hfr/resea [...] 3573_1.htm  OC i5 750 : http://forum.hardware.fr/hfr/Overc [...] 6399_1.htm
n°9557142
4get9
C'est clair !
Posté le 17-07-2015 à 17:05:11  profilanswer
 

ah j'imaginais un souci en voyant ressortir le topic du fond des abîmes...

n°9646079
Aceditnana​r
Posté le 31-10-2015 à 01:41:32  profilanswer
 

hello.

 

Je remonte le sujet.
J'ai un HD504UI à upgradé avec le fichier F4EG.exe, mais cela ne semble pas fonctionner.

 

j'ai fait une clef bootable DOS où j'ai ajouté ce fichier. J'ai un pc sans périphérique connecté dessus, à part le DD. Dans le bios, je suis en mode IDE (AHCI, ca n'a rien changé à mon pb) et le DD est bien detecté. Lorsque je lance le pc, je boot sur DOS et je me retourve avec la console DOS à l'écran. J'exécute mon F4EG.exe et là, j'ai la 1ere ligne du programme avec la date, mais ensuite ca reste figé et plus rien. C'est comme s'il ne détectait pas les disque. Je peux laisser 30 minutes sans que la partie MAJ se fasse...
Avez vous des conseils ou une solution ?
Ce disque doit aller dans un NAS, mais il faut le dernier firmware pour qu'il ne soit pas détecté en erreur par les analyse smart etc... :(

 

Là j'ai épuisé toutes mes idées :(...
Merci à vous pour vos retours


Message édité par Aceditnanar le 31-10-2015 à 01:41:47
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  30  31  32  33  34  35

Aller à :
Ajouter une réponse
 

Sujets relatifs
DD 2 To reconnu en DD 1 ToQuel protocole de test pour 3DMark Vantage ?
WD 500 Go Black edition 32 Mo - TestProbleme detection Graveur Samsung
Test CG et AlimFreeze complet du pc mais Test divers OK
Plantage 3DMark Vantage lors de test CPUTest/vérification disque dur ?
Ultimate Boot CD => CPU Test => reboot après 15minprobleme avec samsung sh-s223 sata et dvd+r dl
Plus de sujets relatifs à : [Topic unique] Samsung Ecogreen F4 - 2 To (HD204UI)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR