Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1403 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  [RESOLU] Arrêt brutal automatique

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[RESOLU] Arrêt brutal automatique

n°4527961
gdrara
Posté le 24-12-2005 à 18:18:55  profilanswer
 

Bonjour,
j'ai un petit soucis avec mon pc : au bout d'un moment (aléatoire), mon pc se coupe tt seul. L'alim se coupe et plus rien. Ensuite, faut attendre 1 heure parfois pour pouvoir le rédemarrer.  
Avez vous une idée de ce qu'il peut se passer ?
Joyeux Noël à tous !


Message édité par gdrara le 19-01-2006 à 08:44:19
mood
Publicité
Posté le 24-12-2005 à 18:18:55  profilanswer
 

n°4527964
patparis
Posté le 24-12-2005 à 18:20:45  profilanswer
 

Il a peut-être trop chaud et il faut attendre qu'il refroidisse avant le redémarrage. Tu as vérifié les températures ?

n°4527970
gdrara
Posté le 24-12-2005 à 18:24:30  profilanswer
 

je viens d'augmenter la température autorisée dans le bios (95°). Je vais laisser le boitier ouvert pour voir.  
Mais tu me confirmes que ce type d'arrêt est dû à une surchauffe ?

n°4527980
ramones
Ex Nerdz Inside
Posté le 24-12-2005 à 18:31:59  profilanswer
 

c'est pas l'alim qui se mettrai en sécurité ?


---------------
Kiss the Cook, Kill The Wife | Borne To Lose Live to win
n°4527985
jean phibr​e
Posté le 24-12-2005 à 18:36:54  profilanswer
 

c est peut le pross qui est trop chaud , regarde la temperature .

n°4527994
patparis
Posté le 24-12-2005 à 18:43:56  profilanswer
 

Regarde déjà les températures dans le bios ou via un utilitaire

n°4528050
gdrara
Posté le 24-12-2005 à 19:19:21  profilanswer
 

ok je vais regarder ça, en attendant le père noel.  
en fait, une fois planté, il suffit de débrancher le pc, attendre 30sec, et ca repart.  
comment la température peut monter rapidement, alors que je ne fais rien de particulier sur le pc (juste mon nav branché)

n°4528056
gdrara
Posté le 24-12-2005 à 19:21:22  profilanswer
 

y a quoi comme utilitaire pour vérifier la temp du bios ?

n°4528067
jean phibr​e
Posté le 24-12-2005 à 19:24:29  profilanswer
 

c deja dans le bios

n°4528073
maverick34
Posté le 24-12-2005 à 19:26:32  profilanswer
 

fait gaffe 95° c est beaucoup trop laisse les panneaux lateraux de ta tour ouvert dirige un bentilo en plus sur le processeur et telecharge EVEREST ultimate edition http://www.01net.com/telecharger/w [...] 30729.html  
tu le trouveras a cet adresse ensuite va ds ordinateur et sonde et regarde la temperature de ton Processeur dans windows a mon avis le probleme est bien la :hello:

mood
Publicité
Posté le 24-12-2005 à 19:26:32  profilanswer
 

n°4530441
gdrara
Posté le 26-12-2005 à 11:59:53  profilanswer
 

Joyeux Noël à tous !
ok, je fais mes tests pour voir.

n°4530600
gdrara
Posté le 26-12-2005 à 13:05:06  profilanswer
 

je sors des températures de 44°C pour le proc et 33° pour la C.M
c'est pas très élévé ça !
quand le pc plante, je débranche le pc pdt moins de 30s et zou ca repart=> la temp n'a pas le temps de baisser. Comprends pas

n°4530612
jean phibr​e
Posté le 26-12-2005 à 13:10:25  profilanswer
 

normal pour la temperature

n°4530784
gdrara
Posté le 26-12-2005 à 14:25:35  profilanswer
 

donc le soucis ne vient pas de la température ?

n°4530797
jean phibr​e
Posté le 26-12-2005 à 14:29:34  profilanswer
 

non c ok

n°4530807
gdrara
Posté le 26-12-2005 à 14:36:27  profilanswer
 

t'as une autre idée concernant mon pb ?

n°4530810
jean phibr​e
Posté le 26-12-2005 à 14:37:22  profilanswer
 

t as essayer de tourner avec le minimum cm cg et dd memoire

n°4530928
gdrara
Posté le 26-12-2005 à 15:43:14  profilanswer
 

bein mon pc est vide en fait. CM embarque la carte son et vidéo. J'ai mon DD et ma ram. Le seul truc en plus est le modem club internet pour l'adsl

n°4530932
jean phibr​e
Posté le 26-12-2005 à 15:44:53  profilanswer
 

t as pas essayer d autres memoires , car moi j avais ca comme blem la semaine derniere sur mon pc impossible de metre de la ECC ou 1 Go

n°4531264
gdrara
Posté le 26-12-2005 à 17:54:10  profilanswer
 

yes, testé mais ca change rien. En fait, y a un truc de louche : au boot, le bios voit mon lecteur CD. Mais windows, lui, ne le voit pas comme un lecteur et me dis que le driver ne marche plus correctement. Je viens de changer pour un nouveau tout neuf, et même résultat. Je pense que les plantages peuvent venir de là. Ca parle à quelq'un ça ?

n°4531315
jean phibr​e
Posté le 26-12-2005 à 18:14:22  profilanswer
 

tu doit installer windows car sinon tu le debranche et du demarre le pc , t as pas mis une securite au niveau des temperatures ?

n°4531355
gdrara
Posté le 26-12-2005 à 18:25:19  profilanswer
 

jean phibre a écrit :

tu doit installer windows car sinon tu le debranche et du demarre le pc , t as pas mis une securite au niveau des temperatures ?


 
j'ai pas tout compris jean phibre ;-)

n°4531676
jean phibr​e
Posté le 26-12-2005 à 20:00:35  profilanswer
 

est ce que tu dois installer windows ou il est deja installer ? car s il est installer debranche ton lecteur de disques .

n°4531805
gdrara
Posté le 26-12-2005 à 20:35:20  profilanswer
 

oui, windows est déjà installé. par contre j'

n°4531809
gdrara
Posté le 26-12-2005 à 20:36:10  profilanswer
 

oui windows est déjà installé. Par contre, j'ai tt de même besoin du lecteur de cd.
sincèrement, je suis largué

n°4531835
jean phibr​e
Posté le 26-12-2005 à 20:46:42  profilanswer
 

essaye pourt l instant sans le lecteur

n°4533204
gdrara
Posté le 27-12-2005 à 12:19:40  profilanswer
 

ok, je teste depuis ce matin sans lecteur, mais ca plante tjs. En fait, ca plante systématiquement quand j'essaye de désinstaller certains softs. Ca pourrait être un virus ?

n°4533995
jean phibr​e
Posté le 27-12-2005 à 17:04:49  profilanswer
 

essaye alors de reinstaller windows .

n°4534001
zbineulong​time
☱☱☱☱☱☱☱☱☱☱☱☱
Posté le 27-12-2005 à 17:07:14  profilanswer
 

Il y a de fortes chances que ce soit l'alim.

n°4535774
gdrara
Posté le 28-12-2005 à 13:11:24  profilanswer
 

salut,
je viens de changer l'alim. Je viens de passer de 520w à 550w, ca plante tjs.
Ma config : CM A7VBX-MX SE  / Proc AMD Athlon 1500+ / 256 Mo RAM
 
=> please help me. Je suis vraiment perdu. En plus, mon lecteur CD n'apparait tjs pas (est ce lié ?)
Merci bcp

n°4536723
gdrara
Posté le 28-12-2005 à 18:12:35  profilanswer
 

personne alors ?

n°4537311
jean phibr​e
Posté le 28-12-2005 à 21:54:43  profilanswer
 

t as pas un probleme dans le bios tu ne peut pas la flasher ? reinstalle windows car c peut lui non ?

n°4544385
gdrara
Posté le 31-12-2005 à 15:55:29  profilanswer
 

impossible de réintsaller windows car le lecteur CD est invisble. Le bios le voit, mais ensuite ...

n°4544890
jean phibr​e
Posté le 31-12-2005 à 19:34:45  profilanswer
 

je ne vois pas trop alors car mmoi je suis un debiutant .

n°4550176
jean phibr​e
Posté le 03-01-2006 à 13:24:52  profilanswer
 

alors quelque chose de nouveau ?

n°4550396
gdrara
Posté le 03-01-2006 à 15:04:09  profilanswer
 

hélàs non. Merci bcp pour ton aide. Je vais apporter le pc chez un pro car là, je suis sec :-)

n°4550537
tomele
Posté le 03-01-2006 à 16:11:43  profilanswer
 

D'après les symptômes que tu décris, c'est soit l'alim, soit la carte mère. Et comme tu viens de changer l'alim... Essaye peut-être un Reset CMOS, voire un flashage du BIOS...?

n°4588382
gdrara
Posté le 19-01-2006 à 08:43:37  profilanswer
 

Hello
réponse simple : la carte mère. Elle vient d'être changée, et depuis, ca marche nickel.

n°4690370
maverick34
Posté le 08-03-2006 à 03:06:34  profilanswer
 

t a fais quoi de ton ancienne carte

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  [RESOLU] Arrêt brutal automatique

 

Sujets relatifs
[Résolu] Problème ventilos 974 MBProbleme de DD apres changement de CM et Proc.[résolu]
[résolu][Asus GF 6800GT] Artefact étranges sous 3Dmark2k3[9600] RESOLU bug hallucinant (photo inside)
[Résolu]Mon Pc est-il grillé ? [Court-ircuit inside][Résolu] Beeps aléatoire sur machine démarrée
[Résolu] Espace libre 7.8 mo au début de mon disque dur[Résolu] Démarrer le pc sans le bouton power?
Help Probleme Carte Graphique 7800GT !=> RESOLU[RESOLU]Alimentation de la carte mère?
Plus de sujets relatifs à : [RESOLU] Arrêt brutal automatique


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR