Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2295 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [RESOLU]Alimentation de la carte mère?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[RESOLU]Alimentation de la carte mère?

n°4520888
Profil sup​primé
Posté le 21-12-2005 à 15:55:34  answer
 

Voilà je viens de rebrancher un pc. quand je l'allume, le voyant du lecteur cd reste allumé, le ventilateur du proc tourne mais pas celui de la carte graphique.
 
D'où peut venir le problème?


Message édité par Profil supprimé le 21-12-2005 à 17:52:36
mood
Publicité
Posté le 21-12-2005 à 15:55:34  profilanswer
 

n°4520894
snipol
Posté le 21-12-2005 à 16:00:00  profilanswer
 

regarde si la carte graphique est bien enfoncer dans le port agp sinon regarde si le ventilateur est bien brancher a la cg et quest ce que c comme cg.pr ton lecteur cd regarde que la nappe ne soit pas brancher a l'envers

n°4520905
Profil sup​primé
Posté le 21-12-2005 à 16:04:04  answer
 

La nappe du lecteur CD est bien branchée, la CG (Ti4200) est bien enfoncée dans le slot AGP, ainsi que le connecteur du FAN.
 
Jvais essayer de tester la carte sur un autre PC.

n°4520910
snipol
Posté le 21-12-2005 à 16:05:55  profilanswer
 

seul moyen de savoir si le ventilo est naze

n°4520920
Profil sup​primé
Posté le 21-12-2005 à 16:10:12  answer
 

Mais le PC ne boote pas. si le ventilo était naz, il booterai quand même...

n°4520923
snipol
Posté le 21-12-2005 à 16:11:40  profilanswer
 

oui donc c ta cg qui fous la merde donc essaye l'autre cg sur le pc ou le ventilateur ne fonctionner pas

n°4521109
Profil sup​primé
Posté le 21-12-2005 à 17:22:51  answer
 

Non. J'ai testé cette CG sur un autre ordinateur, qui a booté normalement. J'ai donc peur que le processeur y soit pour quelque chose...
 
 Vous en pensez quoi?

n°4521122
snipol
Posté le 21-12-2005 à 17:25:22  profilanswer
 

regarde que le radiateur n'écrase pas trop le processeur sa arrive souvent tu a peut etre eclater le processeur .a tu le bios au démarage?

n°4521181
Profil sup​primé
Posté le 21-12-2005 à 17:52:04  answer
 

Problème résolu : effectivement, le processeur était mal enfiché (première fois que ça m'arrive :(), et donc forcément ça ne marchait pas. j'ai eu de la chance de ne pas tordre de pins...
 
merci et A+! :hello:


Message édité par Profil supprimé le 21-12-2005 à 17:52:20
n°4521188
snipol
Posté le 21-12-2005 à 17:53:29  profilanswer
 

il fo tjrs faire attention ac les processeurs c la piece la plus cher et la plus fragile.   de rien a+
 
cordialement SnipoL


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [RESOLU]Alimentation de la carte mère?

 

Sujets relatifs
carte mere defectueuse???Problème installation p5wd2 premium et xp pro 32 et 64 [résolu]
Carte graphique dilemne[socket 478] quel est votre carte mère/processeur/ram ?
Configuration Bios / Réglage carte mère GigabyteChoix de carte graphique entrée de gamme ...
test alim ou carte mere 
Plus de sujets relatifs à : [RESOLU]Alimentation de la carte mère?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR