Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2002 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  102  103  104  105  106  107
Auteur Sujet :

[Topic Unique v²] The officiel Inno3D 's topic ! ! ! LA marque...CM/CG

n°4856019
bekermoui
Posté le 31-05-2006 à 21:56:28  profilanswer
 

Reprise du message précédent :
ah oui par contre avec le vmod tout les mod d'affichage vont se prendre des volts en plus :/


---------------
Vmod vgpu fx5900xt
mood
Publicité
Posté le 31-05-2006 à 21:56:28  profilanswer
 

n°4856530
burn2
ça rox du poney
Posté le 01-06-2006 à 10:59:10  profilanswer
 

bekermoui a écrit :

ah oui par contre avec le vmod tout les mod d'affichage vont se prendre des volts en plus :/


Mais pourquoi tu ne flashe pas tu peux lui mettre 1.6v dans les dents par bios modifior ou 1.5v par nibitor, je ne comprend pas, si ça marche par le bios pourquoi veut tu voltmoder??? :??:


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°4970124
chaced
Posté le 06-08-2006 à 13:25:49  profilanswer
 

Bug relou avec ma 6800...
 
J'explique, je ne sais pas trop ce que j'ai fait, mais quand je clique sur la bouton droit de la souris sur un fichier avi ou wmv, j'ai un ecran noir d'une seconde et l'image revient...
 
C'est ultra lourd ! J'ai mis a jour les drivers, et j'ai toujours ce probleme, si vous avez une idée, je suis preneur.
 
Voici la bug en question : http://www.youtube.com/watch?v=Rn4pE7blM1Y


---------------
CPU-Z | Timespy | Mes bd
n°4970133
Fouge
Posté le 06-08-2006 à 13:28:33  profilanswer
 

Si tu tapes "regsvr32.exe -u shmedia.dll" sans les guillemets sans Demarrer->Executer... ça donne quoi ?


Message édité par Fouge le 06-08-2006 à 13:47:15
n°4970138
chaced
Posté le 06-08-2006 à 13:31:32  profilanswer
 

le module spécifié est introuvable...


---------------
CPU-Z | Timespy | Mes bd
n°4970178
Fouge
Posté le 06-08-2006 à 13:49:18  profilanswer
 

Fait une recherche du fichier shmedia.dll dans ton répertoire Windows. Ce n'est pas normal de ne pas l'avoir. Si tu le trouves mais qu'il n'est pas dans system32, fais-en une copie.
 
edit: version pour XP SP2 http://olivier.fouge.free.fr/Divers/shmedia.zip


Message édité par Fouge le 06-08-2006 à 13:52:25
n°4970189
chaced
Posté le 06-08-2006 à 13:53:48  profilanswer
 

Non il n'y ai pas...
 
PAr contre, j'ai un "lire mon" dans le menu contextuel qui renvoit sur moniteur analogique (j'ai débranché la sortie tv au cas ou).
 
PS : je viens de repasser au drivers 84 en les désinstallant, puis drivers cleaner... mais ça fait pareil.


---------------
CPU-Z | Timespy | Mes bd
n°4970196
Fouge
Posté le 06-08-2006 à 13:56:47  profilanswer
 

T'as essayer de copier le fichier ? Et supprimer le "lire mon" ?

n°4970207
chaced
Posté le 06-08-2006 à 14:01:21  profilanswer
 

Probleme resolue, il faut chercher la clé dans la base de registre "PlayOnMyTV" et virer cette clé.
 
ET hop, ce lire mon disparait et ça ne fait plus cet ecran noir :)
 
Merci google : http://forum.hardware.fr/hardwaref [...] 6806-1.htm


Message édité par chaced le 06-08-2006 à 14:01:38

---------------
CPU-Z | Timespy | Mes bd
n°4970216
Fouge
Posté le 06-08-2006 à 14:06:31  profilanswer
 

Bref faut faire ça pour chaque type de fichier posant problème et espérer que ça ne revienne pas tout seul (ou lors d'une install de driver nvidia) :/

mood
Publicité
Posté le 06-08-2006 à 14:06:31  profilanswer
 

n°4970231
chaced
Posté le 06-08-2006 à 14:15:46  profilanswer
 

Qu'elle idée j'ai eu de vouloir essayer les 91.31 aussi, non seulement ça ma fait ça mais en bonus, quand on clique sur l'icone nvidia, ça ouvre le navigateur avec une page ventant les merittes du sli !


---------------
CPU-Z | Timespy | Mes bd
n°4971838
Ninjar
dresseur de loutres
Posté le 07-08-2006 à 11:53:50  profilanswer
 

Meme probleme avec une 7600GS qd j'ai installé ces drivers sur une autre machine.
Probleme résolu en passant aux 91.28


---------------
Sans loutres la puissance n'est rien !
n°5173144
bekermoui
Posté le 16-11-2006 à 22:28:19  profilanswer
 

Vous souvenez-vous combien de temps elle était garantie la carte ?
 
Merci.

n°5173159
Ninjar
dresseur de loutres
Posté le 16-11-2006 à 22:32:50  profilanswer
 

en meme temps vu que Dabs france existe plus je pense que la garantie tu peux t'asseoir dessus  :(


---------------
Sans loutres la puissance n'est rien !
n°5173656
chaced
Posté le 17-11-2006 à 10:24:20  profilanswer
 

Tient il est existe encore ce topic :D
 
Pour info ma inno se porte comme un charme :D


---------------
CPU-Z | Timespy | Mes bd
n°5173665
Ninjar
dresseur de loutres
Posté le 17-11-2006 à 10:30:03  profilanswer
 

la mienne aussi nickel  :D  
enfin presque nickel puisque je n'ai quasi plus de tension entre les deux pins qui alimentent le ventilo de la carte.
Du coup j'ai voulu brancher mon NV Silencer en direct, et je l'ai branché a l'envers  :sweat:  
Rougissement suivi de fumée blanche = au revoir ventilo du NV Silencer ...
Mon premier matos info grillé  :lol:  
Du coup la 6800 a hérité d'un superbe VF900 et mes températures ont encore dégringolé par rapport au NV silencer malgré qu'il soit alimenté en 5V


---------------
Sans loutres la puissance n'est rien !
n°5173674
chaced
Posté le 17-11-2006 à 10:37:09  profilanswer
 

a mon avis, le nv5 a un ventillo légérement trop gourdmant pour la sortie régulée de la 6800 et son ventillo d'origine basé sur une mouche :D
 
Ps : le mien est branché en 5v sur une molex depuis le debut, ras :)


---------------
CPU-Z | Timespy | Mes bd
n°5173686
Ninjar
dresseur de loutres
Posté le 17-11-2006 à 10:43:06  profilanswer
 

peut etre effectivement que le ventilo est trop gourmand
enfin c'est pas grave la ca tourne tres bien en direct  :)


---------------
Sans loutres la puissance n'est rien !
n°5199156
grievah
Posté le 29-11-2006 à 14:18:33  profilanswer
 

Et oui, ce topic existe toujours et je suis toujours autant satisfait de l'avoir découvert, d'avoir acheté mon Inno3D 6800 chez dabs, d'avoir monté un NV silencer dessus et d'avoir pu la débrider complètement en flashant le BIOS :)
 
Mêmes les jeux récents tournent encore dessus, avec les options quasi à fond.
 
Mon seul regret, c'est qu'elle n'ait pas supporté le moindre overclock sans artefacts.
 
Couplé à un monocore XP3000+ FSB333 (2167 Mhz), çà reste une config tout à fait valable à ce jour pour surfer et jouer et me permet d'attendre quelques mois de plus la sortie du milieu de gamme DX10 :)
 
A quand la prochaine carte graphique débridable ?

Message cité 1 fois
Message édité par grievah le 29-11-2006 à 14:22:42
n°5199192
chaced
Posté le 29-11-2006 à 14:38:38  profilanswer
 

Tient je n'ai jamais tésté le 06 je crains le pire, faudra que je le tests :D


---------------
CPU-Z | Timespy | Mes bd
n°5199372
Ninjar
dresseur de loutres
Posté le 29-11-2006 à 16:12:24  profilanswer
 

De mémoire je dois faire dans les 2500 3000
Je retesterai ce soir


---------------
Sans loutres la puissance n'est rien !
n°5204369
grievah
Posté le 02-12-2006 à 11:15:55  profilanswer
 

Oulah le sale score sous 3DMark06, et tous saccadés les tests, surtout ceux du CPU: 1615
 
http://img132.imageshack.us/img132/3534/3dmark06uv7.jpg
 
Config:
. Barton XP3000+ FSB333 (2167 Mhz)
. 6800 16p/6v (débridée mais pas overclockée)
. Asus A7N8X-E

n°5204385
burn2
ça rox du poney
Posté le 02-12-2006 à 11:26:38  profilanswer
 

grievah a écrit :

Oulah le sale score sous 3DMark06, et tous saccadés les tests, surtout ceux du CPU: 1615
 
http://img132.imageshack.us/img132 [...] k06uv7.jpg
 
Config:
. Barton XP3000+ FSB333 (2167 Mhz)
. 6800 16p/6v (débridée mais pas overclockée)
. Asus A7N8X-E


Hum soit les tests sont beaucoup plus poussé que la version 2006 d'avant de 3D marks soit t'as un pb! Avec lancienne version de 3D marks 2006 je fais 2600 avec une 6600Go en 1280*800 donc là si y a pas de changement ben c'est super bas :/


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°5207146
chaced
Posté le 03-12-2006 à 17:47:19  profilanswer
 

ça y est j'ai fait un 3dmurk 2006  :pt1cable:  
 
http://img398.imageshack.us/img398/1763/2dmurk2k6ew3.png


---------------
CPU-Z | Timespy | Mes bd
n°5207150
burn2
ça rox du poney
Posté le 03-12-2006 à 17:49:45  profilanswer
 

Jm'a gouré lol. Je confond c'est :
http://img75.imageshack.us/img75/6650/3dmark20064008yk.jpg
 
Pour le portable sous le 06 ;)


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°5211739
bekermoui
Posté le 06-12-2006 à 09:14:24  profilanswer
 

Je viens de revendre la mienne  :cry:  
Ceci dit elle fonctionne toujours :D
 
Pour 3DMark06, même avec un e6600 les tests CPU RAM !


Message édité par bekermoui le 06-12-2006 à 09:14:42

---------------
Vmod vgpu fx5900xt
n°5244800
tonypc03
Posté le 25-12-2006 à 17:34:11  profilanswer
 

chaced a écrit :

Tient il est existe encore ce topic :D
 
Pour info ma inno se porte comme un charme :D


 
Bonjour tout le monde  :hello:  
 
Après une longue absence sur HFR, je me suis dit je vais passer leur dire un petit bonjour et leur souhaiter de joyeuses fêtes  :D  
 
Content de voir que mon ptit topic est toujours d'actualité  :jap:  
 
Bonne soirée  :)

n°5246122
tonypc03
Posté le 26-12-2006 à 14:08:54  profilanswer
 

MAJ du topic :)
 
Nouveau titre, maj des liens vers les drivers, nouvelle photos de la carte nue... :)
 
Cette carte n'est pas morte, ce topic non plus  :D  
 
Merci à tous  :jap:

n°5246412
burn2
ça rox du poney
Posté le 26-12-2006 à 15:41:59  profilanswer
 

:hello:


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°5255603
dabratt
Posté le 30-12-2006 à 14:50:51  profilanswer
 

La mienne tourne toujours parfaitement également.  :hello:

n°5256506
tonypc03
Posté le 30-12-2006 à 20:49:25  profilanswer
 

Alala quand même une très très bonne affaire cette carte à l'époque  :p

n°5256528
Ninjar
dresseur de loutres
Posté le 30-12-2006 à 21:00:39  profilanswer
 

la mienne attends sa remplacante : une Club3D X1950Pro avec d'origine un Accelero  :D  
l'Agp ne mourras pas  :D


---------------
Sans loutres la puissance n'est rien !
n°5262826
tonypc03
Posté le 02-01-2007 à 21:22:38  profilanswer
 

Bonne année et bonne santé à tous  :hello:   :D  
 
La 6800 n'est pas morte, même dans mon pc où elle ne réside plus depuis environ 6 mois elle est toujours présente :d
 
http://img61.imageshack.us/img61/4586/innopowaagu1.jpg
 
 :hello:

n°5270686
samoht_tom
Posté le 05-01-2007 à 22:58:32  profilanswer
 

UP pour une (ex) super affaire ...

n°5270851
chaced
Posté le 05-01-2007 à 23:51:56  profilanswer
 

Ma petite inno :love:
 
http://chaced.free.fr/photo//hardwarefr/5/s12_02.jpg
 
:lol:

n°5271315
burn2
ça rox du poney
Posté le 06-01-2007 à 11:27:18  profilanswer
 

C'est pas toujours la même tof :D


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°5271556
tonypc03
Posté le 06-01-2007 à 12:48:29  profilanswer
 

burn2 a écrit :

C'est pas toujours la même tof :D


 
Non on voit qu'il a fait la poussière là :d

n°5271628
chaced
Posté le 06-01-2007 à 13:25:34  profilanswer
 

J'ai un Z9700 maintenant, pas super a jour la photo mais bon :lol:

n°5289015
tonypc03
Posté le 13-01-2007 à 17:10:05  profilanswer
 

Je referai bien un petit sondage, pour savoir comment vont vos cartes ou quelque chose dans ce genre...
 
Si quelqu'un à une idée qu'il me la propose :d
 
Merci d'avance :jap:

n°5289505
Peyes
Posté le 13-01-2007 à 19:54:32  profilanswer
 

Sur ma config desktop (cf: profil), est ce que ca vaudrait le coup de mettre une 6800 agp, 115€ chez gros bill ? [:joce]
 
Je me doute de la réponse, mais bon  [:tinostar]

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  102  103  104  105  106  107

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic unique] LCpower 550 wattsprobleme carte inno3D FX5200
o/c inno3d 68001Go de ram générique ou 512Mo de bonne marque ?
vos avis sur cette marque de ram : nanyameilleure marque d'alim
6800 GT PCI-EXPRESS INNO3D est-elle SLI READY?800 GT PCI-EXPRESS INNO3D est-elle SLI READY?
Les config de marque, c'est pour se masturber?Inno3d / PNY 6800 GT bios & O/C / bugs
Plus de sujets relatifs à : [Topic Unique v²] The officiel Inno3D 's topic ! ! ! LA marque...CM/CG


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR