Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1544 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Suivante
Auteur Sujet :

Problème vega 56 ( je suis désemparé )

n°10552124
max022
Posté le 05-04-2019 à 15:38:07  profilanswer
 

Reprise du message précédent :
Je vais juste essayer d’être un minimum plus clair avec les chiffres qui évidemment seront complètement tronqué :  
- RTX 2080 TI correspond à A       5.000 - pannes 500  
- VEGA 56 correspond à B             1.000-  pannes 100
On a admettons 5 fois plus de cartes A vendu par rapport aux cartes B.  Si B est 1.000, A est 5.000.    
On prend le même chiffre de pannes 10/100 pour ne pas avoir de jaloux.  
On a donc 500 pannes pour A et 100 pour B.  
Mais ce que l'on oublie c'est que pour les chiffres de A on a 480 pannes qui sont de la marque X et  
donc plus que 20 pannes hors marques X, ce qui donne un résultat de pannes de 0.04/100 de pannes hors marques X pour A.  
Et on peut faire pareil pour B si une marque X à presque toutes les pannes.  
En plus de cela il y a le chiffre de vente par marque qui est très différent en fonction de critères propre à l'acheteur....
En clair, cela veut juste rien dire de faire des stats de pannes juste en prenant un modèle RTX vs VEGA 56 ou autre :  
https://www.hardware.fr/articles/96 [...] iques.html

mood
Publicité
Posté le 05-04-2019 à 15:38:07  profilanswer
 

n°10552141
cartemere
Posté le 05-04-2019 à 16:10:06  profilanswer
 

max022 a écrit :

Je vais juste essayer d’être un minimum plus clair avec les chiffres qui évidemment seront complètement tronqué :  
- RTX 2080 TI correspond à A       5.000 - pannes 500  
- VEGA 56 correspond à B             1.000-  pannes 100
On a admettons 5 fois plus de cartes A vendu par rapport aux cartes B.  Si B est 1.000, A est 5.000.    
On prend le même chiffre de pannes 10/100 pour ne pas avoir de jaloux.  
On a donc 500 pannes pour A et 100 pour B.


oui, c'est le principe d'une proba et d'un taux de panne.
d'où l'intérêt d'avoir un taux de panne général, mais également un taux de panne par marque/modèle pour identifier un mouton noir
 

max022 a écrit :

Mais ce que l'on oublie c'est que pour les chiffres de A on a 480 pannes qui sont de la marque X et  
donc plus que 20 pannes hors marques X, ce qui donne un résultat de pannes de 0.04/100 de pannes hors marques X pour A.  
Et on peut faire pareil pour B si une marque X à presque toutes les pannes.  
En plus de cela il y a le chiffre de vente par marque qui est très différent en fonction de critères propre à l'acheteur....
En clair, cela veut juste rien dire de faire des stats de pannes juste en prenant un modèle RTX vs VEGA 56 ou autre :  
https://www.hardware.fr/articles/96 [...] iques.html


tiens c'est rigolo, tu disais que les Sapphire bénéficiaient d'une fabrication sérieuse, donc d'un taux de panne réduit.
et dans le lien que tu donnes :

Citation :

Voici les modèles vendus à plus de 100 unités (et moins de 200 en italique) qui sont le plus revenus pour panne sur la période :
 
7,69% Sapphire NITRO+ Radeon RX 480 4G
7,00% Inno3D iChill GeForce GTX 1070 X4
6,69% Sapphire NITRO+ Radeon RX 480 8G OC
5,98% Sapphire Radeon RX 480 8GD5
5,08% MSI Radeon RX 470 GAMING X 4G
5,00% Sapphire NITRO+ Radeon RX 480 8G


 [:haha klemton]


---------------
Dream breaker on HFR since 2004
n°10552154
max022
Posté le 05-04-2019 à 16:37:50  profilanswer
 

Oui je sais bien que Sapphire est loin d'avoir des bons chiffres en terme de pannes sur ce tableau  et évidemment cela m'a également frappé.  
Perso j'ai juste dit ce que j'ai vu en commentaire sur Sapphire : cette marque jouit d'une très bonne réputation mais je me suis, il est vrai, trop avancer la dessus.  
Je suppose que cette marque est surtout bonne pour les modèles VEGA ou j'ai  lu qu'elle fait très bien sur ce modèle en particulier  
mais que sur le reste ben finalement elle peut avoir son lot de problèmes selon le modèle.  
Mais bon, comme quoi, il faut vraiment vérifier selon le modèle.  
J'aimerais avoir les chiffres VEGA pour savoir si je me trompe la dessus (sur Sapphire pour les modèles VEGA) car c'est vrai que sans chiffre, c'est  
de toute façon des suppositions mais je ne les ai pas.  
 
 

n°10552202
vaporial
Posté le 05-04-2019 à 18:28:00  profilanswer
 

Bonjour a tous :)  
 
Effectivement naphh, je n'avait pas vue ton message, je suis déjà en 19.4.1.
 
J'ai pas trouver de firmware pour mon moniteur, aurai tu un lien ?  
 
 
J'ai regarder sur ton site pour le bios de la vega, il y en a 3.
 
Aucun risque de brick ?.
 
comment m'assurez que je suis pas déjà dans le dernier bios de ma cg ?  
 
Live update 6 m'indique que le bios de ma cg et : TV368MH.201.
 
Sur le site, il et même préciser sur le bios le plus récent :
 
Not sure if this is the correct BIOS.
 
 
C'est pas rassurant tout ça :P  
 
Sinon, pas de nouveaux crash en vue, j'attend encore quelque jours, et je passerai mon poste en résolue, si tout va bien d'ici la, merci encore a tout le monde :) <3

n°10552233
fabrs2_ben​chmark
Posté le 05-04-2019 à 19:33:57  profilanswer
 

vaporial a écrit :

Bonjour a tous :)  
 
Effectivement naphh, je n'avait pas vue ton message, je suis déjà en 19.4.1.
 
J'ai pas trouver de firmware pour mon moniteur, aurai tu un lien ?  
 
 
J'ai regarder sur ton site pour le bios de la vega, il y en a 3.
 
Aucun risque de brick ?.
 
comment m'assurez que je suis pas déjà dans le dernier bios de ma cg ?  
 
Live update 6 m'indique que le bios de ma cg et : TV368MH.201.
 
Sur le site, il et même préciser sur le bios le plus récent :
 
Not sure if this is the correct BIOS.
 
 
C'est pas rassurant tout ça :P  
 
Sinon, pas de nouveaux crash en vue, j'attend encore quelque jours, et je passerai mon poste en résolue, si tout va bien d'ici la, merci encore a tout le monde :) <3


salut pour le bios de ta sapphire pulse
https://www.techpowerup.com/vgabios [...] ze=&since=
tu as deux bios sur la sapphire contrairement au gigabyte ça réduit les risques.
tu as essayé DDU pour faire une installation propre des pilotes et installer les derniers pilote du chipset de ta carte mére x470
https://www.guru3d.com/files-detail [...] nload.html
https://www.amd.com/fr/support/chip [...] t-am4/x470

n°10552237
vaporial
Posté le 05-04-2019 à 19:42:41  profilanswer
 

Hello fabrs2.
 
J'ai pas de pulse actuellement, je suis sur un modèle générique :  
 
La msi air boost.

Message cité 1 fois
Message édité par vaporial le 05-04-2019 à 19:42:54
n°10552257
fabrs2_ben​chmark
Posté le 05-04-2019 à 20:19:37  profilanswer
 

vaporial a écrit :

Hello fabrs2.
 
J'ai pas de pulse actuellement, je suis sur un modèle générique :  
 
La msi air boost.


vérifie et sauvegarde ton bios avec gpu-z et si tu as du bol l'hbm2 samsumg permet de passer en bios 64.
https://www.techpowerup.com/vgabios [...] 176-171101


Message édité par fabrs2_benchmark le 05-04-2019 à 20:21:02
n°10552290
vaporial
Posté le 05-04-2019 à 22:12:31  profilanswer
 

Déjà vérifier, j'ai de la hynix.  
 
Apparemment on peut la flasher en 64 quand même, mais t'en que j'arrive a faire fonctionner ma carte normalement, c'est le principal :)  
 

n°10552775
naphh
Posté le 07-04-2019 à 15:19:31  profilanswer
 

je pense que ceci devrai suffire :x, https://www.samsung.com/fr/support/ [...] G73FQUXEN/
 
tu as aussi mettre a jour le firmware de ton ssd nvme qui serai bien
 
verifie que tu es bien sur 19.4, parce que huh g eu des prob pendant cette instal

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Problème RTX 2060Problème câbles RJ45 cat 7 & prises murales CAT 6
Problème récurent de démarrage Problème display
Probleme son uniquement en jeuProblème écran noir lors d'un changement d'entrée vidéo
Probléme avec mon Sli 780 GTXProblème avec ma rtx 2080
Perf aléatoire vega 56 sur X58Problème de boot sur nouvel carte mère Asus z390
Plus de sujets relatifs à : Problème vega 56 ( je suis désemparé )


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR