Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
496 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  56  57  58  59  60  61
Auteur Sujet :

[Topic R+] Citrix Metaframe Presentation Server

n°93583
nebulios
Posté le 21-03-2012 à 19:45:11  profilanswer
 

Reprise du message précédent :

methanol a écrit :

Pas vraiment car j'y ai passé déja plusieurs heures ...


 
Donc IE/OS/Citrix à jour, pas de plug-in/application tierce qui pourrait mettre le bazar, cache/sécurité paramétré par GPO et appliqué, rien dans Process Explorer et toujours le problème ? Effectivement ça commence à devenir coton.

mood
Publicité
Posté le 21-03-2012 à 19:45:11  profilanswer
 

n°93587
methanol
111 & Rolex FeveR
Posté le 21-03-2012 à 20:03:39  profilanswer
 

Visiblement la solution serait de passer en platinum, car il y a possibilité de limité la mémoire par appli

 

Autrement j'ai testé session vierge en désactivant tous les plug in, le cache est sur le DD et visiblement ca n'y change rien, le résultat est le même à la fin chez moi en tout cas (je ne suis pas full WU sur l'OS et j'ai pas envie non plus de test avec IE9)


Message édité par methanol le 21-03-2012 à 20:05:07

---------------
A base de popopop
n°94703
Profil sup​primé
Posté le 13-04-2012 à 01:51:52  answer
 

ok merci

n°104872
Eclat d'om​bre
Why not?
Posté le 09-01-2013 à 17:45:49  profilanswer
 

:hello:

 

J'aimerais savoir si des personnes ont déjà été confrontées à un problème de chargement de profil temporaire lors d'une ouverture de session pour certains utilisateurs ?

 

Voici quelques détails :
 - Ferme composée de 5 serveurs XenApp (6.5)
 - OS des serveurs : Windows 2008 R2
 - 100 utilisateurs environ
 - Les profils itinérants ne sont pas utilisés, des redirections de dossiers sont utilisés
 - Le stockage se fait via deux serveurs DFS

 

J'ai déjà essayé cette solution, mais mon problème continue (seulement pour quelques profils, et cela est très aléatoire).

 

Quelqu'un aurait une idée ?

 

Merci d'avance.

 

Edit : J'ai pensé à un problème sur la ruche ou des sessions mal fermées, ce qui n'est pas censé arriver sachant que l'équivalent d'UPHClean est intégré à 2008 R2).

Message cité 1 fois
Message édité par Eclat d'ombre le 09-01-2013 à 17:47:35

---------------

n°104891
aspegic500​mg
Posté le 10-01-2013 à 09:24:58  profilanswer
 

Eclat d'ombre a écrit :

:hello:  
 
J'aimerais savoir si des personnes ont déjà été confrontées à un problème de chargement de profil temporaire lors d'une ouverture de session pour certains utilisateurs ?
 
Voici quelques détails :
 - Ferme composée de 5 serveurs XenApp (6.5)
 - OS des serveurs : Windows 2008 R2
 - 100 utilisateurs environ
 - Les profils itinérants ne sont pas utilisés, des redirections de dossiers sont utilisés
 - Le stockage se fait via deux serveurs DFS
 
J'ai déjà essayé cette solution, mais mon problème continue (seulement pour quelques profils, et cela est très aléatoire).
 
Quelqu'un aurait une idée ?
 
Merci d'avance.
 
Edit : J'ai pensé à un problème sur la ruche ou des sessions mal fermées, ce qui n'est pas censé arriver sachant que l'équivalent d'UPHClean est intégré à 2008 R2).


 
T'es en "bureau publié" ?
Ca le fait pour tous les serveurs Citrix ? (un utilisateur ouvre toujours sa session sur le même serveur je suppose, vu que pas de profil itinérant)
Rien d'étrange dans les journaux ..?
Quand tu dis "seulement pour quelques profils", c'est combien environ sur les 100 ? Pas de particularité sur ces profil, un élément commun ..?

n°104913
Eclat d'om​bre
Why not?
Posté le 10-01-2013 à 15:57:04  profilanswer
 

aspegic500mg a écrit :


 
T'es en "bureau publié" ?
Ca le fait pour tous les serveurs Citrix ? (un utilisateur ouvre toujours sa session sur le même serveur je suppose, vu que pas de profil itinérant)
Rien d'étrange dans les journaux ..?
Quand tu dis "seulement pour quelques profils", c'est combien environ sur les 100 ? Pas de particularité sur ces profil, un élément commun ..?


Merci pour ta réponse :)
 
Oui tout à fait, ce sont les bureaux publiés.
 
Rien de bien particulier dans les journaux non, à part des erreurs Kerberos sur un DC, mais qui ne correspondent pas avec les problèmes.
Oui, les problèmes sont indépendants du serveur (j'en ai même ajouté 2 à la ferme, et ça fait la même chose sur ces serveurs).
Je dirais environ 30% des utilisateurs sont touchés. Et je ne vois pas d'éléments qu'ils auraient en commun, j'ai beau me creuser la tête, je ne vois pas.
 
Ma seule piste pour le moment est du côté du serveur DFS, j'aurais quelques Warnings à propos de conflits de réplication, justement sur la ruche des utilisateurs impactés (NTUSER.DAT). C'est ma meilleure piste. Mais là je suis coincé, je ne sais pas ce qui me provoque ça.
 
Je creuse...


---------------

n°104926
Wolfman
Modérateur
Lobo'tomizado
Posté le 10-01-2013 à 19:57:00  profilanswer
 

Je comprends pas : tu dis que tu n'utilises pas les profils itinérants, mais tu crains que le DFS impacte tes ruches utilisateurs ?? Si tu utilises des profils locaux, les ruches sont sur les serveurs, pas sur le DFS !?


---------------
VDS Coque Pitaka iPhone 11 Pro Max
n°104950
aspegic500​mg
Posté le 11-01-2013 à 12:45:24  profilanswer
 

Wolfman a écrit :

Je comprends pas : tu dis que tu n'utilises pas les profils itinérants, mais tu crains que le DFS impacte tes ruches utilisateurs ?? Si tu utilises des profils locaux, les ruches sont sur les serveurs, pas sur le DFS !?


 
Pour les fichiers du profil ça doit aller: en profil itinérant le profil est copié en local (sur le serveur citrix) depuis un emplacement central (stockage quelconque), alors que là il n'y a pas de copie, les profils sont accédés directement sur un emplacement central (DFS) via des redirections de dossiers (le c:\users par exemple)
Mais pour les ruches utilisateurs dans les bases de registres des différents serveurs Citrix, effectivement il peut y'avoir un vrai problème, à ce niveau je ne sais pas trop comment ça fonctionne: à l'ouverture de session le ntuser.dat est-il "chargé" dans la base de registre locale ? :heink:  
 
Pour ma part, en voyant les problèmes chiants que les profils itinérants pouvaient poser, j'ai fais le choix de "fixer" chaque utilisateur sur un serveur ou un autre, en réfléchissant à un bon équilibrage (selon la charge générée et la durée de présence des utilisateurs), je suis en XA6.0 avec 3 serveurs et 85 utilisateurs.
 
Possible d'essayer de sortir quelques utilisateurs de ton architecture actuelle, les fixer sur un serveur, les mettre "en local pour de vrai sans DFS", et voir si ils ont toujours le problème ? :??:

Message cité 1 fois
Message édité par aspegic500mg le 11-01-2013 à 12:46:46
n°104957
Wolfman
Modérateur
Lobo'tomizado
Posté le 11-01-2013 à 16:56:57  profilanswer
 

Le profil complet de l'utilisateur n'est pas redirigé sur le serveur. Au mieux, tu peux rediriger Mes Documents, Application Data, etc.... Mais une partie du profil est forcément chargée par le serveur.
 
Si tu as configuré les profils itinérants, ils sont donc copiés localement à l'ouverture de session, puis remontés à la fermeture. Si jamais tes utilisateurs se connectent à plusieurs serveurs en simultané (si par exemple tu as des silos applicatifs), tu provoques des corruptions de profil.
 
Dans ce cas, je te conseille de conserver tes redirections de dossiers, mais retirer la gestion des profils itinérants par Windows en le remplacement par le Citrix Profile Management.


---------------
VDS Coque Pitaka iPhone 11 Pro Max
n°105132
Eclat d'om​bre
Why not?
Posté le 16-01-2013 à 10:41:55  profilanswer
 

aspegic500mg a écrit :

 

Pour les fichiers du profil ça doit aller: en profil itinérant le profil est copié en local (sur le serveur citrix) depuis un emplacement central (stockage quelconque), alors que là il n'y a pas de copie, les profils sont accédés directement sur un emplacement central (DFS) via des redirections de dossiers (le c:\users par exemple)
Mais pour les ruches utilisateurs dans les bases de registres des différents serveurs Citrix, effectivement il peut y'avoir un vrai problème, à ce niveau je ne sais pas trop comment ça fonctionne: à l'ouverture de session le ntuser.dat est-il "chargé" dans la base de registre locale ? :heink:

 

Pour ma part, en voyant les problèmes chiants que les profils itinérants pouvaient poser, j'ai fais le choix de "fixer" chaque utilisateur sur un serveur ou un autre, en réfléchissant à un bon équilibrage (selon la charge générée et la durée de présence des utilisateurs), je suis en XA6.0 avec 3 serveurs et 85 utilisateurs.

 

Possible d'essayer de sortir quelques utilisateurs de ton architecture actuelle, les fixer sur un serveur, les mettre "en local pour de vrai sans DFS", et voir si ils ont toujours le problème ? :??:


Concernant les profils c'est exactement ça oui.

 

Concernant le fonctionnement du ntuser.dat, je vais me documenter dessus.

 

Malheureusement, ce n'est pas moi qui ai mis en place cette archi, ça impliquerait trop de choses si je modifiais les redirections. Là, ce sont toujours les mêmes qui se plaignent, il faudrait que je génère une nouvelle ruche en recréant le user.

 
Wolfman a écrit :

Le profil complet de l'utilisateur n'est pas redirigé sur le serveur. Au mieux, tu peux rediriger Mes Documents, Application Data, etc.... Mais une partie du profil est forcément chargée par le serveur.

 

Si tu as configuré les profils itinérants, ils sont donc copiés localement à l'ouverture de session, puis remontés à la fermeture. Si jamais tes utilisateurs se connectent à plusieurs serveurs en simultané (si par exemple tu as des silos applicatifs), tu provoques des corruptions de profil.

 

Dans ce cas, je te conseille de conserver tes redirections de dossiers, mais retirer la gestion des profils itinérants par Windows en le remplacement par le Citrix Profile Management.


Non, aucun profil itinérant n'est configuré. Là il n'y a que les bureaux publiés, pas d'applicatifs, donc le seul risque de corruption est que le serveur de la ferme citrix ferme mal la session. Mais je ne pense pas, sachant qu'en général ce sont les mêmes users qui sont touchés.


Message édité par Eclat d'ombre le 16-01-2013 à 10:42:30

---------------

mood
Publicité
Posté le 16-01-2013 à 10:41:55  profilanswer
 

n°105164
Wolfman
Modérateur
Lobo'tomizado
Posté le 16-01-2013 à 17:19:18  profilanswer
 

Donc ce sont bien des profils locaux. Déjà, d'un serveur à l'autre, tes utilisateurs ne retrouvent donc pas le même profil.
 
Tu as des messages d'erreur à l'ouverture des sessions ? Des traces dans l'observateur d'événements de Windows à ce moment-là ?

n°105166
aspegic500​mg
Posté le 16-01-2013 à 17:36:55  profilanswer
 

Donc en fait ya rien de particulier si ce n'est que les profils (complet? dont le ntuser.dat?) sont stockés sur une DFS ? :??:
 
Pour tester, avec ton archi peux-tu forcer un utilisateur à se connecter toujours sur le même serveur ? (c'est plutôt simple avec la console citrix, mais si tout a été automatisé faudrait pas mettre le bordel :o )

n°105167
Wolfman
Modérateur
Lobo'tomizado
Posté le 16-01-2013 à 17:39:14  profilanswer
 

aspegic500mg a écrit :

Donc en fait ya rien de particulier si ce n'est que les profils (complet? dont le ntuser.dat?) sont stockés sur une DFS ? :??:


Non. Les profils sont en local des serveurs Citrix. Donc les ruches utilisateur sont sur chaque serveur Citrix...
Seuls les dossier redirigés sont sur le DFS ...
 
Ou alors, il y a comme un gros soucis dans son architecture :D
 
 

Eclat d'ombre a écrit :


 
Malheureusement, ce n'est pas moi qui ai mis en place cette archi, ça impliquerait trop de choses si je modifiais les redirections. Là, ce sont toujours les mêmes qui se plaignent, il faudrait que je génère une nouvelle ruche en recréant le user.
 


 
Non mais non...pourquoi recréer un user ? Si le profil d'un utilisateur est corrompu sur un serveur Citrix, tu le flingues et c'est tout...

Message cité 1 fois
Message édité par Wolfman le 16-01-2013 à 17:40:57
n°105169
Eclat d'om​bre
Why not?
Posté le 16-01-2013 à 17:56:37  profilanswer
 

aspegic500mg a écrit :

Donc en fait ya rien de particulier si ce n'est que les profils (complet? dont le ntuser.dat?) sont stockés sur une DFS ? :??:
 
Pour tester, avec ton archi peux-tu forcer un utilisateur à se connecter toujours sur le même serveur ? (c'est plutôt simple avec la console citrix, mais si tout a été automatisé faudrait pas mettre le bordel :o )


Il faut que j'essaie oui. Mais j'ai bien peur que ça ne change rien, ça ne touche que peu d'utilisateurs.
 
J'ai créé un user de test, et je n'ai pas pu reproduire le problème.
 

Wolfman a écrit :


Non. Les profils sont en local des serveurs Citrix. Donc les ruches utilisateur sont sur chaque serveur Citrix...
Seuls les dossier redirigés sont sur le DFS ...
 
Ou alors, il y a comme un gros soucis dans son architecture :D
 
 
 
 
Non mais non...pourquoi recréer un user ? Si le profil d'un utilisateur est corrompu sur un serveur Citrix, tu le flingues et c'est tout...


Tu as raison pour les profils, d'après les infos que j'ai donné.
 
Mais en fait, les profils itinérants sont bien configurés... Je découvre en même temps l'archi. Rien n'est documenté, j'adore :D
 
Je vois même des traces de Citrix UPM dans les GPO, mais il est installé nulle part.


---------------

n°105170
Wolfman
Modérateur
Lobo'tomizado
Posté le 16-01-2013 à 18:00:42  profilanswer
 

Donc tu fais du ménage : tu finis le déploiement de Citrix PM et son paramétrage propre, et tu vires les profils itinérants.  
Une fois que c'est fait, hors production, tu fais le ménage des profils qui trainent en local sur les serveurs Citrix.  
 
Après ça, tu devrais déjà y voir plus clair. Il faudra peut-être que tu purges les quelques profils corrompus et irrécupérables, mais une fois tout le ménage fait, tu devrais être tranquille un moment.

n°105178
Je@nb
Modérateur
In ze cloud
Posté le 16-01-2013 à 19:36:04  profilanswer
 

Mandatory profiles et zou :D

n°105179
Eclat d'om​bre
Why not?
Posté le 16-01-2013 à 20:34:43  profilanswer
 

Wolfman a écrit :

Donc tu fais du ménage : tu finis le déploiement de Citrix PM et son paramétrage propre, et tu vires les profils itinérants.
Une fois que c'est fait, hors production, tu fais le ménage des profils qui trainent en local sur les serveurs Citrix.

 

Après ça, tu devrais déjà y voir plus clair. Il faudra peut-être que tu purges les quelques profils corrompus et irrécupérables, mais une fois tout le ménage fait, tu devrais être tranquille un moment.


Ça va être compliqué à mettre en place sur une ferme en prod. C'est un coup à y passer mon samedi soir ça :o

 

Mais si c'est ma seule solution :jap:

 
Je@nb a écrit :

Mandatory profiles et zou :D


Tiens justement je me suis posé la question ! Le paramètre est configuré, mais les mandatory profiles désactivés, et je me demandais si ça pouvais m'être utile... Tu pourrais m'en dire plus là dessus ? En quoi ça peut m'aider ?


Message édité par Eclat d'ombre le 16-01-2013 à 20:35:02

---------------

n°105207
aspegic500​mg
Posté le 17-01-2013 à 11:39:33  profilanswer
 

Je@nb a écrit :

Mandatory profiles et zou :D


 
Ca semble plein de gros inconvénients non ? :heink:  
http://www.sepago.de/d/helge/2009/ [...] d-the-ugly

n°105208
aspegic500​mg
Posté le 17-01-2013 à 11:41:10  profilanswer
 

Citrix UPM c'est pas à partir de l'édition "enterprise" ? (3ème niveau de licence, entre Advanced et Platinium)

n°105210
Wolfman
Modérateur
Lobo'tomizado
Posté le 17-01-2013 à 13:47:11  profilanswer
 

C'est fort possible, oui...

n°105221
aspegic500​mg
Posté le 17-01-2013 à 16:00:58  profilanswer
 

Wolfman a écrit :

C'est fort possible, oui...


 
Pour ma part j'avais cherché l'année dernière et j'avais renoncé à cause de ça, je n'ai que des licences "Advanced".

n°106629
methanol
111 & Rolex FeveR
Posté le 14-02-2013 à 20:27:29  profilanswer
 

vous savez si il existe un client ica/xenapp compatible mac os x ???
 
j'en avais une qui marchait, mais sur le 10.8, marche pas putain ca me gave


---------------
A base de popopop
n°106630
ArthurB
Posté le 14-02-2013 à 20:31:57  profilanswer
 

Bah à priori, ça se passe là : http://www.citrix.fr/downloads/cit [...] c-117.html
Pas la peine d'être grossier pour si peu  :D


Message édité par ArthurB le 14-02-2013 à 20:35:26
n°112049
charask8
VOGGLE ET MOLLETTE§§§§
Posté le 20-06-2013 à 17:41:39  profilanswer
 

:hello:
 
Quelqu'un saurait me dire si c'est vrai?
 
http://searchvirtualdesktop.techta [...] s-to-App-V
 
Citrix arreterait sa techno de streaming au profit de APP-V?
 
Merci :jap:

n°112050
Wolfman
Modérateur
Lobo'tomizado
Posté le 20-06-2013 à 17:46:57  profilanswer
 

Ca ne m'étonne pas plus que ça. App-V est apparemment bien plus abouti que ce que Citrix avait tenté de faire.

n°112052
charask8
VOGGLE ET MOLLETTE§§§§
Posté le 20-06-2013 à 18:03:15  profilanswer
 

Moi aussi ca ne m'etonne pas, mais je voudrais si l'information est fiable car je ne trouve rien sur le net ni chez citrix...

n°112056
Wolfman
Modérateur
Lobo'tomizado
Posté le 20-06-2013 à 20:32:46  profilanswer
 

Elle l'est. J'ai un ancien collègue qui est au courant depuis avril.

n°112059
charask8
VOGGLE ET MOLLETTE§§§§
Posté le 20-06-2013 à 21:37:17  profilanswer
 

Okay, étant citrix partner, j ai envoyé un mail a mes contacts chez citrix histoire d'avoir plus d'infos... je vous tiendrais au courant ;)

n°112344
charask8
VOGGLE ET MOLLETTE§§§§
Posté le 02-07-2013 à 11:31:25  profilanswer
 

:hello:

 

Petite question sur la redirection de contenu : il faudrait que lorsque je demande l'ouverture d'un fichier depuis une application, l'ouverture se fasse par le biais d'une application streamée.

 

En gros :
Je clique sur un lien dans l'appli publié. (ex: \\serveur\partage\*.test)
Redirection de contenu vers mon poste en local.
Association d'extension avec une application streamée
Le fichier s'ouvre via l'appli streamée.

 

Sur la papier ca sonne bien, j'ai activé la redirection de contenu, mon dossier s'affiche bien en local lorsque je l'appelle depuis le receiver.
Une fois le dossier affiché en local, lorsque je double clique sur mon fichier .test, le fichier s'ouvre avec mon appli streamée.
Le problème est que lorsque j'appelle mon fichier depuis mon appli, la redirection de contenu ne se fait pas et donc il essaye de l'ouvrir dans la session de l'appli publiée.

 

Merci d'avance :jap:

 

Solution : il faut faire une redirection de contenu avec protocle HTTP, en UNC ca ne fonctionne pas.


Message édité par charask8 le 02-07-2013 à 18:09:58
n°114870
ArthurB
Posté le 03-10-2013 à 14:01:59  profilanswer
 

Bonjour,
 
J'ai un problème de connexion d'un utilisateur d'un domaine approuvé sur mes serveurs Citrix (ferme XenApp 5).
Dans ma console de management, j'ai bien sûr donné l'autorisation à cet utilisateur sur l'application souhaitée.
 
La connexion RDP se déroule normalement, mais à l'ouverture de session du client online plugin, j'ai le message :
 
"Les informations d'identification fournies ne sont pas valides. Veuillez réessayer."
 
A noter qu'avec la génération d'un fichier .ica et la saisie du login/mot de passe, ça fonctionne aussi.
 
:??:


Message édité par ArthurB le 03-10-2013 à 15:48:25
n°115026
methanol
111 & Rolex FeveR
Posté le 09-10-2013 à 16:07:49  profilanswer
 

Yop,
 
dernière j'ai installé des citrix receiver sur ipad, macbook sans difficulté
 
je prends la même version du client mac et un MB je n'arrive pas à me connecter
 
je renseigne l'url du serveur, il me trouve le chemin complet.
 
je rentre domaine/nom d'utilisateur et impossible de me log, idem avec un autre compte
 
 
Franchement je ne vois pas, il y a un firewall particulier sur mac ou je ne sais pas ?


---------------
A base de popopop
n°121830
methanol
111 & Rolex FeveR
Posté le 19-06-2014 à 09:21:45  profilanswer
 

Un peu HS mais niveau GPO/admx quelqu'un sait si il est possible de personnaliser le ruban d'accès rapide ?
 
 
je trouve pas dans les menus :pt1cable:


---------------
A base de popopop
n°124806
methanol
111 & Rolex FeveR
Posté le 09-10-2014 à 11:41:12  profilanswer
 

J'ai installé ma nouvelle ferme en xenapp 6.5 et surtout du 2008 r2 avec 16go de ram, je revis, ca envoi du pâté :love:  :love:  


---------------
A base de popopop
n°124807
Je@nb
Modérateur
In ze cloud
Posté le 09-10-2014 à 11:43:02  profilanswer
 

Tu as pas plus vieux comme version ? :o

n°124808
methanol
111 & Rolex FeveR
Posté le 09-10-2014 à 11:50:16  profilanswer
 

c'est la 7.5 la plus récente actuellement non ?
 
après perso je préfère avoir quelque chose dont je suis certain du fonctionnement


---------------
A base de popopop
n°124809
Je@nb
Modérateur
In ze cloud
Posté le 09-10-2014 à 11:53:20  profilanswer
 

7.6 même

n°124812
charask8
VOGGLE ET MOLLETTE§§§§
Posté le 09-10-2014 à 13:41:41  profilanswer
 

Je@nb a écrit :

Tu as pas plus vieux comme version ? :o


j'ai encore des serveurs sur ma plateforme de test en 4.5 :o Y'a pas si longtemps j'avais même du 4.0!

 

edit: d'ailleurs j'ai pas mal de clients qui sont encore en 4.5 ou en 4.0 en production!


Message édité par charask8 le 09-10-2014 à 13:42:15
n°124813
Wolfman
Modérateur
Lobo'tomizado
Posté le 09-10-2014 à 13:48:38  profilanswer
 

Je@nb a écrit :

Tu as pas plus vieux comme version ? :o


C'est pas si vieux que ça, on va tout juste commencer à en mettre en place ici, avec de la 4.5 pour les applis qui passent pas le cap de Win2008 :o


---------------
VDS Coque Pitaka iPhone 11 Pro Max
n°124845
aspegic500​mg
Posté le 09-10-2014 à 18:28:38  profilanswer
 

6.0 de mon côté. Je commence à tester la 7.5, mais rien ne presse, la 6 fonctionne déjà très bien ...

n°143343
methanol
111 & Rolex FeveR
Posté le 16-11-2016 à 16:19:10  profilanswer
 

Une question bien conne, mais le citrix receiver fonctionne uniquement en mode plein écran, impossible de choisir sa résolution dans les options, même après un shift f2 modifier la tazille de la session, au reboot c'est de nouveau en full screen


---------------
A base de popopop
n°143344
Wolfman
Modérateur
Lobo'tomizado
Posté le 16-11-2016 à 16:21:21  profilanswer
 

Ca dépend : tes applis sont lancées en "Transparentes" ou en "Fenêtrées" ? Si c'est en mode transparent, c'est normal que la session s'ouvre par rapport à la résolution de ton poste client.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  56  57  58  59  60  61

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Tutoriel] Windows Server Update Services (WSUS) 
Plus de sujets relatifs à : [Topic R+] Citrix Metaframe Presentation Server


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR