Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1952 connectés 

 


Sujet(s) à lire :
 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  1658  1659  1660  ..  1679  1680  1681  1682  1683  1684
Auteur Sujet :

[Topic R+] Les serveurs NAS Synology - /!\ Lire page 1 SVP /!\

n°1083071
jul13n13
Posté le 09-07-2019 à 11:48:32  profilanswer
 

Reprise du message précédent :

sebgros a écrit :


 
je partage ton avis sur ce point...
 
si tu ne comptes faire 'que' ce que tu dis, un 218+ c'est presque trop. un 218j suffit largement si ta télé décode elle-même le format du fichier 4k à streamer.  


 

Flyman81 a écrit :


Mouais, un 218+ c'est quand même plus évolutif, si le budget le permet autant partir là dessus plutôt qu'un j, ça permet justement de rajouter d'autres usages si d'autres idées viennent.


 
Je vais rester sur un utilisation très basique, récupération des mes vidéos perso en 4K, puis lecture avec ma TV qui lit le 4K elle même sans problème.
Un peu de sauvegarde, stockagevwindows, iPhone, photos

Message cité 2 fois
Message édité par jul13n13 le 09-07-2019 à 11:50:37
mood
Publicité
Posté le 09-07-2019 à 11:48:32  profilanswer
 

n°1083072
Flyman81
Posté le 09-07-2019 à 11:50:55  profilanswer
 

jul13n13 a écrit :

Je vais rester sur un utilisation très basique, récupération des mes vidéos perso en 4K, puis lecture avec ma TV qui lit le 4K elle même sans problème


Ok, c'est vous qui voyez, suivant la différence de prix et le budget alloué :jap:

n°1083073
Flyman81
Posté le 09-07-2019 à 11:56:00  profilanswer
 

marc-jule a écrit :

Je vois pas de solutions en plus ...
 
Personne n'a ce soucis ici ou personne n'utilise word ? :o


Ben du coup on est HS :o
 
A priori ça concerne uniquement Word 2016.  
Certains disent qu'une mise à jour de Word corrige le problème, tu peux essayer. Tu es sur Mac ? Apparemment ça concerne beaucoup les Mac.  
 
Une personne dit que cette action corrige le problème, mais ça ne semble pas marcher pour tout le monde :

Citation :

On a Mac, when you open Word, click in the upper left corner (Word) and scroll to preferences, click to Save, uncheck   "save backup copy" and it should resolve the issue.


 
Une autre dit que ça n'arrive que si ton lecteur réseau est sur un sous-réseau différent.  

Citation :

There's no setting for this as this is something that ONLY happens when your Mac is saving Office documents (Excel/Word) against a mapped network folder (SMB or AFP) where the files are residing on a DIFFERENT subnet.


 
Bonne chance.
 
/HS

n°1083074
fabb24
Posté le 09-07-2019 à 11:58:40  profilanswer
 

SanPe' a écrit :


Bah c'est dans le log général... Si c'est un utilisateur, ça te dit "machin s'est connecté". Si c'est pas le cas, ça te dit "XXX.XXX.XXX.XXX a tenté de se connecter".
 
Si t'as pas ces infos, c'est que personne tape sur ton nas.
 
Je viens d'essayer de me connecter en utilisant un mauvais mot de passe, c'est indiqué :
https://i.imgur.com/DO4ki0G.png


 
ça OK, mais je parle pour les services qui n'ont pas besoin de logging.  
Genre le site web, les liens de partages filestation, les album partagés de Moments, les services hébergés sur Docker.... Il n'y a aucun logs pour tous ces services, donc ont ne sais pas si le NAS se fait "spammer" ou non.

Message cité 1 fois
Message édité par fabb24 le 09-07-2019 à 11:59:23

---------------
Mon Feed-Back & autre section de vente
n°1083075
marc-jule
Posté le 09-07-2019 à 12:09:12  profilanswer
 

Flyman81 a écrit :


Ben du coup on est HS :o
 
A priori ça concerne uniquement Word 2016.  
Certains disent qu'une mise à jour de Word corrige le problème, tu peux essayer. Tu es sur Mac ? Apparemment ça concerne beaucoup les Mac.  
 
Une personne dit que cette action corrige le problème, mais ça ne semble pas marcher pour tout le monde :

Citation :

On a Mac, when you open Word, click in the upper left corner (Word) and scroll to preferences, click to Save, uncheck   "save backup copy" and it should resolve the issue.


 
Une autre dit que ça n'arrive que si ton lecteur réseau est sur un sous-réseau différent.  

Citation :

There's no setting for this as this is something that ONLY happens when your Mac is saving Office documents (Excel/Word) against a mapped network folder (SMB or AFP) where the files are residing on a DIFFERENT subnet.


 
Bonne chance.
 
/HS


 
J'ai Word la dernière version office 365 :( et effectivement sous mac


Message édité par marc-jule le 09-07-2019 à 12:09:38
n°1083076
keizersauz​e
Posté le 09-07-2019 à 12:11:09  profilanswer
 

jul13n13 a écrit :


 
Je vais rester sur un utilisation très basique, récupération des mes vidéos perso en 4K, puis lecture avec ma TV qui lit le 4K elle même sans problème.
Un peu de sauvegarde, stockagevwindows, iPhone, photos


 
Drive me semble plus approprié que DS pour partager tes vidéos perso  :whistle:


---------------
RIP : Guiks - AlloTracker - GKS - KAT
n°1083077
SanPe'
Membre n°312819
Posté le 09-07-2019 à 12:13:34  profilanswer
 

fabb24 a écrit :


 
ça OK, mais je parle pour les services qui n'ont pas besoin de logging.  
Genre le site web, les liens de partages filestation, les album partagés de Moments, les services hébergés sur Docker.... Il n'y a aucun logs pour tous ces services, donc ont ne sais pas si le NAS se fait "spammer" ou non.


Y'a forcément un log nginx... A voir via ssh...


---------------
C'est pas le travail qu'est dur. Ce qui est dur, c'est travailler avec des cons.
n°1083080
fabb24
Posté le 09-07-2019 à 13:17:35  profilanswer
 

SanPe' a écrit :


Y'a forcément un log nginx... A voir via ssh...


 
Je pense aussi, si quelqu'un pouvait m'aider à les trouver ça serait sympa :)


---------------
Mon Feed-Back & autre section de vente
n°1083082
SanPe'
Membre n°312819
Posté le 09-07-2019 à 13:32:01  profilanswer
 

fabb24 a écrit :


 
Je pense aussi, si quelqu'un pouvait m'aider à les trouver ça serait sympa :)


Pour l'UI et Webstation, c'est nginx, dans :
/var/log/nginx/
 
https://tech.setepontos.com/2016/07 [...] -settings/


---------------
C'est pas le travail qu'est dur. Ce qui est dur, c'est travailler avec des cons.
n°1083088
moamatt
banzaï !!!
Posté le 09-07-2019 à 14:31:02  profilanswer
 

Hello,
J'utilise Moment pour sauvegarder mes photos du téléphone et systématiquement il se plante sur la localisation gps. Il me place a +- 40km, et merde aussi sur le nom complet ex : France- pays de la Loire, nouvelle aquitaine

 

(Photos prises en Vendée, donc pays de la Loire ok mais nouvelle aquitaine c'est au moins 200 bornes au Sud)

 

Y a une solution pour ça ?


---------------
c'est au pied du mur que l'on voit le mieux le mur !
mood
Publicité
Posté le 09-07-2019 à 14:31:02  profilanswer
 

n°1083089
babble
RTFFP !
Posté le 09-07-2019 à 14:39:38  profilanswer
 

Flyman81 a écrit :


Ok, c'est vous qui voyez, suivant la différence de prix et le budget alloué :jap:


D’une manière générale, qui peut le plus peut le moins.  
Si l’écart de prix ramené au nombre d’années d’utilisation n’est pas un frein, Go pour le +, il y aura bien plus de possibilités d’évolution d’usages et les perfs resteront acceptables plus longtemps


---------------
A world without walls needs neither Windows nor Gates.
n°1083110
marc-jule
Posté le 09-07-2019 à 18:07:40  profilanswer
 

J'ai un peu de mal avec les dossiers utilisateurs également.
 
Un login qui est dans le groupe users seulement à accès aux dossiers Homes (donc de tout le monde ...)
 
quand je met aucun accès a ce dossier sur ce profil, il me dit qu'il n'aura plus accès non plus à son dossier home
 

n°1083111
snowden
Posté le 09-07-2019 à 18:17:14  profilanswer
 

Tu as joué avec les droits car de base, il n'a pas accès à homes mais juste à son home !


Message édité par snowden le 09-07-2019 à 18:17:25

---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
n°1083113
marc-jule
Posté le 09-07-2019 à 18:25:03  profilanswer
 

J'ai du légèrement jouer :( lol
 
y a pas un reset des droits possibles ?

Message cité 1 fois
Message édité par marc-jule le 09-07-2019 à 18:28:18
n°1083114
babble
RTFFP !
Posté le 09-07-2019 à 18:34:43  profilanswer
 

Dans panneau de configuration, il faut (re)définir les droits du groupe users.


Message édité par babble le 09-07-2019 à 18:35:03

---------------
A world without walls needs neither Windows nor Gates.
n°1083115
marc-jule
Posté le 09-07-2019 à 18:44:46  profilanswer
 

Oui j'imagine bien, mais comment/ou je trouve les droits par défaut ?

n°1083116
SanPe'
Membre n°312819
Posté le 09-07-2019 à 18:51:28  profilanswer
 

marc-jule a écrit :

Oui j'imagine bien, mais comment/ou je trouve les droits par défaut ?


Tu crée un nouvel utilisateur et tu copie ses droits vers les autres profils :o


---------------
C'est pas le travail qu'est dur. Ce qui est dur, c'est travailler avec des cons.
n°1083122
snowden
Posté le 09-07-2019 à 21:18:02  profilanswer
 

marc-jule a écrit :

J'ai du légèrement jouer :( lol
 
y a pas un reset des droits possibles ?


 
Applique ces droits :
https://i.imgur.com/LNxaD3e.jpg


---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
n°1083123
lsd13x
Avec un L comme Lustucru
Posté le 09-07-2019 à 21:28:21  profilanswer
 

Salut, est ce que ça pose problème si dans un 4 baies en vue d'un raid 5 les disques ont une vitesse de rotation différente ? 2 RED 5900trs et 2 Ironwolf 7200trs tous en 6to ? Merci


---------------
i7-4790k Delid @4.5Ghz / ASUS Z97-Deluxe / 2*8 Go G.Skill Trident X 2400Mhz / MSI GTX1080 Gaming X
n°1083124
jameson
Posté le 09-07-2019 à 21:30:08  profilanswer
 

lsd13x a écrit :

Salut, est ce que ça pose problème si dans un 4 baies en vue d'un raid 5 les disques ont une vitesse de rotation différente ? 2 RED 5900trs et 2 Ironwolf 7200trs tous en 6to ? Merci


Non. Surveille les températures par contre.

n°1083140
nounounoun​ou
Posté le 10-07-2019 à 07:03:55  profilanswer
 

lsd13x a écrit :

Salut, est ce que ça pose problème si dans un 4 baies en vue d'un raid 5 les disques ont une vitesse de rotation différente ? 2 RED 5900trs et 2 Ironwolf 7200trs tous en 6to ? Merci


Ben là vitesse maxi de ton raid sera conditionné par le disque le plus lent...du coup les 7200rpm passeront du temps a attendre les 5900rpm


---------------
Le con ne perd jamais son temps. Il perd celui des autres.
n°1083154
marc-jule
Posté le 10-07-2019 à 10:10:05  profilanswer
 


 
Merci je vais tester.
 
Autre chose, pas possible de supprimer un admin du groupe User ? Car j'ai Webdav bloqué sur User mais pas sur admin, du coup comme l'admin est dans les deux groupes, c'est bloqué également pour un admin ?

n°1083155
snowden
Posté le 10-07-2019 à 10:11:31  profilanswer
 

Non, il devrait avoir accès à WebDAV même si il fait parti d'un groupe qui n'y a pas accès.


---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
n°1083157
babble
RTFFP !
Posté le 10-07-2019 à 11:43:01  profilanswer
 

N’importe quel admin est avant tout un user
Supprimer un user le supprime dans tous les groupes
L’user « admin » est non-supprimable


Message édité par babble le 10-07-2019 à 11:43:43

---------------
A world without walls needs neither Windows nor Gates.
n°1083161
lsd13x
Avec un L comme Lustucru
Posté le 10-07-2019 à 12:16:39  profilanswer
 

nounounounou a écrit :


Ben là vitesse maxi de ton raid sera conditionné par le disque le plus lent...du coup les 7200rpm passeront du temps a attendre les 5900rpm


 
Oui je m’en doute, actuellement en raid 1 sur un 2 baies avec 2x 5400trs les perfs me vont très bien, si c’est pareil sur mon futur raid 5 ça me va  :jap:


Message édité par lsd13x le 10-07-2019 à 14:26:30

---------------
i7-4790k Delid @4.5Ghz / ASUS Z97-Deluxe / 2*8 Go G.Skill Trident X 2400Mhz / MSI GTX1080 Gaming X
n°1083167
Usernet
Since 2004
Posté le 10-07-2019 à 14:23:40  profilanswer
 

Bonjour,
Quelqu'un a-t-il déjà installé un jeu sur son syno avec un volume en lun/iscsi ?
Est-ce jouable ? Des retours d’expérience ?
 
Slts

n°1083169
zefrancal
Posté le 10-07-2019 à 14:28:01  profilanswer
 

Usernet a écrit :

Bonjour,
Quelqu'un a-t-il déjà installé un jeu sur son syno avec un volume en lun/iscsi ?
Est-ce jouable ? Des retours d’expérience ?
 
Slts


Si tu n'as pas de SSD cache derrière, tu pourras avoir des soucis de lags, en plus d'un chargement au ralenti.


---------------
Retour d'expérience opérateur télécom : Free ADSL (2003-2013=> bridage) -> Bbox Sensation FTTLA (2013-2016=> plantages Bbox) // Livebox 4 FTTH (jet) (2016-2017) > BBox FTTH
n°1083177
Usernet
Since 2004
Posté le 10-07-2019 à 15:39:59  profilanswer
 

zefrancal a écrit :

Si tu n'as pas de SSD cache derrière, tu pourras avoir des soucis de lags, en plus d'un chargement au ralenti.


L'aggregation peut-il améliorer les choses ?

n°1083178
Winpoks
Posté le 10-07-2019 à 15:48:19  profilanswer
 

Usernet a écrit :


L'aggregation peut-il améliorer les choses ?

 

Non, ce n'est pas une question de débit, mais de latence.  :jap:
Après, rare sont les jeux qui demandent un accès fréquent aux disques en dehors des chargements.

Message cité 1 fois
Message édité par Winpoks le 10-07-2019 à 15:49:08
n°1083179
zefrancal
Posté le 10-07-2019 à 16:00:26  profilanswer
 

Winpoks a écrit :

Non, ce n'est pas une question de débit, mais de latence.  :jap:
Après, rare sont les jeux qui demandent un accès fréquent aux disques en dehors des chargements.


Les jeux en mode sandbox genre GTA V ont des accès fréquents. Ca dépend du jeu en fait. Pour le savoir il faut tester.

 

L'aggregation ne permet pas de faire un transfert à 2Gbps vers un seul client. Il pourra faire au mieux deux transferts à 1Gbps vers deux clients simultanément.

Message cité 1 fois
Message édité par zefrancal le 10-07-2019 à 16:02:27

---------------
Retour d'expérience opérateur télécom : Free ADSL (2003-2013=> bridage) -> Bbox Sensation FTTLA (2013-2016=> plantages Bbox) // Livebox 4 FTTH (jet) (2016-2017) > BBox FTTH
n°1083181
Winpoks
Posté le 10-07-2019 à 16:14:28  profilanswer
 

zefrancal a écrit :


Les jeux en mode sandbox genre GTA V ont des accès fréquents. Ca dépend du jeu en fait. Pour le savoir il faut tester.
 
L'aggregation ne permet pas de faire un transfert à 2Gbps vers un seul client. Il pourra faire au mieux deux transferts à 1Gbps vers deux clients simultanément.


 
Bah si, si du côté client tu fais aussi de l’agrégation.  :o  
 
Pour ça que je dis rare, ce ne sont pas la majorité des jeux.  :jap:

n°1083187
wannamaker
Posté le 10-07-2019 à 19:25:38  profilanswer
 

Usernet a écrit :

Bonjour,
Quelqu'un a-t-il déjà installé un jeu sur son syno avec un volume en lun/iscsi ?
Est-ce jouable ? Des retours d’expérience ?
 
Slts


 
Sachant qu'il n'y a absolument aucun avantage à faire cela, je ne comprends pas le projet  [:cerveau klem]

n°1083188
babble
RTFFP !
Posté le 10-07-2019 à 19:31:52  profilanswer
 

Ce n’est pas la question.  
 
On peut très bien imaginer qu’il a un ordinateur disposant uniquement d’un ssd de petite capacité, donc vouloir utiliser le nas pour ça peut tout à fait se comprendre.


---------------
A world without walls needs neither Windows nor Gates.
n°1083189
Usernet
Since 2004
Posté le 10-07-2019 à 19:51:32  profilanswer
 

wannamaker a écrit :

Sachant qu'il n'y a absolument aucun avantage à faire cela, je ne comprends pas le projet  [:cerveau klem]


130 jeux steam dont 26 triple A j'aurai un peu de mal à les stocker dans une tour mini ITX avec seul un 960 Pro M.2 de 512Gb pour l'OS. Voila mon projet.
 
Ce n'est clairement pas ma priorité 1de mon futur Nas mais si cela est possible alors j'aurai encore un argument de plus pour convaincre ma femme de ne plus investir dans les vacances.

n°1083191
Winpoks
Posté le 10-07-2019 à 20:04:42  profilanswer
 

Usernet a écrit :


130 jeux steam dont 26 triple A j'aurai un peu de mal à les stocker dans une tour mini ITX avec seul un 960 Pro M.2 de 512Gb pour l'OS. Voila mon projet.
 
Ce n'est clairement pas ma priorité 1de mon futur Nas mais si cela est possible alors j'aurai encore un argument de plus pour convaincre ma femme de ne plus investir dans les vacances.


 
Ça passerait en argument ?  [:winpoks]

n°1083192
benos
petit poney___
Posté le 10-07-2019 à 20:25:41  profilanswer
 

Usernet a écrit :


130 jeux steam dont 26 triple A j'aurai un peu de mal à les stocker dans une tour mini ITX avec seul un 960 Pro M.2 de 512Gb pour l'OS. Voila mon projet.
 
Ce n'est clairement pas ma priorité 1de mon futur Nas mais si cela est possible alors j'aurai encore un argument de plus pour convaincre ma femme de ne plus investir dans les vacances.


Un nas véloce, full ssd, liaison 10gb.. ça doit être jouable. Mais un ssd de 2To doit couter moins cher :D


---------------
:o
n°1083193
Usernet
Since 2004
Posté le 10-07-2019 à 20:37:11  profilanswer
 

Winpoks a écrit :


 
Ça passerait en argument ?  [:winpoks]


 
Espoir un jour...  [:arank'thnar]  

n°1083200
glopp
Amazing how far we can go...
Posté le 11-07-2019 à 03:43:08  profilanswer
 

Usernet a écrit :


130 jeux steam dont 26 triple A j'aurai un peu de mal à les stocker dans une tour mini ITX avec seul un 960 Pro M.2 de 512Gb pour l'OS. Voila mon projet.
 
Ce n'est clairement pas ma priorité 1de mon futur Nas mais si cela est possible alors j'aurai encore un argument de plus pour convaincre ma femme de ne plus investir dans les vacances.


 
 
Sorry mais je capte pas le projet.
 
J’ai aussi environ 200 titres dont des AAA et en fait je joue qu’à quelques jeux en même temps. Un SSD sata    moyen gamme de 2 To est suffisant. Les jeux ne sont bien sur pas tous installés en même temps puisque j’y joue pas à tous sur une même période. Les désinstallr quand ils ne sont pas utilisés me nique pas tes sauvegardes.


---------------
Peaches182 // HWBot
n°1083202
SanPe'
Membre n°312819
Posté le 11-07-2019 à 08:12:14  profilanswer
 

Je sais pas ce que j'ai branlé, mais j'ai bloqué l'IP de mon pc en tapant plusieurs fois le mauvais code 2FA.
Du coup, j'ai bidouillé une solution pour retrouver l'accès. Au cas où ça serve à quelqu'un :

 

Je me connecte en SSH à une autre machine (un raspberry pi, mais c'est possible de le faire depuis un smartphone), via putty, puis :

ssh <utilisateur>@<ip du nas> -p <port ssh>


On est connecté en ssh au nas avec une autre ip.

 

Suppression du 2FA :

sudo rm /usr/syno/etc/preference/<utilisateur>/google_authenticator


Le nas va demander le mot de passe admin.

 

Suppression de l'IP bloquée :

cd /etc
sudo sqlite3 synoautoblock.db


Le nas demande le mot de passe admin, puis, on tape :

.header on
select * from AutoBlockIP;


L'ip du pc apparait dans le tableau, on tape ensuite :

delete from AutoBlockIP where IP = "<IP bloquée>";


et enfin :

.exit

 

voilà :o

Message cité 2 fois
Message édité par SanPe' le 11-07-2019 à 08:14:09

---------------
C'est pas le travail qu'est dur. Ce qui est dur, c'est travailler avec des cons.
n°1083203
Joeman79
RAID is not backup
Posté le 11-07-2019 à 08:34:47  profilanswer
 

SanPe' a écrit :

Je sais pas ce que j'ai branlé, mais j'ai bloqué l'IP de mon pc en tapant plusieurs fois le mauvais code 2FA.
Du coup, j'ai bidouillé une solution pour retrouver l'accès. Au cas où ça serve à quelqu'un :

 

Je me connecte en SSH à une autre machine (un raspberry pi, mais c'est possible de le faire depuis un smartphone), via putty, puis :

ssh <utilisateur>@<ip du nas> -p <port ssh>


On est connecté en ssh au nas avec une autre ip.

 

Suppression du 2FA :

sudo rm /usr/syno/etc/preference/<utilisateur>/google_authenticator


Le nas va demander le mot de passe admin.

 

Suppression de l'IP bloquée :

cd /etc
sudo sqlite3 synoautoblock.db


Le nas demande le mot de passe admin, puis, on tape :

.header on
select * from AutoBlockIP;


L'ip du pc apparait dans le tableau, on tape ensuite :

delete from AutoBlockIP where IP = "<IP bloquée>";


et enfin :

.exit

 

voilà :o


Merci pour la manip toujours utile mais simplement changer l'ip de ton pc aurait fait le boulot non :o ?

n°1083204
snowden
Posté le 11-07-2019 à 08:52:58  profilanswer
 

Oui et ça aurait été aussi voir plus rapide pour lui mais il aime peut-être la ligne de commande  :sarcastic:

Message cité 1 fois
Message édité par snowden le 11-07-2019 à 08:53:32

---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  1658  1659  1660  ..  1679  1680  1681  1682  1683  1684

Aller à :
Ajouter une réponse
 

Sujets relatifs
[topic aide] Protocole pop3Choix de NAS et usages possibles
prob formatage hdd de mon synology 110Modem routeur d-link dsl-g624t + routeur synology
Probleme de conexion NAS d-link dns-323Topic unique Darty Box ? Des dartybox sur hfr ?
[Résolu]KVM TK-208K, recherche d'infos (reponses en fin de topic)Microsoft Money et NAS
Probleme avec un NAS Dlink 323Présentation du FSG-3: Freecom Storage Gateway (Futur topic?)
Plus de sujets relatifs à : [Topic R+] Les serveurs NAS Synology - /!\ Lire page 1 SVP /!\


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR