Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1569 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Nouvelle install w10, acces impossible au NAS , erreur 0x80070035

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Nouvelle install w10, acces impossible au NAS , erreur 0x80070035

n°1123651
mamatom
Posté le 18-06-2020 à 16:20:19  profilanswer
 

Hello
 
J'ai upgradé mon HTPC en w7 vers w10, il accède au net via le réseau et se connecte sans problème a des clients. Le HTPC voit le NAS TS-431P mais n'arrive pas a y accéder. Les autres machines du réseau voient le NAS et y accèdent dans problème.
 
J'ai désinstallé kaspersky, désactivé le pare-feu Windows, vérifié que j'étais dans le même groupe de travail, le DHCP est activé ainsi que  NetBIOS sur TCP, sfc/scannow
Il se connecte a l'interface du NAS "192.168**"
Erreur 0x80070035
 
J'avoue que la, je seche un peu...
https://i.imgur.com/5vqRg9X.jpg

Message cité 1 fois
Message édité par mamatom le 18-06-2020 à 17:24:05
mood
Publicité
Posté le 18-06-2020 à 16:20:19  profilanswer
 

n°1123694
shaeffer
Posté le 18-06-2020 à 18:50:55  profilanswer
 

mamatom a écrit :

Hello
 
J'ai upgradé mon HTPC en w7 vers w10, il accède au net via le réseau et se connecte sans problème a des clients. Le HTPC voit le NAS TS-431P mais n'arrive pas a y accéder. Les autres machines du réseau voient le NAS et y accèdent dans problème.
 
J'ai désinstallé kaspersky, désactivé le pare-feu Windows, vérifié que j'étais dans le même groupe de travail, le DHCP est activé ainsi que  NetBIOS sur TCP, sfc/scannow
Il se connecte a l'interface du NAS "192.168**"
Erreur 0x80070035
 
J'avoue que la, je seche un peu...
https://i.imgur.com/5vqRg9X.jpg


 
Est-ce que la découverte de réseau et activé et est-ce que ton réseau est en "réseau privé" dans le centre réseau et partage.


---------------
PC-CHAMBRE: LDLC QT01 // Cooler Master G550M // Asus Z170-A // Intel Core i7 6700 // Kingston Fury X 4x 8 Go DDR4 PC17000 // KFA² nVidia GeForce GTX1060 EXOC // [b]Crucial MX300 275 Go M.
n°1123710
mamatom
Posté le 18-06-2020 à 20:13:14  profilanswer
 

Activer la découverte de réseau, se décoche meme en étant admin.
 
Oui je suis bien en reseau privé avec " Pare-feu" windows désactivé pour Réseau avec domaine, Réseau privé (actif) et (Réseau public)
 

n°1123713
rufo
Pas me confondre avec Lycos!
Posté le 18-06-2020 à 20:24:36  profilanswer
 

Vérifier aussi que le NAS a activé SMB v3.
J'ai eu des pbs avec W10 et un NAS Synology.


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1123773
satoshi
Posté le 19-06-2020 à 10:47:06  profilanswer
 

+1
 
W10 désactive samba V1 par défaut. Soit il faut le réactivé (non recommandable car porte d'entrée aux ransomware), soit il faut élever la version SMB du NAS :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Nouvelle install w10, acces impossible au NAS , erreur 0x80070035

 

Sujets relatifs
Quel point d'accès WiFi à moins de 100€Choix d'un routeur 4G compatible NAS
Freebox 4K - Coupure Wifi Recurente - Solution = Point d'accès ?probleme acces disque partagés win 10
Conseil d'achat pour créer un point d'accès à 30mpoint d'accès Wifi pour streaming direct video youtube
Accès Externe - Réseau Fibre TubeoInstallation Fibre : matériel pour faire un point acces + switch ?
Nas Synology et MI Box Screer point accès wifi
Plus de sujets relatifs à : Nouvelle install w10, acces impossible au NAS , erreur 0x80070035


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR