Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2036 connectés 

 

 

Depuis Jelly Bean votre Wiko Cink Slim est-il plus fluide ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  313  314  315  316  317  318
Auteur Sujet :

[Topic Unique] Wiko Cink Slim - Jelly Bean 4.1.1

n°1698527
Sergueievi​tch
Posté le 29-04-2014 à 18:51:48  profilanswer
 

Reprise du message précédent :

thib38 a écrit :

Quel operateur ?
Ma femme a le soucis sur un autre wiko, chez free en itinerance. des qu'elle coupe la data, plus de soucis.

 

Je suis chez Virgin Mobile.

mood
Publicité
Posté le 29-04-2014 à 18:51:48  profilanswer
 

n°1707663
wes barfog
Posté le 16-05-2014 à 13:22:48  profilanswer
 

Ya un navigateur réactif sur ce téléphone ?
Je sais pas si c'est le navigateur ou autre chose, mais des que je lance opera, la page met 3/4 min a se charger ( en wifi )
 
Je dois taper un login/mdp, j'ai bien mis 6/7 minutes, appuyer sur une touche du clavier, faut 15/20 secondes pour qu'elle apparaisse dans le champ texte...
 
Et j'installe plus rien sur mon tel, aucun jeu, plus d'evernote, meme plus de skype
 
Soit mon tel a un problème, soit j'utilise une appli de merde, soit j'y connais rien en android et je m'y prends mal... Soit ce tel est une m**** en fait  
 
Sous airdroid ( une des seule appli que j'ai installé ) je vois le cpu utilisé a 100%, mais je parvient pas a déterminer ce qui pompe autant

n°1707708
Kingus 430​0
D'oh! Nut
Posté le 16-05-2014 à 14:02:01  profilanswer
 

J'utilise Firefox, c'est pas des plus réactifs, mais il tourne à peu près bien.
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x16Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°1708097
thib38
Posté le 16-05-2014 à 21:38:56  profilanswer
 

Le CPU a 100% c'est normal sous android.
 
J'utilise Chrome et pas de soucis

n°1708645
Seb
Posté le 18-05-2014 à 09:44:13  profilanswer
 

Il y a un nouvelle ROM pour le cink sur le site de wiko reprenant le processus d installation comme tout téléphone google


---------------
http://www.puces3d.com
n°1708737
raph01
Posté le 18-05-2014 à 12:09:59  profilanswer
 

Seb a écrit :

Il y a un nouvelle ROM pour le cink sur le site de wiko reprenant le processus d installation comme tout téléphone google


C'est une nouvelle mise à jour ?

n°1709029
Seb
Posté le 18-05-2014 à 21:24:35  profilanswer
 

C est une rom de fin avril avec un systeme d installation des parametre google comme tous les autres telephones


---------------
http://www.puces3d.com
n°1709049
raph01
Posté le 18-05-2014 à 21:59:46  profilanswer
 

Y'a 2 roms, une pour les cink slim première génération et une autre pour la dernière.
Je vois pas le rapport avec les paramètres Google :/
Tu parles bien des roms disponibles sur le site de Wiko ?

n°1709068
Seb
Posté le 18-05-2014 à 22:22:02  profilanswer
 

Oui. Il faut télécharger un fichier qui contient un exécutable et dedans une ROM qui lors de l'installation permet de faire une installation a la Google comme tout autre portable plus haut de gamme.


---------------
http://www.puces3d.com
n°1709107
Jab Hounet
¿uıɐƃɐ ʎɐs
Posté le 18-05-2014 à 23:42:49  profilanswer
 

Et tu l'as installée?

mood
Publicité
Posté le 18-05-2014 à 23:42:49  profilanswer
 

n°1709148
raph01
Posté le 19-05-2014 à 07:18:27  profilanswer
 

Seb a écrit :

Oui. Il faut télécharger un fichier qui contient un exécutable et dedans une ROM qui lors de l'installation permet de faire une installation a la Google comme tout autre portable plus haut de gamme.


C'est la version Jelly Bean, elle ne date pas de fin avril ...

n°1709153
Seb
Posté le 19-05-2014 à 07:53:41  profilanswer
 

Pardon... elle semble avoir ete compilefin avril


---------------
http://www.puces3d.com
n°1709318
Jab Hounet
¿uıɐƃɐ ʎɐs
Posté le 19-05-2014 à 11:18:41  profilanswer
 

fin avril 2013?

n°1714016
Seb
Posté le 25-05-2014 à 14:06:09  profilanswer
 

Elle a été compilée fin avril 2014. Je viens de regarder


---------------
http://www.puces3d.com
n°1714018
Jab Hounet
¿uıɐƃɐ ʎɐs
Posté le 25-05-2014 à 14:09:08  profilanswer
 

Et donc, tu l'as installée ?

n°1714202
Seb
Posté le 25-05-2014 à 22:35:23  profilanswer
 

Oui  : )


---------------
http://www.puces3d.com
n°1714206
Jab Hounet
¿uıɐƃɐ ʎɐs
Posté le 25-05-2014 à 22:48:05  profilanswer
 

Et donc, tu pourrais nous faire un retour sur cette nouvelle version?

n°1717591
Kingus 430​0
D'oh! Nut
Posté le 31-05-2014 à 18:58:18  profilanswer
 

Hello,
 
La vitre de mon Cink Slim est cassée depuis plusieurs mois, mais n'ayant pas un rond :o je l'ai gardée quand même ( le tactile fonctionne toujours nickel ).
 
J'ai trouvé celle là, pour pas cher, donc je me demande si ça ira ? http://www.ebay.fr/itm/VITRE-TACTI [...] g_id=42425
 
Merci :hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x16Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°1717725
thib38
Posté le 01-06-2014 à 08:51:25  profilanswer
 

Ca m'interresse aussi, j'avais pas encore cherché!  
As-tu trouvé un tuto aussi?

n°1717846
Kingus 430​0
D'oh! Nut
Posté le 01-06-2014 à 13:19:01  profilanswer
 

J'ai pas trouvé grand chose de ce côté, sur youtube j'en ai trouvé un pour le Cink Peax, ça a l'air de ressembler au slim en plus gros.
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x16Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°1717946
thib38
Posté le 01-06-2014 à 18:09:13  profilanswer
 

En cherchant rapidement j'ai trouvé plusieurs videos

n°1717999
Kingus 430​0
D'oh! Nut
Posté le 01-06-2014 à 19:36:46  profilanswer
 

Tu as un lien stp ? J'étais tombé sur celle d'un démontage où le mec démonte rien dedans...
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x16Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°1718230
thib38
Posté le 02-06-2014 à 08:36:54  profilanswer
 

J'ai pas encore poussé plus, j'ai juste tapé "changement ecran wiko cink slim" dans google

n°1718300
vfomme
WCS
Posté le 02-06-2014 à 10:49:23  profilanswer
 

Gros Minet a écrit :

également constaté pour le redémarrage nécessaire. Parfois le mien se met à ramer, j'ai un petit rectangle rouge ou vert sur l'écran en haut à droite, lorsque j'appuie quelque part l'écran clignote avant de revenir très lentement sur le bureau => plus qu'à redémarrer.


Moi aussi quand il se met a ramer il ya un rectangle rose en haut a droite, et la rien a faire je dois enlever la batterie car meme le bouton pour eteindre ne marche plus.
Donc je n'utilise plus Vine Snapchat ou Skype sinon ça beuge.
:??:  

n°1718310
chaced
Posté le 02-06-2014 à 11:02:10  profilanswer
 

je me suis apperçu aussi, après plusieurs mois d'utilisation, il est de plus en plus lent, et en reformatant il retrouve toute ces perfs de jeunesse.
 
Je me demande si ça ne fait pas comme windows xp qui s'encrasse et que l'on doit réinstaller de temps en temps...


---------------
CPU-Z | Timespy | Mes bd
n°1718376
Pwill
Deux fois Né
Posté le 02-06-2014 à 12:54:11  profilanswer
 

Bonjour,
 
le Wiko Cink Slim de ma mère a un problème de son. En fait, il n'y a plus aucun son sur les HP (sonnerie, mp3, etc.).  
Le son fonctionne seulement si on branche un casque.
 
J'ai essayé de bidouiller la prise jack du téléphone pour voir s’il n'y avait pas un faux contact mais sans succès...  
Auriez-vous une astuce pour réparer ce problème de son ?
Sinon SAV ?


---------------
Profil D3 Florent#2683
n°1721709
Negro
300zx in the ... depot
Posté le 07-06-2014 à 10:04:02  profilanswer
 

chaced a écrit :

je me suis apperçu aussi, après plusieurs mois d'utilisation, il est de plus en plus lent, et en reformatant il retrouve toute ces perfs de jeunesse.

 

Je me demande si ça ne fait pas comme windows xp qui s'encrasse et que l'on doit réinstaller de temps en temps...


jai appris par une connaissance qu'il y aurait effectivement un problème similaire a celui du trim des SSD avec XP
edit : sur des ancienne version d'android


Message édité par Negro le 07-06-2014 à 10:04:50
n°1724226
chaced
Posté le 12-06-2014 à 12:45:04  profilanswer
 

Je suis sous JB.
 
Bon le formatage / reinstall d'un android ça dure 10 secondes heureusement :D
 


---------------
CPU-Z | Timespy | Mes bd
n°1725551
mouillotte
Maître-chien
Posté le 15-06-2014 à 11:58:28  profilanswer
 

=


Message édité par mouillotte le 15-06-2014 à 11:58:46
n°1725597
chaced
Posté le 15-06-2014 à 14:02:38  profilanswer
 

On est sur le topic du slim ici...
 
Sont touché par la faille du = :
 
Cink Peax 2
Cink King
Stairway
Cink Five
Ozzy
Darkmoon
Darkside


---------------
CPU-Z | Timespy | Mes bd
n°1725796
Mikmouse
Posté le 16-06-2014 à 08:07:44  profilanswer
 

Ajoute Cink Peax 1 (première version) :D
 
Bah ! j'appelle pas ca un faille, c'est juste rigolo et la mode passera vite


---------------
Keyboard is not connected, press F1 to continue...
n°1727191
milbex
Posté le 18-06-2014 à 08:21:17  profilanswer
 

Ce serait TOUS les phones en 4.2.2 avec mediatek!
Mon slim en 4.0 (V15) qui à 20 mois fonctionne toujours aussi parfaitement ;)

n°1727300
chaced
Posté le 18-06-2014 à 11:17:48  profilanswer
 

c'est pour ça que le slim n'est pas touché, car 4.0 ou 4.1 :jap:

 

le mien date de novembre 2012 auss, a part l'optique de l'apn un peut rayé, ras.


Message édité par chaced le 18-06-2014 à 11:18:43

---------------
CPU-Z | Timespy | Mes bd
n°1730813
Kingus 430​0
D'oh! Nut
Posté le 25-06-2014 à 14:52:53  profilanswer
 

Hello,
 
J'ai commandé ça: http://www.ebay.fr/itm/VITRE-TACTI [...] g_id=42425
 
Je vous dirais si j'ai massacré le téléphone :d
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x16Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°1734683
mizawesome
Topic quizz Legal Department
Posté le 30-06-2014 à 18:44:16  profilanswer
 

Bonjour à tous.
Depuis ce matin mon wiko s'éteins environ toutes les 10 minutes, qu"il soit en veille dans ma poche ou même en marche.  
Je l'ai depuis novembre 2012 et pas de problème particulier, si ce n'est une décharge anormale de la batterie depuis 3-4 jours ( perte de 30 - 40 % pour 5 minutes de wifi )  
Je pense donc que les deux sont liés ...  
J'ai testé un hard reset qui n'a rien fait et la technique d'enlever la batterie 30 secondes et de la charger non plus ...
D'autres idées ? :/

n°1734699
Seb
Posté le 30-06-2014 à 19:52:01  profilanswer
 

Batterie morte


---------------
http://www.puces3d.com
n°1734756
Kingus 430​0
D'oh! Nut
Posté le 30-06-2014 à 21:13:35  profilanswer
 

Kingus 4300 a écrit :

Hello,
 
J'ai commandé ça: http://www.ebay.fr/itm/VITRE-TACTI [...] g_id=42425
 
Je vous dirais si j'ai massacré le téléphone :d
 
:hello:


Bien reçu la vitre, ces abrutis m'ont envoyé la blanche au lieu de la noire... :( Mais bon, tant pis, je vais tenter de monter ça ce soir :)
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x16Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°1734784
mizawesome
Topic quizz Legal Department
Posté le 30-06-2014 à 21:46:16  profilanswer
 

Seb a écrit :

Batterie morte


 
Hum ça coute cher une batterie de wiko ? Si je le branche sans batterie on peut faire comme un pc et le mettre sur le secteur ? Si ça marche en effet on pourra dire que c'est la batterie ouais ...

n°1734866
Kingus 430​0
D'oh! Nut
Posté le 01-07-2014 à 00:09:38  profilanswer
 

Kingus 4300 a écrit :


Bien reçu la vitre, ces abrutis m'ont envoyé la blanche au lieu de la noire... :( Mais bon, tant pis, je vais tenter de monter ça ce soir :)

 

:hello:


Au secours !!!

 

J'ai monté la nouvelle vitre, ça fonctionne, mais j'ai niké la nappe du bouton de verrouillage / power, existe t-il un moyen de réparer ça ? Un moyen de trouver le bouton sur le net ?

 

C'est simplement un bouton qui fait court circuit entre 2 points, en laissant le tél ouvert, je peux faire court jus avec un tournevis, ça marche, mais bon... :d

 

:hello:

 

EDIT: Solution de gitan: tap tap app pour verrouiller / déverrouiller le tél par le capteur de proximité + trou à la perceuse dans la coque en plastique du tél pour pouvoir le démarrer au tournevis en cas d'arrêt imprévu :o Photos demain :o


Message édité par Kingus 4300 le 01-07-2014 à 00:48:11

---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x16Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°1734966
chaced
Posté le 01-07-2014 à 09:54:49  profilanswer
 

mac gyver du téléphone :lol:
 
Pour la batterie regarder sur ebay, ça sera une chinoiserie mais elle devrait marcher, au pire elle explose :D


---------------
CPU-Z | Timespy | Mes bd
n°1735309
Kingus 430​0
D'oh! Nut
Posté le 01-07-2014 à 17:18:36  profilanswer
 

chaced a écrit :

mac gyver du téléphone :lol:


Hello,

 

Alors voilà les photos.

 

La nappe du bouton de verrouillage que j'ai coupé:

 

http://kingus.free.fr/IMG_3680.JPG

 

Et le trou dans la sous-coque:

 

http://kingus.free.fr/IMG_3688.JPG

 

Ca permet de démarrer le tél au tournevis si problème.

 

Je me servais de Tap Tap App pour réveiller le tél avec le capteur de proximité, mais elle a des bugs ( si le tél reste en veille trop longtemps, l'écran ne se réveille plus même si le capteur fonctionne toujours. ) Je l'ai viré, et ai installé Auto screen on, on verra bien ce que ça donne.

 

Par hasard vous avez pas une appli qui permet de redémarrer le tél ? ( enfin, un truc qui fasse à peu près comme si j'appuyais longtemps sur le bouton de verrouillage )

 

EDIT: Si l'un d'entre vous a un Cink Slim HS ( mais avec le bouton power qui fonctionne ), je pourrais être intéressé.

 

Merci :hello:

 

Message cité 3 fois
Message édité par Kingus 4300 le 01-07-2014 à 17:19:34

---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x16Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  313  314  315  316  317  318

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] U9GT5 v1[Topic Unique] Motorola RAZR i
[Topic Unique] Archos 9 wifi 32Go[Topic unique] LG Optimus VU, le conccurent du du Note2
Pb transfert carnet d'adresse de SIM vers tel sur Galaxy 2[TOPIC UNIQUE] Sony Xperia Tipo ST21i
Quel téléphone téléphone double SIM choisir?[Topic Unique] Kindle fire, la tablette par amazon dispo en France.
[Topic Unique] Samsung Galaxy Note 10.1 // MAJ JB Fr 4.1.2 dispo 
Plus de sujets relatifs à : [Topic Unique] Wiko Cink Slim - Jelly Bean 4.1.1


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR