Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1503 connectés 

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  63  64  65  66  67  68
Auteur Sujet :

Asus Transformer Book TX300CA

n°1746699
K-D
Posté le 18-07-2014 à 10:58:28  profilanswer
 

Reprise du message précédent :

kamsokg a écrit :

Salut à tous. J'arrive plus à utiliser les fonctionnalités de défilement, de zoom, etc à partir du pavé tactile. Quelqu'un a-t-il une idée?

 

T'as regardé si Asus Smart Gesture était toujours allumé?
Sinon relance-le.
Tous les mouvementent à plusieurs doigts du pavé sont gérés par ce programme!
Il peut arriver qu'en sortie de veille, les drivers foirent un peu.
Si le problème persiste, désinstalle ce programme et télécharge-le depuis le site d'Asus pour le ré-installer et refait tes réglages.


Message édité par K-D le 18-07-2014 à 12:13:29
mood
Publicité
Posté le 18-07-2014 à 10:58:28  profilanswer
 

n°1746803
kamsokg
Posté le 18-07-2014 à 12:45:08  profilanswer
 

Merci K-D. Oui j'avais déjà regardé dans Asus Smart Gesture et tout était bien activé mais ça ne fonctionnait toujours pas. Là je viens de cliquer comme par hasard sur "Régler tout sur défaut" et là ça a recommencé à fonctionner. Pourtant je n'avais jamais rien changé là bas auparavant. Comme quoi, ça ne coûte rien souvent de remettre tout par défaut :)

n°1747037
K-D
Posté le 18-07-2014 à 18:48:30  profilanswer
 

kamsokg a écrit :

Merci K-D. Oui j'avais déjà regardé dans Asus Smart Gesture et tout était bien activé mais ça ne fonctionnait toujours pas. Là je viens de cliquer comme par hasard sur "Régler tout sur défaut" et là ça a recommencé à fonctionner. Pourtant je n'avais jamais rien changé là bas auparavant. Comme quoi, ça ne coûte rien souvent de remettre tout par défaut :)


Les mystères de l'informatique.... ^^

n°1762689
noni006
Posté le 16-08-2014 à 23:09:13  profilanswer
 

darkira a écrit :

Bonjour à tous,
(...)
... c'est comme si le CPU était downclock c'est mon imagination ?  


 
@darkira
Dans le panneau des options d’alimentation, fait ‘Modifier les paramètres du mode’ puis ‘Modifier les paramètres avancés’
Ensuite tu vas dans ‘Gestion de l’alimentation du processeur’ ‘Etat maximal du processeur’  
Perso, il était limité à 30% sur batterie.  
Donc oui ils brident le CPU !
 
Impossible de lire une vidéo…
 
Perso j’ai aussi viré Power4Gear
 

n°1765301
noni006
Posté le 21-08-2014 à 15:14:40  profilanswer
 

Pour  ceux qui sont bricoleurs (et qui n'arrivent pas à adopter l'interface Metro de W8), vous devriez regarder le projet AndroidX86
http://www.android-x86.org/
 
Même si je dois (encore pour le moment) passer par une clef USB le temps de booter sur la partition Android, le résultat commence à être pas mal du tout et on obtient un dual boot Window8.1/Android 4.4
 
J’ai encore un problème avec le mode veille (pas encore de solution) mais pour le reste c’est quand même super fluide (c'est du Natif et pas une en Émulation comme BlueStacks).

n°1773670
darkira
Posté le 03-09-2014 à 19:26:55  profilanswer
 

noni006 a écrit :


 
@darkira
Dans le panneau des options d’alimentation, fait ‘Modifier les paramètres du mode’ puis ‘Modifier les paramètres avancés’
Ensuite tu vas dans ‘Gestion de l’alimentation du processeur’ ‘Etat maximal du processeur’  
Perso, il était limité à 30% sur batterie.  
Donc oui ils brident le CPU !
 
Impossible de lire une vidéo…
 
Perso j’ai aussi viré Power4Gear
 


 
Moi sur 54% effectivement c'était bridé ... j'ai aussi mis le refroidissement sur Actif ! Car sur Passif le PC commence déja a Downclock le processeur avant de lancer les ventilos ...
 
Merci beaucoup !

n°1781474
talouchka
Posté le 14-09-2014 à 22:19:29  profilanswer
 

bonjour, j'aimerais remettre le pc à son état d'usine, et en passant par les paramètres il me dit qu'il faut le support de récupération ou d'installation windows, comment faire ?

n°1781702
sthv
Tranquille :)
Posté le 15-09-2014 à 11:56:19  profilanswer
 

Il n'y a pas une partition de récupération accessible plutôt avec les outils Asus et non pas Microsoft ?  
 
Ne connaissant pas les petites habitudes d'Asus, je ne sais pas trop comment la récupération fonctionne.

n°1781728
talouchka
Posté le 15-09-2014 à 12:24:15  profilanswer
 

Bonjour, je ne sais pas si il y a une partition de récup, pck quand je veux le faire, l'ordi me dis qu'il me manques des fichiers, et que justement, le support de récupération ou s'installation windows me les fournira

n°1793099
xxx31fr
Posté le 30-09-2014 à 21:11:10  profilanswer
 

talouchka a écrit :

Bonjour à tous  ;)  
 
Je viens vers vous car ayant acheter l'asus TB, fin août 2013, je cherche aujourd'hui à le revendre, si vous connaissez un bon site pour vendre son pc portable sans se faire arnaquer ou si vous connaissez quelqu'un qui serais susceptible de me racheter se bon vieux PC.
 
merci d'avance chers amis , bien à vous  :wahoo:  


 
Salut,
si tu le vends toujours, peux tu m'en faire une description précise ainsi que prix.
 
Cdlt

mood
Publicité
Posté le 30-09-2014 à 21:11:10  profilanswer
 

n°1839035
Jogga
Posté le 27-11-2014 à 20:42:03  profilanswer
 

Bonjour, après une réinitialisation, mes deux webcams ne sont plus détectées, est ce que ce problème est déjà arrivé et quelle solution avez vous trouvé ?
J'ai utilisé la fonction recherche et parcouru le forum mais pas trouvé ??

n°1860145
akwin
Posté le 29-12-2014 à 15:17:50  profilanswer
 

Un an que je possède cette petite merveille et je suis toujours aussi satisfait. Ca méritait bien de le dire, pratique, rapide, tout ce qu'il faut pour un usage ordi, tablette, lecture vidéo sur TV (avec un cable HDMI)
Dommage qu'Asus nous ait privé de ce super portable. :pt1cable:

n°1860263
sthv
Tranquille :)
Posté le 29-12-2014 à 17:29:54  profilanswer
 

Probablement trop d'autres souci par ailleurs.

n°1861800
timbeurlan​d
Posté le 01-01-2015 à 18:57:19  profilanswer
 

Bonjour,  
 
Quelqu'un pourrait il me dire si le TX300 est compatible Widi et/ou Miracast ?  
 
Cordialement  
 
Bonne année  
 

n°1863174
mnabih
Posté le 05-01-2015 à 09:42:16  profilanswer
 

Bonjour,
 
Dites moi jai la touche G qui est partie :cry: .
 La touche je l'ai mais il semble qu'il y avait un truc en plastoc.
enfin bref jai la touche mais jarrive pas a la remettre.
J'ai apele le sav mais il me demande de l'envoyer pour avoir un devis mais ca me fait peur pour le cout.
un retour d'expérience ?
 
Merci d'avance et
Bonne annee a tous
 

n°1863383
sthv
Tranquille :)
Posté le 05-01-2015 à 14:36:06  profilanswer
 

Tu peux essayer de trouver un clavier neuf et le changer toi même mais la manip est un peu touchy je pense. J'ai effectué un changement de clavier sur un portable de 15", ca demande du doigté et de la méthode.  
 
Sinon, l'envoi, la réparation et le retour risquent de dépasser les 200 € je pense.

n°1863462
mnabih
Posté le 05-01-2015 à 16:32:02  profilanswer
 

sthv a écrit :

Tu peux essayer de trouver un clavier neuf et le changer toi même mais la manip est un peu touchy je pense. J'ai effectué un changement de clavier sur un portable de 15", ca demande du doigté et de la méthode.  
 
Sinon, l'envoi, la réparation et le retour risquent de dépasser les 200 € je pense.


 
 
aie
La touche seule ne ce change pas ?
Chuis deg :fou: .
 
En ce moment je m'en sert en wifi (tablette en stream musique filme hd etc...) dommage que le wifi soit single bande (150mb).
Mais, quand même, après quelques réglages avec mon vieux d-link dir 615 je tape des pointes à 48/50mbs (+/- 5m/s).
Même les MKV de 18 GO passent.
Pas mal.
 
Je veux juste changer la touche.En plus je l'ai encore et sur le clavier elle marche quand j'appui sur les caoutchoucs (je galère en ce moment financièrement).
Chuis dég. :cry:  
 

n°1863470
sthv
Tranquille :)
Posté le 05-01-2015 à 16:44:58  profilanswer
 

Tu as la réponse à ta question : tu as demandé au support une touche et ils te demandent de renvoyer la machine car ca ne rentre pas dans leur process de renvoyer une touche à l'unité.

n°1863567
mnabih
Posté le 05-01-2015 à 19:02:34  profilanswer
 

sthv a écrit :

Tu as la réponse à ta question : tu as demandé au support une touche et ils te demandent de renvoyer la machine car ca ne rentre pas dans leur process de renvoyer une touche à l'unité.


 
Bon merci peut-être qu'il y avait une astuce :ange: .
 

n°1883801
KudJat
Posté le 16-02-2015 à 13:17:19  profilanswer
 

darkira a écrit :

Bonjour à tous,
 
 
- Les Tweaks possibles.
 
Il est possible de changer le HDD présent dans le dock (Merci FireJeff pour le test)
Il est apparemment possible de changer le SSD dans la tablette (format 2.5 ou mSATA ?)
Il est apparemment impossible de changer/ajouter de la RAM (soudée)
On peut passer la mémoire video du Intel 4000 a 512 MB dans le BIOS (impact de cette modif sur la RAM et la batterie ?)


 
En regardant les photos de l'intérieur de la tablette sur d'autre forum on en déduit que l'on peut changer le SSD dans la tablette.
Malheureusement, le ssd est au format mSata Mini (c'est 2x plus petit en longueur que du mSata). Or il n'existe pas de SSD mSata Mini supérieur à 128Go actuellement. Et je ne suis pas sûr que ça change de sitôt car ce format n'a pas l'air d'avoir bcp de succès. Est ce vraiment un standard d'ailleurs ?
 
Sinon la seule chose que l'on peut vraiment modifier dans la tablette c'est le Wifi. Certains l'ont changé pour une carte Intel ayant des débits plus rapides et le support du Widi.
source: http://www.transformerforums.com/f [...] tx300.html

n°1883820
KudJat
Posté le 16-02-2015 à 13:56:25  profilanswer
 

mosquito69 a écrit :

Hello !
 
Je suis ravi !!!!  :bounce:  
 
Ce matin, J'ai ramené mon ASUS TB TX300CA chez Grobill pour un échange à NEUF grâce à l'assurance Prenium mais ce modèle ne se faisait plus...
 
J'ai cherché par quoi le remplacer et après tout le WE passé sur les sites de test, j'ai trouvé..  :love:
 
Un ASUS N56VB-S4190H
...
http://www.grosbill.com/4-asus_n56 [...] formatique
...
C'est un SUPER PC, il a tout ce que je voulais: écran Full-HD Dalle Mate, Clavier rétro-éclairé avec pavé numérique, 4 ports USB3, DD 750 Gigas, carte graphique, lecteur CD/DVD et un son EXTRAORDINAIRE  :pt1cable:
 
Et une tablette: ASUS MEMO PAD FHD 10
...
http://www.grosbill.com/4-asus_mem [...] te_android
..
Le tout pour exactement le même prix que Le ASUS TB TX300CA ...
 
Rien ne vaut un VRAI PC et une VRAIE Tablette sous android...  :bounce:


 
Moi qui suis un fervent défenseur de la tablette hybride depuis la première Asus TF101, j'en suis arrivé à la même conclusion que toi. J'ai maintenant une tablette Samsung Galaxy Note Pro 12" et je garde le TX300CA en mode laptop. Je le remplacerai surement par un modèle non hybride.
- Pour consommer du contenu, la tablette sous android est idéale
- Pour créer du contenu (j'entends: programmation, edition vidéo, ...), rien ne vaut un clavier physique, une machine puissante et Win/Linux
Vu le prix des tablettes ca ne vaut plus le coup de chercher à tout prix un modèle hybride pour économiser sur l'un ou l'autre et ne pas répondre exactement au besoin. Pour ce qui est de l'encombrement, on choisit de partir avec l'une ou l'autre ou les 2. C'est suivant son besoin. On fait rarement ces 2 activités en même temps. Des logiciels existent pour faire la synchro des données entre les 2 de façon transparente.
 
La solution idéale à mes yeux désormais:
- une tablette légère, passive de 12" sous android avec un aspect ratio se rapprochant le plus possible de la feuille A4. Avec un clavier/protection de type Microsoft surface connecté par un port aimanté (pas de bluetooth) et rajoutant 1 ou 2 port USB
- un laptop 13 à 15" sous Win/Linux, comme tu as choisi avec SSD et aspect ratio de 16:10 et accès aux éléments pour l'évolutivité

n°1897293
steflepro
Posté le 14-03-2015 à 14:28:11  profilanswer
 

Bonjour, j'ai récemment cassé le dock de ma transformer book... Je cherche desesperemment le dock sur internet mais je ne le trouve pas seul..
 
Avez vous des piste ? Sinon quelqu'un vendrais son dock pour cause diverse ? (tablette cassée etc...)
 
Merci d'avance

n°1913803
bdomi49
Posté le 10-04-2015 à 10:46:17  profilanswer
 

Bonjour, j'ai un Asus TX300CA et je n'arrive pas du tout à booter sur une clé USB pour installer Windows 8.1.
Je précise que la clé fonctionne parfaitement bien sur les autres PC.
Sur mon ASUS TX300, lorsque je l'allume, je fais échap pour afficher la séquence de démarrage.
Aucun média n'est détecter.
J'ai même désactivé le fast boot et la protection système.
 
Aidez moi car je n'ai plus de système dessus.
Merci.


Message édité par bdomi49 le 10-04-2015 à 10:47:02
n°1913878
sthv
Tranquille :)
Posté le 10-04-2015 à 11:55:36  profilanswer
 

Quand tu dis que ta clé USB fonctionne sur un autre ordi, as-tu tenté de booter sur cette clé sur un autre ordi ?  
 
Il suffit que la partie boot n'ait pas été installé pour que, même si a clé est ok, cela ne boot pas.

n°1914267
bdomi49
Posté le 10-04-2015 à 18:56:38  profilanswer
 

Problème résolu. Il faut bien désactiver "Fast Boot" dans l'onglet Boot et "Secure boot control" dans l'onglet Security. Puis activer "Launch CSM" dans l'onglet Boot.
Ca marche.
Pour info, j'ai tester ma clé sur d'autres pc en bootant dessus sans soucis.

n°1914471
sthv
Tranquille :)
Posté le 10-04-2015 à 21:42:04  profilanswer
 

Bravo :)

n°1931820
mogador
Posté le 14-05-2015 à 11:02:32  profilanswer
 

timbeurland a écrit :

Bonjour,  
 
Quelqu'un pourrait il me dire si le TX300 est compatible Widi et/ou Miracast ?  
 
Cordialement  
 
Bonne année  
 


 
Bonjour, avec beaucoup de retard : OUI, c'est compatible MIRACAST, j'ai notamment testé la connexion Wifi vers un vidéoprojecteur HDMI grâce à un adaptateur Miracast, ça marche Nickel :  
http://www.microsoft.com/france/ac [...] y-adapter/

n°1963863
gwen53100
Posté le 24-07-2015 à 16:28:57  profilanswer
 

J'ai achété il y' a 2 ans et demi, un asus transformer book tx300CA. Malheureusement le PC, n'est plus sous garantie et j'ai un problème de détection de mes disques durs et de mes périphériques. En effet mes pattes de fixations qui sont sur mon clavier, ce sont pété, du coup cela ne permet plus de détecter correctement les périphériques. Je me demande si il est préférables que je me rachète un dock, que je le fasse réparer ou que je fasse la soudure (même si cela n'est pas trop conseille à mon avis).  
 
http://www.accessoires-asus.com/cl [...] 6-1790.htm
 
Quand pensez-vous? Est ce que çà vous est déjà arrivé?  
 
Merci d'avance de vos réponses.

Message cité 1 fois
Message édité par gwen53100 le 24-07-2015 à 16:58:05
n°1969550
kamsokg
Posté le 06-08-2015 à 11:07:27  profilanswer
 

Salut la compagnie.
J'ai fait la mise à jour vers Windows 10 il y'a quelques jours et tout fonctionnait bien à part que je trouvais que mon pavé tactile n'était plus très fluide et surtout aussi que tous les gestes liés au Touchpad avaient disparu.
Mais le pire depuis hier, c'est qu'après avoir enlevé l'écran du dock pour un nettoyage des 2, mon pavé tactile a complètement disparu. J'ai l'impression que le périphérique n'est plus détecté car quand je vais dans les paramètres des périphériques, "souris et pavé tactile", "Elan", je ne vois aucun périphérique.
Quelqu'un peut-il m'aider?

n°1971539
kamsokg
Posté le 11-08-2015 à 18:22:40  profilanswer
 

Comme par extraordinaire, mon pavé tactile est réapparu ce matin. Peut-être que ce dysfonctionnement était dû à une mise à jour en arrière plan du Touchpad. Cela m'avait été signifié juste après le passage à Windows 10 mais je n'avais pas pensé que cela le désactiverait totalement et ce pendant quelques jours (certainement du fait des différentes arrêts de l'appareil).
 
Donc ce matin après démarrage de l'appareil j'ai constaté que le Touchpad avait recommencé à fonctionner et juste après le déverrouillage, j'ai reçu les notifications correspondant à la fin de la mise à jour du pavé tactile. J'ai même eu droit pendant quelques minutes à une petite notification dynamique "Touchpad Windows 10 résolu".

n°1973131
thebbx
TX300CA
Posté le 14-08-2015 à 15:06:06  profilanswer
 

gwen53100 a écrit :

J'ai achété il y' a 2 ans et demi, un asus transformer book tx300CA. Malheureusement le PC, n'est plus sous garantie et j'ai un problème de détection de mes disques durs et de mes périphériques. En effet mes pattes de fixations qui sont sur mon clavier, ce sont pété, du coup cela ne permet plus de détecter correctement les périphériques. Je me demande si il est préférables que je me rachète un dock, que je le fasse réparer ou que je fasse la soudure (même si cela n'est pas trop conseille à mon avis).  
 
http://www.accessoires-asus.com/cl [...] 6-1790.htm
 
Quand pensez-vous? Est ce que çà vous est déjà arrivé?  
 
Merci d'avance de vos réponses.


 
bonjour , j'ai le même problème enfin presque ...,je ne vois rien de cassé au niveau des connectiques mais quand je connecte la tablette sur le dock le clavier fonctionne le pavé tactile et les ports usb fonctionnent , seul la batterie du dock et le HDD du dock ne sont plus reconnue , en utilisant la gestion de disque de windows je peut faire reconnaitre le disque et réattribuer la lettre du disque et du coup W8 le reconnait mais le pb c'est que dès le redémarrage le HDD n'est de nouveau plus reconnue , ??? , et pour la batterie secondaire plus moyen qu'elle soit reconnue ???  si qqun a une idée , j'hésite a faire le remplacement de la charnière mais j'aimerai etre sur que ce soit cela ... si qqun a déjà eu le souci ... merci

n°1973363
noni006
Posté le 14-08-2015 à 22:45:25  profilanswer
 

Salut,
J’ai démonté mon tx300 (principalement pour voir si on pouvait changer le ssd).
L’opération n’est vraiment pas simple : le dos en métal est clipsé assez ferment, il faut une spatule en métal et ca laisse des petites traces.
 
Ca m’a pris au moins 30mn :
https://drive.google.com/file/d/0Bz [...] view?pli=1
https://drive.google.com/file/d/0Bz [...] view?pli=1
 
Au final le disque est bien un SSD mSata ½ taille. Très peu de choix et pas moyen d’en trouver un de plus de 128G.
https://drive.google.com/file/d/0Bz [...] view?pli=1
 
Reste la carte wifi. C’est vrai qu’elle n’est pas terrible. Je vais essayer d’en trouver une mieux.
https://drive.google.com/file/d/0Bz [...] view?pli=1
 
Une dernière chose : S’il vous prend l’envi de passer un coup d’aspirateur pour virer la poussière : les touches de volume et power ne sont pas fixées. Prévoir 30mn de + pour les récupérer au fond du sac :fou:  

n°1975645
gwen53100
Posté le 20-08-2015 à 09:47:36  profilanswer
 

Par hasard quelqu'un n'aurait pas par exemple un dock asus tx300 a me passer? Car c'est vraiment galère pour les périphériques à déctecter. En effet mes pates de fixation l'écran au clavier sont cassees, du coup pour dectecter mes périphériques, je suis obligé de tenir l'écran en angle droit pour que ca marche.


Message édité par gwen53100 le 20-08-2015 à 10:06:13
n°1975661
gwen53100
Posté le 20-08-2015 à 10:09:28  profilanswer
 

thebbx a écrit :


 
bonjour , j'ai le même problème enfin presque ...,je ne vois rien de cassé au niveau des connectiques mais quand je connecte la tablette sur le dock le clavier fonctionne le pavé tactile et les ports usb fonctionnent , seul la batterie du dock et le HDD du dock ne sont plus reconnue , en utilisant la gestion de disque de windows je peut faire reconnaitre le disque et réattribuer la lettre du disque et du coup W8 le reconnait mais le pb c'est que dès le redémarrage le HDD n'est de nouveau plus reconnue , ??? , et pour la batterie secondaire plus moyen qu'elle soit reconnue ???  si qqun a une idée , j'hésite a faire le remplacement de la charnière mais j'aimerai etre sur que ce soit cela ... si qqun a déjà eu le souci ... merci


 
Par hasard, tu as pas mis tes disques en économies, sinon essayer d'aller dans les périphériques et de les redemarrer. Moi de mon côté c'est que le clavier qui marche si mon écran n'est pas en angle droit. Du coup pour dectecter mes périphériques, je suis obligé de tenir l'écran en angle droit pour que ca marche. Je suis en train de regarder pour une charniere, mais je sais pas ou je peux en trouver.


Message édité par gwen53100 le 20-08-2015 à 22:02:13
n°1976601
Ashilla
Posté le 22-08-2015 à 02:27:50  profilanswer
 

Bon bon bon.. Après avoir attendu avec impatience cet ordi (et subi ses longs reports ), j'avais obtenu un premier modèle déficient. On m'en a renvoyé un par la suite qui fonctionnait, mais après un peu plus de deux ans d'utilisation, bilan très mauvais pour ma part.
La connectique entre la tablette est le doc a simplement cessé de fonctionné. Je ne le maltraitais pas mais visiblement, à chaque fois que l'écran était accroché ça ne lui faisait pas du bien. Ça a duré jusqu'à temps que le dock ne soit plus du tout reconnu.
J'ai donc une grande tablette trop lourde avec peu de batterie.  
 
Bref je recommande pas  :o  
Il avait coûté cher donc je vais continuer à l'user jusqu'à la moelle.
 
Pour le coté positif, il s'allume et se lance très très rapidement.

n°1977353
gwen53100
Posté le 23-08-2015 à 22:29:18  profilanswer
 

kamsokg a écrit :

Comme par extraordinaire, mon pavé tactile est réapparu ce matin. Peut-être que ce dysfonctionnement était dû à une mise à jour en arrière plan du Touchpad. Cela m'avait été signifié juste après le passage à Windows 10 mais je n'avais pas pensé que cela le désactiverait totalement et ce pendant quelques jours (certainement du fait des différentes arrêts de l'appareil).
 
Donc ce matin après démarrage de l'appareil j'ai constaté que le Touchpad avait recommencé à fonctionner et juste après le déverrouillage, j'ai reçu les notifications correspondant à la fin de la mise à jour du pavé tactile. J'ai même eu droit pendant quelques minutes à une petite notification dynamique "Touchpad Windows 10 résolu".


 
Moi c'est des problèmes de son que je n'avais pas avant l'installation de W10, quand j'active le son pour une vidéo, ca beug 1 fois sur 2, je le mets donc en vielle et le réallume comme par magie le son reviens. De même en ce moment quand je laisse le PC chargé à fond, une fois que je le débranche, le pc se met en veille, alors que j'ai rien demandé.


Message édité par gwen53100 le 24-08-2015 à 22:08:44
n°1989974
erik17
Posté le 11-09-2015 à 10:59:13  profilanswer
 

Bonjour,
 
Pour le problème de connexion sur le Dock c'est un souci de charnière, il suffi de la changer et le problème est corrigé.
 
Je vous met le lien ou j'ai commandé la mienne.
http://www.asusparts.eu/en/Asus-13NB0071AP0911
le cout est de 50 euros environs.
 
Erik

n°1990292
gwen53100
Posté le 11-09-2015 à 17:14:11  profilanswer
 

Merci Erik, c'est bien ce que j'ai pensé. Tu l'as recu sous cb de jours? Je pense pas que je vais commandé sous ton lien, il a pas l'air sécurisé. Moi j'ai vu ces 2 liens:
http://www.accessoires-asus.com/po [...] 3-2546.htm
http://www.azaccessoires.com/art,2 [...] -asus.htm#

n°1993343
erik17
Posté le 16-09-2015 à 11:19:30  profilanswer
 

Bonjour,  
 
le paiement est secure, tu paye par paypal , le delai de deux a trois semaines , ils commande directement chez Asus.
 
Ok pour tes liens , mais c'est beaucoup plus chère.
 
Erik

n°1993348
gwen53100
Posté le 16-09-2015 à 11:22:53  profilanswer
 

Certes il sont plus chers, mais y'a moins de danger je trouve par rapport à ton lien. Tu peux payer que par Paypal?

n°1993740
erik17
Posté le 16-09-2015 à 21:37:17  profilanswer
 

Je ne comprends pas ce que tu veux dire par danger c'est un site Hollandais, la communication est bonne et les prix correct et j'ai reçus mes pièces.
tu paye par CB ect,  
 
J 'ai pas d'actions chez eux :)  

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  63  64  65  66  67  68

Aller à :
Ajouter une réponse
 

Sujets relatifs
Asus tf 300 T bloquée sur écran d'accueilChoix de mobile <EUR200 pour navigation web
Tablette Infinity ASUSA quelle date du contrat doit-on résilier son operateur mobile ?
Quel mobile avec clavier azerty, ecran VGA, bonne autonomie?[Topic unique] Joe Mobile c'est fini !
dysfonctionnemen et instabilité de la tablette TF700T asusChangement de mobile
La poste mobile. Mobile Nuej'ai besoin de votre avis à propos d'un achat de mobile
Plus de sujets relatifs à : Asus Transformer Book TX300CA


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR